Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 05 Juil 2020, 02:53

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 12 messages ] 
Auteur Message
MessagePosté: 30 Juin 2014, 22:39 
Nouveau Membre
Nouveau Membre

Inscription: 09 Déc 2013, 23:58
Messages: 28
Région: Belgique

Golf IV 1.6 16v
Confort de Aoû 2000
Bonjour,

Je voudrais installer des baffles à l’arrière de ma golf et j'ai besoin d'aide.
J'ai été récupérer deux petites baffles satellite et je dois encore acheter deux baffles du bon diamètre.
En retirant la garniture de porte je n'ai malheureusement pas trouvé les câbles adéquat pour directement connecter baffles.

A votre avis il y a il moyen d'aller les brancher quelque part ?
Ou est ce que je doit aller tirer un câble jusqu’à mon autoradio ?
Peux etre que je pourrais simplement me refixer sur les cables des baffles avant ?

Bref, je suis un peu perdu. Merci d'avance

Image

Image

Image

Image

Image


Dernière édition par Simbadlemarin le 11 Sep 2014, 00:09, édité 3 fois.

Haut | Bas
MessagePosté: 01 Juil 2014, 12:16 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 27 Nov 2013, 00:42
Messages: 1494
Localisation: Chateaurenard
Région: 13

Golf IV TDI 130
Match II de Mar 2003
Tu devras tiré les câbles jusqu'au poste.
Si tu te branche sur les haut parleurs de devant, sa va modifié l'impédance, et c'est pas bon du tout pour le poste.
Prévois aussi des entretoises car les vitre vont tapé sur l'aimant du haut parleur, même si elle s'arrêtent au tiers sa va touché. (mon cas)
Pour les tweeter, tu les branche sur les haut parleur


Haut | Bas
MessagePosté: 01 Juil 2014, 12:43 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 12 Oct 2013, 12:49
Messages: 3585
Localisation: Midi Pyrénées - Pyrénées Atlantiques
Région: 31

Golf IV 1.4 16v
Basis de Nov 2001
Tout est dit! Il te faut aussi des petites broches métalliques à mettre dans la prise du poste (celle marron) pour brancher tes câbles.
Les tweeters sont auto-alimentés par les haut-parleurs, tu tires 2 fils/porte.

J'ai fais cette installation la semaine dernière, j'ai créer un tuto mais pour des enceintes OEM, tiens regardes: tutos-electricite-electronique-f144/montage-haut-parleurs-tweeters-arrieres-oem-t94420.html


Haut | Bas
MessagePosté: 02 Juil 2014, 23:28 
Nouveau Membre
Nouveau Membre

Inscription: 09 Déc 2013, 23:58
Messages: 28
Région: Belgique

Golf IV 1.6 16v
Confort de Aoû 2000
Merci pour vos réponses.
Ton tuto arrive à point ! En effet, d'autres tutos existent déjà mais les photos ne sont plus la...

Je vais tirer les câbles alors.
Je vais essayer de faire passer les 2 câbles par le cotés conducteur.
Car j'ai déjà démonté mon tableau de bord et il part en miette.
De plus je crains que démonter ma boite à gants lui soit fatal.
Et j'imagine que quelques mètres supplémentaire de câbles ne posera pas d’incidence sur la qualité du son...(?)

Prévois aussi des entretoises ? ...

Il faut que les baffles ressortent légèrement de la portes ?
Afin que l’arrières des HP ne puissent pas toucher la vitre lorsqu'elle est ouverte ? :?:

Merci déjà pour vos réponses ! ;)


Haut | Bas
MessagePosté: 03 Juil 2014, 00:02 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 27 Nov 2013, 00:42
Messages: 1494
Localisation: Chateaurenard
Région: 13

Golf IV TDI 130
Match II de Mar 2003
Non le métrage du câble na pas d'incidence, a moins de tiré 150 mètres^^
Exactement, pour ma part j'en et pas mis, coté gauche sa s'arrête a 1mm, mais coté droite: "TTAAA"


Haut | Bas
MessagePosté: 03 Juil 2014, 08:41 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 12 Oct 2013, 12:49
Messages: 3585
Localisation: Midi Pyrénées - Pyrénées Atlantiques
Région: 31

Golf IV 1.4 16v
Basis de Nov 2001
Simbadlemarin a écrit:
Merci pour vos réponses.
Ton tuto arrive à point ! En effet, d'autres tutos existent déjà mais les photos ne sont plus la...

Je vais tirer les câbles alors.
Je vais essayer de faire passer les 2 câbles par le cotés conducteur.
Car j'ai déjà démonté mon tableau de bord et il part en miette.
De plus je crains que démonter ma boite à gants lui soit fatal.
Et j'imagine que quelques mètres supplémentaire de câbles ne posera pas d’incidence sur la qualité du son...(?)

Prévois aussi des entretoises ? ...

Il faut que les baffles ressortent légèrement de la portes ?
Afin que l’arrières des HP ne puissent pas toucher la vitre lorsqu'elle est ouverte ? :?:

Merci déjà pour vos réponses ! ;)



*cedric* a répondu à une de tes questions. Oui, si tu ne prends pas les baffles d'origine, il y a de forte chance pour que celle si ne possèdent pas d'entretoises et donc se fixent trop profondément dans la portière et touchent les vitres quand tu les descends.

Bon courage pour le montage ;)


Haut | Bas
MessagePosté: 04 Juil 2014, 01:11 
Nouveau Membre
Nouveau Membre

Inscription: 09 Déc 2013, 23:58
Messages: 28
Région: Belgique

Golf IV 1.6 16v
Confort de Aoû 2000
Merci les gars ! Je le sens déjà beaucoup mieux :D
Je vous dirai quoi dés que je l'aurais fait.

Merci encore pour vos deux réponses ;)

++


Haut | Bas
MessagePosté: 24 Juil 2014, 23:11 
Nouveau Membre
Nouveau Membre

Inscription: 09 Déc 2013, 23:58
Messages: 28
Région: Belgique

Golf IV 1.6 16v
Confort de Aoû 2000
Hello,

D’abord merci pour vos conseils.
Grâce à vos réponses et au tuto de Denis6564, j'ai pu câbler proprement mes HP arrières.
Je suis très content du résultat, puisque ça fonctionne (enfin presque)
Je n'ai d’ailleurs pas démonté ma boite à gants, j'ai contourné pour ne passer que par le coté conducteur.

Image

Image

Mais voila,
Depuis que j'ai placé les câbles et installé mes HP arrières, les baffles Avant grésilles très fort dés que je monte le volume ... :prier:
Hors, je n'ai pas touché aux baffles avant ! Je pense donc à un problème qui viendrait du câblage vers l'autoradio.

Pour connecter mes HP arrières à mon autoradio, j'ai du utiliser un sucre (électrique) avec 8 branches.
J'ai utilisé des petites cosses pour les contacteurs.
Ainsi qu'une fiche/connectique universel (câbler pour HP Av/Ar) pour le branchement de baffles dans mon autoradio.
Mes baffles fonctionnent tous, Avant comme Arrière.
(Enfin, mon HP arrière gauche fonctionne pas super bien :heu: )

Mais sur les baffles et tweeters avant, certains morceaux sont carrément inaudibles tellement les baffles grésilles.
A droite comme à gauche, baffles et tweeters...

J'ai déjà débranché/rebranché tout les câbles du sucre et j'ai vérifié la bonne connexion de l'ensemble des câbles branchés.

A votre avis, que dois-je faire ?

- Changer le sucres et utiliser une autre connectique ?

- Autoradio Blaukpunkt Calgary 4 x 25 Watts (max 4 x 45 Watts) -- un problème de puissance de l'ampli et/ou des baffles (baffles Phillips d'origines golf4) car j'ai ajouté 2 baffles et 2 tweeters supplémentaires ?


Bref, je sais pas trop quoi faire ?
Des idées d’où peut provenir un faux contact ?
Merci d'avance :prier:



Image


Haut | Bas
MessagePosté: 24 Juil 2014, 23:17 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 10 Juin 2014, 21:15
Messages: 433
Localisation: Toulouse
Région: 31

Golf IV 1.6 16v
Basis de Jan 2000
Qu'est ce que tu apelles le sucre ? un domino ?
as-tu bien verifié qu'aucun bout de cable ne se touche ? as-tu pensé a bien serrer les cables dans le domino et scotché bien le tout pour pas que ca ne bouge et qu'il n'y ai de masse ou de faux contact nul part ? car il y a peut-etre un faux contact, ou du jeux ce qui cree ton gresillement.
Pour relier les cables, pour du son, je suis plus partisan des cosses plutot que des dominos.


Haut | Bas
MessagePosté: 24 Juil 2014, 23:31 
Nouveau Membre
Nouveau Membre

Inscription: 09 Déc 2013, 23:58
Messages: 28
Région: Belgique

Golf IV 1.6 16v
Confort de Aoû 2000
Oui un domino.
Une petite pièce en plastique avec deux minuscules visses de chaque cotés.
Que l'on utilise plus pour l’électricité que pour raccorder des câbles audio...

Non, les câbles ne se touchent pas les uns aux autres.
Oui, câbles parfaitement serrés.

Par contre je n'ai rien scotché pour protéger.
Je n'ai aucune idée pour la masse.
J'ai 8 câbles audio: 4 x 2 neg/pos reliés au domino, puis à l'autoradio.

Yep, éventuellement essayer avec des cosses directement dans l'autoradio et retirer le domino ... :idea:


Haut | Bas
MessagePosté: 25 Juil 2014, 09:32 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 12 Oct 2013, 12:49
Messages: 3585
Localisation: Midi Pyrénées - Pyrénées Atlantiques
Région: 31

Golf IV 1.4 16v
Basis de Nov 2001
Difficile de trouver la source de ton problème. Grésillement ce serait peut-être que le son serait trop fort pour les enceintes avant ??? Je sais pas trop.

Si tu as tout fait comme sur mon tuto tu ne devrais pas avoir de problème à moins que les enceintes ne soit pas de bonne qualité.
Au niveau de l'autoradio pense à ranger les fils de l'alimentation d'un côté (fiche noire) et bien séparer les autres. Ça crée peut-être une interférence.

Mets nous plus de photos de tes connectique aussi ça pourrait être intéressant.


Haut | Bas
MessagePosté: 11 Sep 2014, 00:08 
Nouveau Membre
Nouveau Membre

Inscription: 09 Déc 2013, 23:58
Messages: 28
Région: Belgique

Golf IV 1.6 16v
Confort de Aoû 2000
Hello,
Pour l'instant je n 'ai plus eu d’interférence. Dés que je change d'autoradio, je mettrais un sucre audio ou directement des cosses dans l'autoradio. Thx


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 12 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.201s | 20 Queries | GZIP : Off ]