Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Jan 2020, 16:59

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 28 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 30 Aoû 2016, 10:55 
Golfiste Timide
Golfiste Timide

Inscription: 02 Juil 2016, 18:25
Messages: 31
Région: Belgique

Bora TDI 110
Confort de Aoû 1999
Salut Kalini,

En effet, je ne pense pas non plus que j'aurai le voyant du régulateur. Tant que ça fonctionne (j'espère que les connecteurs de l'embrayage et du frein fonctionneront sans problème !

Je verrai une fois qu'il sera activé je connais des gens qui ont un PC avec le programme je dois juste trouver un moment pour les croiser :)

A bientôt


Haut | Bas
MessagePosté: 21 Nov 2016, 21:41 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 24 Aoû 2009, 11:54
Messages: 25
Localisation: Liège
Région: Belgique

Bora TDI 90
Basis de Jan 2000
salut sur la mienne de janvier 2000 après montage il s'allume ;)
bonne continuation


Haut | Bas
MessagePosté: 13 Mar 2017, 19:05 
Golfiste Timide
Golfiste Timide

Inscription: 02 Juil 2016, 18:25
Messages: 31
Région: Belgique

Bora TDI 110
Confort de Aoû 1999
Salut à tous,

Quelques nouvelles,

Le régulateur est activé depuis 2-3 mois maintenant et ça fonctionne nickel. Pas de voyant comme prévu mais ce n'est pas un souci.

Sinon, entre temps, j'ai dû changer la courroie accessoire et le compresseur de clim (qui s'est grippé et a fait sauter la courroie).

J'ai aussi changer le module de la porte conducteur qui posait problème et dû recommander une clé car le transpondeur de la 2ème clé s'est désactivé et impossible de la reprogrammer donc il est mort ...

Je prévois de remplacer le démarreur (qui fatigue doucement même s'il a passé l'hiver) et la sonde de température.

Je compte aussi lui offrir enfin des jantes, en 16", probablement des ENZO G, ça restera classique et abordable pour les pneus. Je n'ai pas encore choisi la monte donc si vous avez des conseils en 205/55/R16 ils sont les bienvenus :)

A + sur le forum


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 28 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.130s | 22 Queries | GZIP : Off ]