Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Fév 2020, 09:52

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2505 messages ]  Aller à la page Précédente  1 ... 96, 97, 98, 99, 100, 101  Suivante
Auteur Message
MessagePosté: 31 Jan 2020, 22:32 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 12 Oct 2013, 12:49
Messages: 3528
Localisation: Midi Pyrénées - Pyrénées Atlantiques - Région Centre
Région: 28

Golf IV 1.4 16v
Basis de Nov 2001
:hello: MOF! Ton problème me rappelle des mauvais souvenirs... Quand tu commences à changer les sondes puis que ça revient, on ne sait plus trop comment faire!
Je t’avoue que je suis passé sur des sondes VW pour ne pas être embêté car les autres marques n’ont pas tenu :punition: . Peut-être que tu devras faire pareil (car les 2 sondes interagissent entre elles). Tu as un cata sport aussi non ?


Haut | Bas
MessagePosté: 01 Fév 2020, 11:22 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 4507
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
C'est fameuse sondes cyp

Chapeau pour la trouvaille , fait chier qu'elle a été massacrée :(


Haut | Bas
MessagePosté: 01 Fév 2020, 13:05 
Golfiste Timide
Golfiste Timide

Inscription: 11 Nov 2008, 15:26
Messages: 34
Région: 44

Autre Volkswagen 1.6
Basis de Aoû 2003
Bonjour, je suis ce sujet car voiture refusée au CT, catalyseur changé..sondes lambda environ 60 000 km, pas d'erreur moteurs OBD mais un outils OBD semble m'indiquer une erreur ( O-02 : Tension de seuil du capteur de pauvre à riche, valeur à 0V alors que le min est à 1.03). J'éspère que tu trouveras la cause de ton soucis, c'est relou tout ça :(


Haut | Bas
MessagePosté: 01 Fév 2020, 16:46 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Denis6564 a écrit:
:hello: MOF! Ton problème me rappelle des mauvais souvenirs... Quand tu commences à changer les sondes puis que ça revient, on ne sait plus trop comment faire!
Je t’avoue que je suis passé sur des sondes VW pour ne pas être embêté car les autres marques n’ont pas tenu :punition: . Peut-être que tu devras faire pareil (car les 2 sondes interagissent entre elles). Tu as un cata sport aussi non ?


Non, pas de cata sport pour éviter ce genre de problème justement...

Hold a écrit:
C'est fameuse sondes cyp

Chapeau pour la trouvaille , fait chier qu'elle a été massacrée :(

Au contraire Hold, c’est un mal pour un bien! Perso, je n’aurai jamais pu charcuter un spoiler GTI 25th ! Je l’ai eu à un tres bon prix grâce à ça, et si je me débrouille bien je l’adapte à la sortie du Remus ;) (ça fait moins mal au cœur, c’est un sauvetage de pièce OEM :) ) C’est comme ça qu’il faut le voir...

Nixeus a écrit:
Bonjour, je suis ce sujet car voiture refusée au CT, catalyseur changé..sondes lambda environ 60 000 km, pas d'erreur moteurs OBD mais un outils OBD semble m'indiquer une erreur ( O-02 : Tension de seuil du capteur de pauvre à riche, valeur à 0V alors que le min est à 1.03). J'éspère que tu trouveras la cause de ton soucis, c'est relou tout ça :(

Pour moi, ça va se terminer chez VW je pense cyp Pour info Nixeus, mes sonde son d’origine soit 109 000km, et celle que j’ai changé à moin de 30km...
Forte chance qu’ils me changent les 2 sondes (si c’est « que » ça, je m’en sortirai bien!!)


Haut | Bas
MessagePosté: 01 Fév 2020, 17:40 
Golfiste Timide
Golfiste Timide

Inscription: 11 Nov 2008, 15:26
Messages: 34
Région: 44

Autre Volkswagen 1.6
Basis de Aoû 2003
Oui mais c'est quand meme pas normal que malgrés deux sondes neuves, les sondes soient en défaut. Un soucis sur ton faisceau ? C'est simple de tester la cohérences des sondes lambda dans VCDS lite ? Je voudrais le faire demain..et tant que j'y suis un ré-apprentissage du boitier papillon. Changement filtre à air et je tenterai 50/50 SP95 et Ethanol et j'irai revoir le CT...C'est stressant tout ça...


Haut | Bas
MessagePosté: 01 Fév 2020, 17:49 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Nixeus a écrit:
Oui mais c'est quand meme pas normal que malgrés deux sondes neuves, les sondes soient en défaut. Un soucis sur ton faisceau ? C'est simple de tester la cohérences des sondes lambda dans VCDS lite ? Je voudrais le faire demain..et tant que j'y suis un ré-apprentissage du boitier papillon. Changement filtre à air et je tenterai 50/50 SP95 et Ethanol et j'irai revoir le CT...C'est stressant tout ça...


Perso j’en ai qu’une de neuve. J’ai des défaut depuis que j’ai changé mon catalyseur (et mon échappement) je n’avais rien avant... Je ne sais pas si tu es dans le même cas?
Perso, je t’aurai dit de mettre du SP98. Pourquoi 50/50 SP95 et Ethanol ??

Sinon regarde :
Image


Haut | Bas
MessagePosté: 01 Fév 2020, 19:31 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Pour moi :
Image

Channel 30 : les 3 bits sont à 1 (=ON) et lorsque je monte en régime, le 3ème bit (régulation Lambda) passe à 0 (Donc normal).

Channel 32 : n’a pas évolué durant tout le test =0.0%

Channel 33 : : a bien varié -4% à 2% (environs), par contre, ce qui me chagrine c’est tout c’est N/A : Si j’ai bien compris, je devrais avoir des tensions (Volts), problème électrique??? Si quelqu’un peut me confirmer que je ne devrais avoir de V au lieu des NA :merci:

Je précise qu’avant de commencé, j’ai effacé tout mes code défaut et il n’est pas réapparu (j’efface quasi tout les jours les défauts et Une fois le moteur chaud, j’ai le droit au Biiiiiiiiipppppppp. Aujourd’hui non!! :?: :?: :?: :?:

[Smiley qui se tape la tête contre le mur]
:sos: :sos: :sos: :sos:


Haut | Bas
MessagePosté: 01 Fév 2020, 20:36 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1633
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Clair qu'il te manque des infos dans la 2ème fenêtre du channel 33 ! :?
A croire qu'il y aurait une ré-initialisation à refaire quand tu changes un cata ?? :?:


Haut | Bas
MessagePosté: 01 Fév 2020, 20:45 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
StoOnHead a écrit:
Clair qu'il te manque des infos dans la 2ème fenêtre du channel 33 ! :?
A croire qu'il y aurait une ré-initialisation à refaire quand tu changes un cata ?? :?:


Je me suis dit la même chose :idea:


Haut | Bas
MessagePosté: 02 Fév 2020, 12:01 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Ce matin, test de l’ancienne sonde Lambda après catalyseur d’après les infos trouvé sur le net (notamment >>>ICI<<<)

Je peux donc en déduire que mon ancienne sonde était bien HS ;)


Haut | Bas
MessagePosté: 02 Fév 2020, 12:15 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1633
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Une bonne chose que cela soit confirmé ! + 1


Haut | Bas
MessagePosté: 02 Fév 2020, 13:53 
Golfiste Timide
Golfiste Timide

Inscription: 11 Nov 2008, 15:26
Messages: 34
Région: 44

Autre Volkswagen 1.6
Basis de Aoû 2003
Personne de chez Volkswagen pourrait nous dire si il faudrait refaire un apprentissage après changement de cata ?


Haut | Bas
MessagePosté: 02 Fév 2020, 16:11 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 10 Aoû 2014, 18:20
Messages: 688
Localisation: Dans mon cuir
Région: 33

Golf IV TDI 150
GTI de Jan 2003
Nixeus a écrit:
Personne de chez Volkswagen pourrait nous dire si il faudrait refaire un apprentissage après changement de cata ?


Aucun apprentissage après changement de cata


Haut | Bas
MessagePosté: 03 Fév 2020, 21:44 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Je ne sais pas si il y à un rapport, mais j’ai fais 4 ou 5 km en 3ème à 110km/h (moteur chaud). Une fois de retour à la maison : j’efface les défauts comme d’habitude. Depuis, le voyant ne s’allume qu’au bout de plusieurs kilomètres (le moteur à le temps de chauffer).
Les 2 codes défauts portent maintenant la mention «  intermittent »
:?: :?: :sos:


Haut | Bas
MessagePosté: 05 Fév 2020, 21:18 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Hier soir, je n’ai pas pris le temps de procédé au quasi quotidien effacement des codes défaut et surprise, ce matin il n’étais éteins au démarrage!!
Tous les jours, quand j’ai pris le temps d’effacer les défauts, le voyant s’allume à mis parcours, une fois le moteur chaud, au même endroit (à 100m près) et aujourd’hui il s’est allumé bien plus loin : quasiment en arrivant au travail (à 200m).

je vais continuer de la pousser en régime moteur chaud...

Je ne m’explique pas tout ça, c’est juste de fait...

PS : j’ai fais un pleins ce soir de Total Excelium SP98 ;)


Haut | Bas
MessagePosté: 05 Fév 2020, 22:38 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1633
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Y'a p'têtre un rodage des sondes ?? :?:


Haut | Bas
MessagePosté: 10 Fév 2020, 18:17 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Petit délire perso pour le concours mensuel
Image


Haut | Bas
MessagePosté: 12 Fév 2020, 08:16 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Voyant éteins depuis hier soir et ne s’est pas allumé de tout le trajet de ce matin !!
Ça n’est jamais arrivé... :idea:

J’ai juste fais le pleins avec de la Total Excelium et monter le moteur à environs 4000tr/min sur la partie de mon trajet en 2x2 voie pour aller au travail.

:tantpis:


Haut | Bas
MessagePosté: 12 Fév 2020, 17:04 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
... il s’est allumé ce soir en rentrant du travail, quasiment à la maison...


Haut | Bas
MessagePosté: 12 Fév 2020, 17:13 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1633
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Y'a du mieux ! :heu:


Haut | Bas
MessagePosté: 12 Fév 2020, 20:14 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
StoOnHead a écrit:
Y'a du mieux ! :heu:

Je confirme...

Autre chose, un grand colis arrive bientôt... :danser:


Haut | Bas
MessagePosté: 13 Fév 2020, 01:18 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 4507
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Encore un pot d'échappement [emoji14]


Haut | Bas
MessagePosté: 13 Fév 2020, 11:22 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1633
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hold a écrit:
Encore un pot d'échappement [emoji14]


Un autre Remus pour faire un R32-like avec double sorties !! :mrgreen:
Va plus rester grand chose de la jupe 25th !! :ptdr:


Haut | Bas
MessagePosté: 13 Fév 2020, 18:35 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Hold a écrit:
Encore un pot d'échappement [emoji14]

:) Un seul devrait suffir :mrgreen:


StoOnHead a écrit:
[
Un autre Remus pour faire un R32-like avec double sorties !! :mrgreen:
Va plus rester grand chose de la jupe 25th !! :ptdr:


:) En faite, j’ai ce qu’il faut niveau spoiler arrière : J’ai le GTI 25th déjà couper (que je dois adapter) et celui en fibre de chez SRS-TEC.de (tout neuf dans sont carton) :mrgreen:

Et non, ce n’est pas un 3ème spoiler arrière!!!!! (J’vous vois venir cyp )


Haut | Bas
MessagePosté: 15 Fév 2020, 13:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4417
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
En mode Chat Noir :
Image
Le destin aime jouer à un jeux qui s’intitule « je t’emmerde MOF » cyp


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2505 messages ]  Aller à la page Précédente  1 ... 96, 97, 98, 99, 100, 101  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.178s | 20 Queries | GZIP : Off ]