Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 23 Fév 2019, 07:16

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 164 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
Auteur Message
MessagePosté: 24 Jan 2019, 06:55 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
StoOnHead a écrit:
Tu ferais un bon commercial, je viens de passer commande ! Avec 10% de moins grâce à un code promo ! :)

Ahah c'est bon ça :)
Avec le temps qu'il fait en ce moment vaut mieux s'en occuper!
Si c'est pas indiscret, comment t'as fait pour avoir 10% chez VW ? ^^ Ou t'as commandé ailleurs peut etre ?


A ce propos, hier et av hier je me suis bien amusé avec le 4Motion :D
Faut que je prenne le coup pour bien anticiper le moment où il déclenche, perso je l'ai pas depuis très longtemps donc faut que je bosse :P Mais quel pied :love:

Sinon hier j'ai reçu la clé pour le filtre, et je la voyais pas aussi grosse c'est une belle bête ^^
Après ça reste un bout de métal, donc ça fait un peu chère le kg :P
Y'a plus qu'à espérer que VW reçoivent les pièces en temps et en heure avec la météo des 2 derniers jours ..

Aller, bye les Golfistes!


Haut | Bas
MessagePosté: 24 Jan 2019, 12:24 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Nov 2016, 17:36
Messages: 79
Région: 77

Golf IV V6
Highline + de Avr 2000
TkR a écrit:
StoOnHead a écrit:
Tu ferais un bon commercial, je viens de passer commande ! Avec 10% de moins grâce à un code promo ! :)

Ahah c'est bon ça :)
Avec le temps qu'il fait en ce moment vaut mieux s'en occuper!
Si c'est pas indiscret, comment t'as fait pour avoir 10% chez VW ? ^^ Ou t'as commandé ailleurs peut etre ?


Je parlais du VAG-Diag ! :P
Et j'ai commandé la clé Haldex aussi ! :mrgreen:

Pas eu l'occasion de tester le 4 motion malgré la neige, j'étais au lit, une crève du feu de Dieu ! :?


Haut | Bas
MessagePosté: 25 Jan 2019, 07:23 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
StoOnHead a écrit:
Je parlais du VAG-Diag ! :P
Et j'ai commandé la clé Haldex aussi ! :mrgreen:

Pas eu l'occasion de tester le 4 motion malgré la neige, j'étais au lit, une crève du feu de Dieu ! :?

Ahhhhhhh :)
Yes c'est cool! Tu diras si la qualité est au rdv du coup ^^
Tu avais le 12.12 ou c'est ton 1er Vag-Com?



Sinon,
Réception de la clé et du filtre HALDEX, VW n'avait pas encore reçu l'huile, y'a plutôt intérêt qu'elle arrive aujourd'hui sinon j'suis raide pour ce WE..!
Mais le magasinier me l'a assuré, pas arrivé à cause de la météo apparemment..

Et vu qu'ici on aime bien les photos (Meme quand elles sont d'une utilité indispensable :P), en voici ;)

Image

Image

Image


Et à ce propos, la clé commandé chez Amazon est de très bonne qualité, bon en meme temps à 33€ le bout de métal y'avait plutot intérêt ^^

Aller, bye les Golfistes!


Haut | Bas
MessagePosté: 25 Jan 2019, 11:42 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Nov 2016, 17:36
Messages: 79
Région: 77

Golf IV V6
Highline + de Avr 2000
TkR a écrit:
StoOnHead a écrit:
Je parlais du VAG-Diag ! :P
Et j'ai commandé la clé Haldex aussi ! :mrgreen:

Pas eu l'occasion de tester le 4 motion malgré la neige, j'étais au lit, une crève du feu de Dieu ! :?

Ahhhhhhh :)
Yes c'est cool! Tu diras si la qualité est au rdv du coup ^^
Tu avais le 12.12 ou c'est ton 1er Vag-Com?

Il y a quelques années, j'avais éteint le voyant airbag avec le VCDS Lite sur ma 1.6 SR mais depuis, je n'ai plus le PC portable sur lequel le logiciel était installé. Vu le prix du VAG-Diag par rapport au VAG COM de Ross Tech, je me suis décidé à tester la chose !
Je ferai un retour sur le forum. ;)


Haut | Bas
MessagePosté: 26 Jan 2019, 09:33 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
StoOnHead a écrit:
Il y a quelques années, j'avais éteint le voyant airbag avec le VCDS Lite sur ma 1.6 SR mais depuis, je n'ai plus le PC portable sur lequel le logiciel était installé. Vu le prix du VAG-Diag par rapport au VAG COM de Ross Tech, je me suis décidé à tester la chose !
Je ferai un retour sur le forum. ;)

Yes, je lierai ça attentivement ;)


Concernan ma vidange du HALDEX,
J'suis un peu dégoutté, VW n'a pas reçu mon huile ne temps et en heure ..... :grrr:

Donc je m'en occuperai dans la semaine prochaine, en soirée car je pars à la montagne vendredi prochain et je veux que ça soit fait avant (pas besoin d'explique pourquoi ^^)


Haut | Bas
MessagePosté: 26 Jan 2019, 09:34 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
StoOnHead a écrit:
Il y a quelques années, j'avais éteint le voyant airbag avec le VCDS Lite sur ma 1.6 SR mais depuis, je n'ai plus le PC portable sur lequel le logiciel était installé. Vu le prix du VAG-Diag par rapport au VAG COM de Ross Tech, je me suis décidé à tester la chose !
Je ferai un retour sur le forum. ;)

Yes, je lierai ça attentivement ;)


Concernan ma vidange du HALDEX,
J'suis un peu dégoutté, VW n'a pas reçu mon huile ne temps et en heure ..... :grrr:

Donc je m'en occuperai dans la semaine prochaine, en soirée car je pars à la montagne vendredi prochain et je veux que ça soit fait avant (pas besoin d'explique pourquoi ^^)


Haut | Bas
MessagePosté: 30 Jan 2019, 07:33 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Salut à tous!
Suite de cette histoire de vidange du Haldex!

Donc je suis aller chercher l'huile lundi chez VW et ils ne m'ont pas donné la bonne reference... :grrr:
Soit disant que c'est celle ci qui remplace l'ancienne mais du coup plus de cartouche pour faciliter le remplissage par le base...
Mais elle se trouve encore sur internet sur de nombreux site..
Donc pour résumer je vais chez VW pour etre certain d'avoir de la bonne pièce et avoir tout ce qu'il faut en temps et en heure et resultat c'est pas la bonne huile (enfin sous le bon format du moins) et y'a eu du retard!... :/ Ca m'apprendra !

La référence de l'huile qu'ils m'ont donnés : G 060 175 A2 (à la place de G 052 175 A1)

Du coup obligé d'acheter une seringue à huile, j'en ai eu une que j'avais utilisé pour ma vidange de boite sur le 1.6 mais elle était vraiment de mauvaise qualité, fuyait de partout donc j'en ai banqué une nouvelle!
Elle a l'air de bien meilleur qualité que la 1ere, elle m'a couté moins de 20€ chez feuvert. Donc on verra bien !

Aller petite photo :

Image

Donc je m'en occupe ce soir, j'hesite à aller me chercher de l'huile de boite et de faire la vidange aussi, mais j'me dit qu'elle a que 88.000km donc c'est pas vraiment nécessaire, je verrai en fonction de mon humeur de la journée ^^

Aller, bye les Golfiste!
Et pour ceux qui ont le 4Motion, amusez vous bien sur la neige :)


Haut | Bas
MessagePosté: 30 Jan 2019, 09:57 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Nov 2016, 17:36
Messages: 79
Région: 77

Golf IV V6
Highline + de Avr 2000
TkR a écrit:
...
Et pour ceux qui ont le 4Motion, amusez vous bien sur la neige :)


En ce qui me concerne, j'ai testé ça ce matin ! Mais bon, avec des pneus été, ça chasse bien du cul quand même et même beaucoup !!
Puis un peu trop stress à l'idée de mettre Choupette dans un trottoir ou un poteau, juste pour m'amuser ! :joker:
D'ailleurs, je sentais que ça raclait sous le chassis car y'avait bien 15 à 20 cm dans mon village !
Bref, pas fier le StoOn ! :heu:


Haut | Bas
MessagePosté: 30 Jan 2019, 15:31 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Je te conseil de vidangé ta boite aussi tant que tu y est, 80K c'est pas rien non plus et ça ne peut lui faire que du bien ;)


Haut | Bas
MessagePosté: 31 Jan 2019, 07:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
StoOnHead a écrit:
TkR a écrit:
...
Et pour ceux qui ont le 4Motion, amusez vous bien sur la neige :)


En ce qui me concerne, j'ai testé ça ce matin ! Mais bon, avec des pneus été, ça chasse bien du cul quand même et même beaucoup !!
Puis un peu trop stress à l'idée de mettre Choupette dans un trottoir ou un poteau, juste pour m'amuser ! :joker:
D'ailleurs, je sentais que ça raclait sous le chassis car y'avait bien 15 à 20 cm dans mon village !
Bref, pas fier le StoOn ! :heu:

Ouai perso avec les pneus neige, ça aide bien! Je me suis amusé hier, c'était génial :D
J'ai une pente pour arriver au boulot et qui n'était pas déneigé car dans la propriété, et bah j'étais le seul à monter tranquillement hier matin, j'était tout content ^^ Il en faut peu :P
Par contre j'ai une vis de mon cache moteur inferieur qui s'est barré en faisant une marche arrière et qui du coup à fait office de chasse neige ^^
J'en ai profité hier soir qu'elle était sur le pont pour refixer ça correctement mais le plastique à un peu cassé... :/
Donc j'vais voir pour en retrouver une en bon était sur une épave ou en casse..

Anthony-IV a écrit:
Je te conseil de vidangé ta boite aussi tant que tu y est, 80K c'est pas rien non plus et ça ne peut lui faire que du bien ;)

Yes je vais m'en occuper avant les 100k, mais la hier soir j'ai pas eu le temps et j'avais qu'un bidon d'huile de boite (et qui date de plus de 2 ans) donc j'avais pas assez pour faire la vidange de boite mais ça sera fait ça c'est claire ;)



Bon sinon, HALDEX VIDANGÉ !! :D :D :D
Franchement ça va tout seul, y'a rien de compliqué!
Je suis en vacances la semaine prochaine, j'en profiterai pour faire un tuto complet avec les fiches ElsaWin, les photos que j'ai faites et toutes les explications ;)

Quelques petites photos quand meme :

Donc en rouge la vis de vidange, en orange la vis de niveau/remplissage
Image

Le filtre et la fameuse clé sans laquelle c'est juste pas faisable ^^
Image

Replisage à la seringue!
Image

Et pour finir le nouveau filtre ;)
Image

Voila voila! :D

J'ai aussi du m'occuper de ma pompe à eau secondaire, les silentbloc sont morts et ne la tenait plus correctement..
Donc le problème c'est qu'il y avait un faux contact au niveau de la connectique car la pompe bougeait trop et ne tenait plus bien en place.. Je m'en suis aperçu car elle doit tourner pendant 12 minutes après avoir éteint le moteur et c'est justement en le vérifiant fréquemment que j'ai pu constater qu'elle n'était pas en route à chaque fois.. Et en bougeant la connectique elle se mettait en route donc le coupable était tout trouvé!
Etant donné que LE POINT FAIBLE de ce moteur c'est le refroidissement des cylindres arrières, il faut que je sois irréprochable la dessus!
J'ai donc refait une bonne fixation avec un collier en acier bien solide et bien fixé, j'ai mis du nettoyant contact, vérifier le faisceau, les connectique, alimenter la pompe séparément (pour vérifier si ça ne venait pas de la, et non elle fonctionne très bien) et après tout ça et elle refonctionne parfaitement! C'était donc bien le fait qu'elle bougeait et que la connectique n'était pas bien enclenchée!
Par contre j'ai zappé de faire des photos ^^
J'en ferais sous peu!


Aller, bye les Golfistes!


Haut | Bas
MessagePosté: 31 Jan 2019, 13:44 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Nickel le problème de pompe à eau, comme tu dit le point faible c'est le refroidissement donc vaut mieux être au top de ce coté là, après tu as un 150 bien plus robuste que le 170 de ce que j'ai entendu et en plus peu kilométré donc tout est de ton côté ^^ avec un bon entretien il fera longtemps ce moulin j'en doute pas ;)


Haut | Bas
MessagePosté: 31 Jan 2019, 14:33 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Nov 2016, 17:36
Messages: 79
Région: 77

Golf IV V6
Highline + de Avr 2000
Quand je serai grand, j'aurai un pont !
J'ai un projet qui murit lentement dans ma tête : faire un second garage attenant à ma maison... Et là, j'investit direct dans un pont ou une fosse ! Ca me plairait trop de pouvoir bricoler moi-même mes bagnoles dans de bonnes conditions.
Plus jeune, j'ai changer le pot d'échappement de ma cox dans un parking souterrain avec la lumière qui s'éteignait toutes les 10 min lol !
:pingouin2:


Haut | Bas
MessagePosté: 01 Fév 2019, 09:47 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Anthony-IV a écrit:
Nickel le problème de pompe à eau, comme tu dit le point faible c'est le refroidissement donc vaut mieux être au top de ce coté là, après tu as un 150 bien plus robuste que le 170 de ce que j'ai entendu et en plus peu kilométré donc tout est de ton côté ^^ avec un bon entretien il fera longtemps ce moulin j'en doute pas ;)

Yes faut etre irréprochable en ce qui concerne le refroidissement à cause des 2 cylindres coté habitacle qui ont tendance à chauffer plus (et plus vite) que les 3 coté route! D'après ce que j'ai lu (à savoir si c'est juste mais pour moi ça tien debout), il faut que le refroidissement une fois le moteur éteint se fasse progressivement et de manière homogène, d'où la nécessité que la pompe additionnelle continue à tourner pendant 12min après l’extinction du moulin!
Concernant la fiabilité entre le 170 et le 150 on entend tout et son contraire.. Après c'est comme beaucoup de moteur, faut etre carré sur l'entretien et normalement pas de soucis! Et perso il sera bichonné :)

Je m'apprete à faire 2500km en 10 jours la, avec de l'autoroute, de la montage, de la route, de la ville et peut etre meme du chemin qui sait :P
On va vite savoir si la fiabilité est bien au rdv ;)

StoOnHead a écrit:
Quand je serai grand, j'aurai un pont !
J'ai un projet qui murit lentement dans ma tête : faire un second garage attenant à ma maison... Et là, j'investit direct dans un pont ou une fosse ! Ca me plairait trop de pouvoir bricoler moi-même mes bagnoles dans de bonnes conditions.
Plus jeune, j'ai changer le pot d'échappement de ma cox dans un parking souterrain avec la lumière qui s'éteignait toutes les 10 min lol !
:pingouin2:

Ah ça j'pense que tous les passionnés reves d'avoir un pont à la maison! Le truc c'est qu'un simple garage ne suffit pas, faut une grange ^^
Perso j'ai un garage qui loue des ponts par chez moi, je m'entend super bien avec le proprio qui est un mec en or donc c'est bonne pioche, j'y vais avec plaisir et j'ai des tarifs imbattables, des conseils, de l'outillage si nécessaire et un super accueil donc j'ai pas à me plaindre :D
Dure dure la mécanique dans un garage souterrain ^^ Après vaut mieux ça que dans la rue (ça nous est tous arrivé :P)


Voici une petite photo de ma réparation qui tien parfaitement bien! LE collier passe dans un trou derrière la pompe donc il est bien fixé aussi verticalement ;)
Pour info la pompe n'a plus aucun problème, elle tourne nickel! :danser:

Image


Donc prochaines étapes :
- Changement des silentbloc de la pompe à eau secondaire
- Vidange du liquide de refroidissement (pck on sait jamais ^^)
- Vidange d'huile de boite (la aussi, pck on sait jamais ^^)
- Changement des plaquettes de freins (car je trouve qu'elles manquent cruellement de mordant actuellement..)
Mais avant tout ça, je pars manger du km :danser:

Aller, bye les Golfistes ;)


Haut | Bas
MessagePosté: 01 Fév 2019, 10:37 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3266
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Je suis sur les fesses tu vois qu'il y est un bouchon de remplissage / niveau ! Moi qui est tout fais par la vidange cyp :ptdr:

Envoyé de mon ONEPLUS A6000 en utilisant Tapatalk


Haut | Bas
MessagePosté: 01 Fév 2019, 13:59 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Tu me déçois yohan :ptdr:


Haut | Bas
MessagePosté: 01 Fév 2019, 16:14 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3266
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Faute au tuto du web sa :Ptdr:

Envoyé de mon ONEPLUS A6000 en utilisant Tapatalk


Haut | Bas
MessagePosté: 02 Fév 2019, 10:14 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Ahahah ouai t'as pas été chercher bien loin :P
Après pour la défense de Yohan, "en principe" (ou plutot d'après ElsaWin), le remplissage se fait par le bas avec la cartouche d'huile fournis par VW, mais par contre (sur une autre fiche ElsaWin) il est bien mentionné que le contrôle du niveau se fait pas la vis supérieurc étant donné que VW ne m'a pas filé la cartouche d'huile en question, ils m'ont donné le bidon de la nouvelle huile pour HALDEX) j'ai du faire ça comme une boite de vitesse ^^
Et après reflexion c'est bien moins relou que de faire le remplissage par le bas avec leurs cartouche ^^


Voila le remplissage à la VW : :)

Image

Et le controle du niveau ;)

Image

Et pourtant c'est grace à Yohan que j'ai acces à tout ça :ptdr:


Haut | Bas
MessagePosté: 02 Fév 2019, 12:34 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3266
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Oui voilà , à l'époque j'avais lu le remplissage se fait par la vidange étant donner que c'est une cartouche , tu l'injecter comme c'est une quantité prédéfini donc rien de plus compliqué juste être rapide à la remise le bouchon :mrgreen: cyp

Envoyé de mon ONEPLUS A6000 en utilisant Tapatalk


Haut | Bas
MessagePosté: 02 Fév 2019, 21:13 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 01 Juil 2018, 17:42
Messages: 96
Région: 87

Golf IV V6
Autre de Nov 2002
steuplé je veux des tof du 4motion en mode off road :D


Haut | Bas
MessagePosté: 03 Fév 2019, 09:14 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Hold a écrit:
Oui voilà , à l'époque j'avais lu le remplissage se fait par la vidange étant donner que c'est une cartouche , tu l'injecter comme c'est une quantité prédéfini donc rien de plus compliqué juste être rapide à la remise le bouchon :mrgreen: cyp

Envoyé de mon ONEPLUS A6000 en utilisant Tapatalk

Ouep t'es pardonné :P
Après il disent bien de quand meme faire le niveau avec la cartouche, mais normalement elle est prévu très légèrement au dessus pour palier à ce qui va couler entre le moment ou tu retire la cartouche et celui ou tu remet la vis ^^
Après reflexion j'suis quand meme content de pas avoir eu cette cartouche, tu te plante dans le vissage et c'est la merde ^^

nyny87 a écrit:
steuplé je veux des tof du 4motion en mode off road :D

Une route enneigé ça compte?:P
J'vais tenter de faire quelques photos à la montagne, j'y vais dans 2 jours ;)



Sinon le tuto pour la vidange du Haldex est fait :D
Avec les 2 méthodes, donc avec la cartouche ou avec le bidon + la seringue :
:arrow: tutos-mecanique-f143/vidange-haldex-4motion-t110107.html



A part ça,
J'ai bien peur que ma pompe de refroidissement secondaire soit bien en train me lacher... :/
A moins que ça ne soit qu'un problème de fixation..

C'est toujours un problème de connectique mais j'ai l'impression que ça vient de la pompe en elle meme et pas de la fiche...
Donc pour la route j'ai bricoler un p'tit truc pour que la connexion se fasse bien, je posterai des photos dans la journée, je vais y regarder de plus près un peu plus tard!

Mais ça me rassure pas cette histoire, j'ai encore plus de 1500km de route avant de retourner par chez moi..
Bref, j'vous demanderai votre avis dans l’après midi ;)

Bon dimanche les Golfistes!


Haut | Bas
MessagePosté: 03 Fév 2019, 09:56 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 5104
Région: 80

Golf IV TDI 150
Highline de Mai 2001
Surveille bien la température alors :/

Tu me fais hésiter entre cartouche et bidon du coup :P
Vu que je vais faire les vidanges rapprochées, je pense que le bidon est une meilleure solution ?
(Vidanges rapprochées car je vais tester l'insert 50/50 ^^)


Haut | Bas
MessagePosté: 04 Fév 2019, 07:11 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
JackDaniel's a écrit:
Surveille bien la température alors :/

Tu me fais hésiter entre cartouche et bidon du coup :P
Vu que je vais faire les vidanges rapprochées, je pense que le bidon est une meilleure solution ?
(Vidanges rapprochées car je vais tester l'insert 50/50 ^^)

Clairement, en vidanges rapprochés t'as tout intérêt à choisir l'option bidon/seringue à mon avis sachant que le bidon contient 850ml donc tu peux faire 3 vidanges si t'arrive à pas trop gâcher pour les contrôles de niveau, et d'après ce que j'ai lu cette huile donc plus récente est plus performante donc pareil j'pense que c'est une bonne option pour toi ;)

Pour la température ça ne monte pas, mais je pense pas que ça soit réellement le but de cette pompe que d'eviter les surchauffe mais plutot continuer à faire circuler le liquide meme à bas régime, la ou elle doit etre vraiment important c'est dans les bouchons! (attention la je suis sur de la pure supposition ^^)




Sinon concernant ma pompe secondaire, justement y'a du nouveau!

Je pense que c'est ma connectique qui est en cause.. Du moins j'espère :prier:
Lorsque qu'on pousse la connectique sur la droite (une fois bien insérés dans les pins de la pompe) la pompe tourne plus vite (à sa vitesse normal), quand elle est en position "normal" elle tourne mais bien plus lentement (donc c'est un mauvais contact pour moi, mais vient t'il du coté de la connectique ou du coté de la pompe..)

Petite illustration des mes propos:
Image


D'ailleurs, chose que j'ai remarqué en regardant les prix si j'avais à changer la pompe en question,
Elle a été changé en Juin 99 par exactement la même pompe mais avec une connectique différente,
Ça indique 2 chose:
1er point : Le problème de cette connectique a été identifié très tot par VW car ils ont rapidement changé cette connectique
2e point : La mienne qui est de janvier 2000 a en fait été construite avant Juin 99 d'après ma pompe..

Donc je vais essayer de changer la connectique aujourd'hui (en vacances dans le sud, je pars demain à la montagne, c'est toujours à ces moments la que ça arrive ^^)
Je suis du coté de Beziers la, je vais aller chez VW aujourd'hui en espérant qu'ils aient cette salo** de fiche en stock ^^
J'irais à Narbonne ou Montpellier si il faut, après pas le choix je rachèterai un ptit fer à souder, gaines thermos etc..

Si jamais je ne trouve pas de concession avec cette connectique en stock je serait obligé de bricoler quelque chose,
Genre avec des colliers, pousser la connectique du coté ou elle déconne..
Je pars à la montagne demain et en plus du retour par chez moi j'ai encore 1500km à faire cette semaine!

Après je pense que tant que ça roule, la pompe mécanique suffite à fournir un débit suffisant (dites moi ce que vous en pensez ?), et que cette pompe secondaire est importante pour les moments ou la voiture est à l'arret et pour continuer à faire circuler le liquide de ref. une fois moteur éteint pour refroidir le moment de façon homogène et progressive (surtout pour les 2 cylindres coté caisse).

Bref, pour une connectique à 10€ ça me ferait mal de faire souffrir mon beau moulin, j'vais tout faire pour regler ça dès aujourd'hui, sinon ça sera p'tit bricolage temporaire!


Tout autre sujet, je pense faire un topic de suivi de tout ce que je découvre sur mon 2.3 V5 4Motion, un genre de lexique spéciale ou je note toutes ce infos qui peuvent etre importantes pour d'autres proprios de VR5 (j'aime bien rajouter le "R" :P), vous en pensez quoi ?

Aller bon lundi les Golfistes!
Bye ;)


Haut | Bas
MessagePosté: 04 Fév 2019, 11:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Aoû 2008, 19:22
Messages: 6539
Région: 91

Golf IV V6
Carat de Oct 2001
Et ben... je kiffe ton V5, tu es comme moi aussi maniaque je :love:

J'espère qu'on ce verra prochainement ;)


Haut | Bas
MessagePosté: 04 Fév 2019, 12:42 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Oh non deg ! T'es dans ma ville ! Mais ma Golf est sur chandelle en attente de la réception de mon injecteur :cry:

J'espère que ton soucis va ce reglé rapidement, si tu as besoin de matériel pour faire une réparation d'urgence n'hésite pas me contacter en MP j'ai tout ce qu'il faut chez moi ;)


Haut | Bas
MessagePosté: 05 Fév 2019, 09:37 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
briceIV a écrit:
Et ben... je kiffe ton V5, tu es comme moi aussi maniaque je :love:

J'espère qu'on ce verra prochainement ;)

Ahah yes pareil, on peut manger par terrre :D
Merci l'ami! J'espère aussi ;)

Anthony-IV a écrit:
Oh non deg ! T'es dans ma ville ! Mais ma Golf est sur chandelle en attente de la réception de mon injecteur :cry:

J'espère que ton soucis va ce reglé rapidement, si tu as besoin de matériel pour faire une réparation d'urgence n'hésite pas me contacter en MP j'ai tout ce qu'il faut chez moi ;)

T'es sur Montpellier ou Béziers ?
Je repars aujourd'hui perso, go à la montagne!! :danser:
Je suis sur Pezenas perso plus exactement, j'ai de la famille la bas ;)
C'est sympa de ta part, dommage que j'ai pas vu ta réponse avant, tu vas vite comprendre pourquoi :)



Bon sinon,
Concernant cette salo** de pompe secondaire qui a décidé de me faire chier à 900 bornes de chez moi ^^

Donc hier, je me suis tapé la route jusqu'à Lunel (les seuls qui avait en stock dans la région) pour aller chercher une connectique neuve avec les fiches et les câbles,
Voila la fiche en question :

Ref : 357 972 752

Image


J'en ai aussi profité pour faire une p'tite photo à coté d'une petite soeur :D
Image
ps: J'préfère la mienne ^^


Ensuite!
Il fallait trouver un fer à souder, pince à dénuder etc..
Un ami de mon père peut m'en prêter donc après être allé acheter des gaines thermo-retractables et un nouveau collier acier pour bien maintenir la pompe en place je vais chez lui pour faire le changement de connectique, et la RIEN ne s'est passé comme prévu, mais alors rien du tout! Je m'explique,

Pour commencer le fer à souder m'a lâcher au bout de 30s (bon il devait avoir 2x mon age le bordel ^^)
Ensuite je n'avais pas de pince multiple pour démonter le manchon d'admission d'air donc j'avais pas de place pour bosser..
Après être aller récupérer un autre fer, soudé les cables, rétracté les gaines, refixer le pompe et rebrancher la connectique, j'vous le donne en mille le problème vient de la pompe et non de la connectique .... :grrr:

Le pote de mon paternel me file alors une bonbonne de nettoyant contact qui m'a l'air d'etre de l'industriel (pour info, l'ami en question fait de la mécanique mais plus pour les tracteurs/camions etc..), la bouteille ne paye pas de mine, fabrication française pas de marque enfin j'y crois moyen sachant que j'ai déja nettoyé les contacts avec du nettoyant contact WD40 quelques jours plus tot..

Donc je nettoie mes fiches avec un p'tit coup de bombe et la ça a l'air de mieux fonctionner.. tient..
Donc je recommence mais cette fois si avec une bonne quantité de nettoyant dans la fiche de la pompe, ensuite je rebranche la fiche, je fait tourner un peu le moulin et la pompe tourne nickel ....... Je vais donc faire quelques essais, je vais sur la voie rapide, j’accélère fort, doucement, virage sec, virages doux etc.., je m’arrête et la pompe tourne toujours nickel!
Je vous cache pas qu'à ce moment la je suis un peu sur le cul... ^^

Donc ma théorie, le nettoyant que j'ai mis en masse dans la fiche de la pompe à du pénétrer à l'interieur de la partie electrique (donc situé sur le haut de la pompe) et a sans doute nettoyer les contacts (ou autres je ne sais pas je ne l'ai pas démonté, mais je le ferai une fois qu'elle sera changé, ça m'intrigue cette histoire) et donc plus besoin de forcer sur la connectique d'un coté ou de l'autre, ça fonctionne plutôt pas mal!
^^
Sentiment un peu mitigé à ce moment la, 150km d'autoroute, 10€ de péage, 15€ de connectique et 14€ de matériel chez bricomarché et c'est du nettoyant contact qui résout le problème.... Donc j'suis à la fois content et j'ai à la fois envie de pleurer :P
Mais le plus important étant que la pompe tourne bien, qu'elle fait son taff et que je puisse partir à la montagne l'esprit plus ou moins tranquille :prier:

Pour info le pote de mon père m'a filé la bombe de nettoyant en question, je vous ferai une photo car ça m'a l'air d'etre du costaud ^^

Donc voila les péripéties de ma journée d'hier, pas de tous repos je vous le cache pas (et vous rajoutez à tout ça 2 A/R Narbonne pour des trucs perso ^^)

Aujourd'hui 450km pour aller à la montagne avec des belles routes :D
Aller , bye les Golfistes!


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 164 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 2 - [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.190s | 24 Queries | GZIP : Off ]