Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 23 Fév 2019, 07:17

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 164 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante
Auteur Message
MessagePosté: 05 Fév 2019, 11:19 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Je suis à côté de Béziers pour info ;)

Bon bah content que ton problème soit résolu, les produits de contact marche mieux que le WD40 pour avoir testé..

Bonne vacances du coup :mrgreen:


Haut | Bas
MessagePosté: 05 Fév 2019, 19:33 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Aoû 2008, 19:22
Messages: 6539
Région: 91

Golf IV V6
Carat de Oct 2001
C'est la classe tout ca bien jouer :)


Haut | Bas
MessagePosté: 06 Fév 2019, 09:55 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Anthony-IV a écrit:
Je suis à côté de Béziers pour info ;)

Bon bah content que ton problème soit résolu, les produits de contact marche mieux que le WD40 pour avoir testé..

Bonne vacances du coup :mrgreen:

C'était du nettoyant contact de la marque WD40 en fait ;)
Mais j'en avait pas autant mis que celui du pote de mon paternel ^^

Merci à toi :D

briceIV a écrit:
C'est la classe tout ca bien jouer :)

Yes, elle est bien arrivée à la montagne, et son proprio aussi :)
Il restera le retour à la maison vendredi et samedi changement de la pompe par acquis de conscience!


Haut | Bas
MessagePosté: 06 Fév 2019, 10:00 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3266
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Cette pompe secondaire , n'est pas supprime lors des Swap ? Me semble avoir entendu et vue sa mais je confirme rien , vu qu'elle peut poser problème

Envoyé de mon ONEPLUS A6000 en utilisant Tapatalk


Haut | Bas
MessagePosté: 06 Fév 2019, 10:05 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
D'après ce que j'ai compris elle est surtout utile pour les moment ou le régime moteur est bas ou moteur éteint pour continuer à faire circuler le liquide pour un refroidissement homogène du bloc moteur!
Mais elle a été changé très rapidement, d'après ETKA en juin 99, ce qui est étrange c'est que la mienne est de Janvier 2000 en 1ere immatriculation, elle a donc attendu longtemps son proprio!
D'après ce que j'ai pu voir la pompe en elle meme n'a pas vraiment changé c'est justement la connectique sur la pompe qui a changé pour une prise VW, mais pour les constructions après 99 (donc "x" pour les années VW)
Hors la mienne est bien d'année "x"... donc étrange, peut etre qu'ils ont écoulé les stock meme après juin 99..??

Du coup je me tate encore à commander une pompe d'après 99 et de (re)changer la connectique pour les plus récente, j'aurais cramé de l'argent pour rien avec la connectique neuve que j'ai mais d'un coté c'est peut etre l'assurance de ne plus avoir de soucis à l'avenir, donc je me tate!
Faut encore que je me renseigne de savoir si les pompe d'après 99 sur réellement plus robustes que celles comme la mienne ;)

Après concernant les swap, aucune idée..


Haut | Bas
MessagePosté: 07 Fév 2019, 08:49 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Salut à tous!

Bon la décision a été prise, j'ai finalement commandé la pompe à eau secondaire d'après mai 99 donc celle avec la fiche la plus récente et de fabrication VW! Du coup j'ai aussi commandé la connectique qui va avec!
J'ai bon espoir de ne plus etre emmerdé par cette salo** de pompe après tout ça :)

Donc voici les ref pour info :

3D0 965 561 D : Pompe à eau secondaire BOSH 0 392 020 073

1J0 973 722 : Connectique VW Propriétaire



P'tit comparatif en photo ;)

Pompe avant Juin 99 :
Image

Pompe après Juin 99 :
Image


Donc meme si j'me suis pris la tete à aller acheter une connectique pour l'ancienne pompe, que donc j'en ai une neuve, je me dit que de toutes façons c'est fait donc autant ne plus y penser et maximiser les chances de ne plus avoir de soucis avec cette pompe..
J'me dit que si VW a changé c'est que la 2e est plus robuste, enfin j'espère ^^



Voila, sinon j'ai pas (encore) de photo de la titine à la neige, je suis arrivé de nuit et depuis elle est au chaud dans un garage,
Je vous poste quand meme une petite photo qui fait plaisir :D

Image

Aller, bye les Golfistes!


Haut | Bas
MessagePosté: 07 Fév 2019, 12:00 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Nov 2016, 17:36
Messages: 79
Région: 77

Golf IV V6
Highline + de Avr 2000
Bon séjour à la neige ! Fais gaffe à tes os !

Ok, je :arrow:


Haut | Bas
MessagePosté: 09 Fév 2019, 08:26 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
C'est bon pas d'os cassés :)
Retour par chez moi aujourd'hui, j'espère ne pas avoir trop de bouchons..
Et surtout que ma pompe tienne ces derniers km!! :prier:


Haut | Bas
MessagePosté: 10 Fév 2019, 13:46 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Salut à tous!

Bon juste pour poster une p'tite photo de la titine à la neige,
La photo est pas ouf mais c'était juste avant le départ, j'aurais pu faire bien mieux mais pas eu le temps..

La voici quand même ;)
Image



Et sinon aussi, j'ai bien reçu ma nouvelle pompe secondaire mais la connectique (non OEM) que j'ai reçu avec ne me convient pas..
Et puis je pensais avoir encore assez de G13 pour m'en occuper mais non, j'aurais pas de quoi faire la vidange complète donc je m'en occuperai dans la semaine pour le WE prochaine ;)
Ca me permettra aussi de l'installer avec les silentblocs qui vont avec, je préfère être patient et faire ça dans les règles de l'art ;)


Aller, bon dimanche les Golfistes!


Haut | Bas
MessagePosté: 10 Fév 2019, 19:39 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 5104
Région: 80

Golf IV TDI 150
Highline de Mai 2001
Ça va elle a pas fait chasse-neige ? :P elles sont pas trop hautes nos golfs ^^
Ça devait être sympa en tout cas :) moi je testerai la neige plus tard :/


Haut | Bas
MessagePosté: 10 Fév 2019, 21:28 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3266
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Je retient surtout la leçon des pneus été tu oublie total sur route neigeuse / glacée


Haut | Bas
MessagePosté: 12 Fév 2019, 07:20 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
JackDaniel's a écrit:
Ça va elle a pas fait chasse-neige ? :P elles sont pas trop hautes nos golfs ^^
Ça devait être sympa en tout cas :) moi je testerai la neige plus tard :/

Avec les 4 pneus neige et le 4Motion j'ai eu absolument aucun soucis ;)
J'ai juste mis 5h pour faire les Arcs 1800 - Lyon à cause des bouchon.. Après Lyon 150/160 la voiture à rouler nickel!! :D
Par contre elle a manger du seul en grande quantité ^^ J'suis allé faire un bon gros lavage chassis en rentrant ;)

Ouai c'était sympa, mas trop court comme toutes les vacances, pas facile la reprise du boulot ^^

Hold a écrit:
Je retient surtout la leçon des pneus été tu oublie total sur route neigeuse / glacée

Ouai, y'en avait 2, 3 qui étaient en pneus été à la montagne, ils ont eu des problèmes :P
Autant chez nous les pneus neige en hiver c'est pas indispensable (pour les 3, 4 jours de neige qu'on a par an ^^) mais y'a des régions ou ça devrait etre obligatoire!
Le mois prochain je me commande mes 4 Michelin pilote sport 4 :danser:
A voir si j’achète un set de jantes (je pense aux V6) en même temps ou si je les fait monter sur les miennes, c'est la bourse qui choisira :P



Sinon hier j'ai été commandé les dernières pièces chez VW pour le changement de la pompe secondaire,

- Silent Bloc / Support supérieur : 035 959 209 F (6.33€ HT)
- Silent bloc / Support inférieur avec arrêtoir : 066 9659 209 (6.33€ HT)
- 2 bouteilles de G13 à diluer de 1.5L (28.14€ HT)


Avec la pompe Bosh et la connectique plus récente déjà reçu (commandés sur Amazon) je vais pouvoir m'en occuper ce WE normalement, et avoir l'esprit plus tranquille ^^
Et du liquide de refroidissement tout neuf ça sera pas une mauvaise chose non plus!

Aller, bye les Golfistes!


Haut | Bas
MessagePosté: 15 Fév 2019, 07:38 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Salut à tous!
Des p'tites news!

Recption de toutes les pièces pour le changement de pompe à eau secondaire!

Je confirme que la connectique de la pompe de 2nd génération a l'air plus robuste!
Changement des silentbloc (6€/pièce HT chez VW donc ça va c'est pas chère)
Et j'en profite pour faire une bonne vidange complète et mettre du G13 (pas sur la photo, dans l'atelier ^^)

Image

Image


Je verrais pour faire un p'tit tuto,
Je m'y met ce WE!

Bye les Golfistes ;)


Haut | Bas
MessagePosté: 15 Fév 2019, 11:33 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Un soucis de moins à réglé pour la suite ;)

Effectivement la cosse à l'air plus solide, veille à ce que le câble en soit pas tiré pour ne pas la faire forcé, c'est un peu débile d'avoir mis une cosse aussi fragile sur un élément aussi important quand même :/


Haut | Bas
MessagePosté: 16 Fév 2019, 19:22 
Golfiste Timide
Golfiste Timide

Inscription: 26 Déc 2018, 07:26
Messages: 32
Région: 45

Golf IV V5
Autre de Mar 2001
Bonjours
Petite question par rapport à la pompe à eaux secondaire
Tu est sensé l entendre tournée quand tu a arrêté le moteur ou elle s éteint ?
Moi je l entrent quand j ouvre la porte conducteur (enfin j ai l impression d entendre de l eaux circule donc je suppose que c'est sa) mais quand je rentre j entend pas de bruit
Et vue comment tu en parle sa semble une pièce importante donc j aimerais savoir si ce t normale ou si tu me conseil de vérifier
Merci


Haut | Bas
MessagePosté: 16 Fév 2019, 20:53 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 11 Mar 2017, 10:09
Messages: 1740
Localisation: Hérault
Région: 34

Golf IV 1.4 16v
Basis de Fév 2001
Quand tu ouvre la porte je pense que c'est ta pompe a essence que tu entend ;)


Haut | Bas
MessagePosté: 17 Fév 2019, 10:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
Anthony-IV a écrit:
Un soucis de moins à réglé pour la suite ;)

Effectivement la cosse à l'air plus solide, veille à ce que le câble en soit pas tiré pour ne pas la faire forcé, c'est un peu débile d'avoir mis une cosse aussi fragile sur un élément aussi important quand même :/

Yes! Ca c'est fait ;)
J'ai pas eu le temps de faire des photos par contre, j'avais le pont que pour 2h et comme d'habitude en mécanique ça prend plus de temps que prévu! Je ferais des pétites photos de la pompe en place aujourd'hui quand meme!

Et la 1ere impression, elle tourne nickel!
Comparé à l'autre le son qu'elle fait est nettement plus sain, soulagé :D

quentinh2020 a écrit:
Bonjours
Petite question par rapport à la pompe à eaux secondaire
Tu est sensé l entendre tournée quand tu a arrêté le moteur ou elle s éteint ?
Moi je l entrent quand j ouvre la porte conducteur (enfin j ai l impression d entendre de l eaux circule donc je suppose que c'est sa) mais quand je rentre j entend pas de bruit
Et vue comment tu en parle sa semble une pièce importante donc j aimerais savoir si ce t normale ou si tu me conseil de vérifier
Merci

Salut à toi!
Alors ta pompe à eau secondaire doit tourner pendant environ 12min une fois que tu as éteint ton moteur, en ouvrant le capot tu l'entend mais capot fermé tu l'entend quasi pas (à savoir, moteur chaud mais pas forcément à 90°, meme si tu roule que 5min elle tournera après extinction du moulin).
Elle est important pour la circulation du liquide pour faire refroidir le moteur de façon homogène, et particulièrement les 2 cylindres arrière sur le V5 (les 3 cylindres arrière sur le V6).
Quand tu roule elle tourne aussi mais le bruit est très largement couvert par le moteur donc tu ne l'entend pas à proprement parlé ;)
Par contre elle est aussi utile quand tu roule pour avoir une circulation optimal du liquide d'après ce que j'ai lu, mais pour moi elle est surtout important quand tu est à l'arret, dans les bouchons, feu rouge etc.. et quand tu éteint le moulin ;)

Tiens je pense que ça devrait t'intéresser ;)
Image


Haut | Bas
MessagePosté: 17 Fév 2019, 10:55 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Aoû 2008, 19:22
Messages: 6539
Région: 91

Golf IV V6
Carat de Oct 2001
Très jolie ta photo sous la neige :love:

Je savais pas pour la pompe secondaire faut que j'écoute ca en rentrant ce soir ;)


Haut | Bas
MessagePosté: 17 Fév 2019, 11:23 
Golfiste Timide
Golfiste Timide

Inscription: 26 Déc 2018, 07:26
Messages: 32
Région: 45

Golf IV V5
Autre de Mar 2001
Merci oui sa m'aide beaucoup et je vais vérifier dès demain ou aujourd'hui si je prend la voiture
Mais 12 minute sa me paraît bizard je pense que je l'aurais entendu mais comme tu dit faut ouvrire le capot pour sa se que je fais pas a chaque fois que je l etein mdr donc je vais vérifier merci pour linfo


Haut | Bas
MessagePosté: 17 Fév 2019, 13:20 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Nov 2016, 17:36
Messages: 79
Région: 77

Golf IV V6
Highline + de Avr 2000
briceIV a écrit:
Je savais pas pour la pompe secondaire faut que j'écoute ca en rentrant ce soir ;)


Idem !


Haut | Bas
MessagePosté: 18 Fév 2019, 07:35 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
briceIV a écrit:
Très jolie ta photo sous la neige :love:

Je savais pas pour la pompe secondaire faut que j'écoute ca en rentrant ce soir ;)

Merci pour la photo mon vieux !

J'ai vu qu'elle était aussi sur le V6 après je ne sais pas si elle est piloté de la même façon mais je vois pas pk ça ne serait pas le cas ;)
Un jour un peu par hasard j'ai entendu qu'elle tournait après extinction du moulin, ça m'a intrigué donc j'ai fait 2, 3 recherches et j'ai bien fait car c'est comme ça que j'ai vu qu'elle ne tournait pas à chaques fois, en a suivi tout cet épisode avec la pompe ^^
Mais maintenant tout roule, elle tourne NIKEL! :D

quentinh2020 a écrit:
Merci oui sa m'aide beaucoup et je vais vérifier dès demain ou aujourd'hui si je prend la voiture
Mais 12 minute sa me paraît bizard je pense que je l'aurais entendu mais comme tu dit faut ouvrire le capot pour sa se que je fais pas a chaque fois que je l etein mdr donc je vais vérifier merci pour linfo


J'avoue que j'ai pas trop compris d'où venait ce chiffre de 12 minutes écrit dans l'extrait que j'ai posté (revue l'expert auto, la meilleur pour le V5 quand tu n'as pas ElsaWin, si tu ne l'a pas dit le moi je te l'enverrai par MP, je l'ai en PDF ;) )
Mais par contre je te confirme que capot fermé, si la pompe est en bon étant tu l'entend pas du tout, mon ancienne faisait bien plus de bruit que la neuve et je l'entendais quasi pas non plus capot fermé ;)
Si t'as un soucis et que ta voiture est d'avant 2000, fait comme moi et change la connectique par la meme occasion pour passer sur les pompe de 2nd génération, elle ont l'air vraiment plus robustes!

StoOnHead a écrit:
briceIV a écrit:
Je savais pas pour la pompe secondaire faut que j'écoute ca en rentrant ce soir ;)

Idem !

Elle est uniquement sur les V5 et V6 à ma connaissance ;)
Sur mon 1.6SR je ne l'avait pas en tous cas!


Haut | Bas
MessagePosté: 18 Fév 2019, 07:41 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Aoû 2008, 19:22
Messages: 6539
Région: 91

Golf IV V6
Carat de Oct 2001
Je n'ai rien entendu en tout cas sur la mienne hier


Haut | Bas
MessagePosté: 18 Fév 2019, 09:25 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2016, 11:39
Messages: 1084
Localisation: Compiègne, Picardie
Région: 60

Golf IV V5
Highline de Déc 1999
J'espère que c'est pas que ta pompe ne fonctionne plus...
A voir le fonctionnement sur le V6, tu veux que je regarde sur ElsaWin si elle est sensé tourner après extinction du moteur ?


Haut | Bas
MessagePosté: 18 Fév 2019, 11:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Aoû 2008, 19:22
Messages: 6539
Région: 91

Golf IV V6
Carat de Oct 2001
Je veux bien car je trouve ca bizarre j'avais jamais entendu parler de ca avant :ptdr:


Haut | Bas
MessagePosté: 18 Fév 2019, 13:47 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7137
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Présente aussi sur les 1.8T ;-) Les premiers AGU n'en n'ont pas mais les suivants oui.

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 164 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 2 - [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.188s | 23 Queries | GZIP : Off ]