Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Juil 2019, 08:15

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 70 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: 27 Juin 2019, 20:42 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Un peu d'avancement en cette chaude journée de Juin pour la petite 110 !! :hello:

Dernière grosse réception de pièce pour la remettre en forme !

Image

Changement du débitmetre !
Le corps etant trop gros, j'ai juste interchangé les capteurs !
Image

Résultat, ça marche impec ! Elle marche si bien que j'ai même démanchonné une durite de sural ! :ptdr: :ptdr:

Ensuite, j'attaque le train avant !

L'etat du freinage, qui sera refait également :
Image
Image

Changement rotules de direction, les anciennes avaient toutes les deux le soufflet craqué:
Image

J'attaque le démontage des triangles, pour faire les silent bloc ! Tout se passe bien jusqu'a ce que Tchouki me refile sa poisse légendaire :ptdr:

La vis pour le silent bloc du devant du triangle, est prise dans un prisonnier. Pratique, sauf quand le prisonnier se déssoude ! :cry: :cry: :cry: :cry:

Du coup, pas le choix, dépose du berceau:
Image

Ouverture du berceau, pour avoir ce FDP d'ecrou ! cyp
Image

Soudure d'un nouveau prisonnier !
Image

Ce week end, je referme ça et installe les nouveaux SB en principe ! :danser:


Haut | Bas
MessagePosté: 30 Juin 2019, 19:02 
Avatar de l’utilisateur
VIP
VIP

Inscription: 11 Mar 2012, 22:01
Messages: 4260
Localisation: Dans le garage
Région: 72

Golf IV SDI
Basis de Fév 2001
Si t’es pas presser j’aiun berceau en rab ;)


Haut | Bas
MessagePosté: 30 Juin 2019, 21:33 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Ahah t'inquiete pas ma poule, du coup c'est réparé ! :danser: `

Soudure du berceau et petit coup de noir :

Image
Image

Ensuite, changements des 4 silent bloc de triangles , ils étaient tellement fatigués que j'ai reussi à enlever les caoutchouc à la main ! :ptdr: :ptdr: cyp cyp

Image
Image

Nettoyage du berceau, et remontage des pièces neuve :

Image
Image

Coté suspension, changement des butées et des roulements :
Image
Image

Remontage de l'ensemble sur la voiture, et mise en place du freinage neuf :

Image

Après, petit apéro bien mérité :

Image


Haut | Bas
MessagePosté: 30 Juin 2019, 21:57 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 7978
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Ça c’est clair tu as hyper bien bossé ma poule ,tu l’as bien mérité cette mousse


Haut | Bas
MessagePosté: 01 Juil 2019, 14:49 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 5570
Région: 80

Golf IV TDI 150
Highline de Mai 2001
Tu risques pas de déformer le berceau ?

Bien joué pour la restau du train avant, elle en avait bien besoin :)


Haut | Bas
MessagePosté: 02 Juil 2019, 09:32 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Merci les gars ! :hello:

Non vu l'épaisser du berceau et le "peu" d'intensité mise, ça va ;)


Haut | Bas
MessagePosté: 02 Juil 2019, 12:04 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 5570
Région: 80

Golf IV TDI 150
Highline de Mai 2001
Ça m'était déjà arrivé, quand tu le sens céder tu rages ! lol


Haut | Bas
MessagePosté: 02 Juil 2019, 12:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Je t'avoue que j'ai pas compris tout de suite ! :ptdr:

Je croyais que la vis avait pété dedans, donc je me voyais déjà percer et taraudé, limite j'etais soulage que ce soit "que" ça, et ça m'a permis d'inauguré le poste ! :danser:


Haut | Bas
MessagePosté: 04 Juil 2019, 20:05 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Ca sent la fin sur la 110 !

Lundi environ 200 km de fait et nickel, c'est une horloge je suis tarpin refait, comme dirais Lucas :ptdr:

Montage de différentes chose qui lui manquait !

Paire d'essuis glaces:
Image

Glace de rétro passager:
Image

Attache manquante pour la place arrière:
Image

Par contre je suis vert, mon capteur g200 pour l'esp est pas le même que les deux que j'ai récup en casse, va falloir que j'y retourne :cry:

Et j'ai également résolu mon problème, de levier de vitesse dur, démontage de la commande de boite, démontage ponçage et graissage et c'est nickel ! :danser:

Image

Bientot la suite ;)


Haut | Bas
MessagePosté: 04 Juil 2019, 20:47 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Mai 2010, 19:42
Messages: 16
Localisation: Saint Berain sur Dheune
Région: 71

Golf IV TDI 110
Basis de Sep 1999
Et la clim, elle fonctionne?
Petite question, sur la mienne la température du moteur ne fonctionne que très très très rarement. Je pense qu'il y a un faux contact dans la sonde. Je pense n'avoir jamais entendu le ventilo se mettre en marche...
C'est compliqué à changer une sonde de température moteur?
Sylvain


Haut | Bas
MessagePosté: 04 Juil 2019, 21:13 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
chefdemanoeuvres a écrit:
Et la clim, elle fonctionne?
Petite question, sur la mienne la température du moteur ne fonctionne que très très très rarement. Je pense qu'il y a un faux contact dans la sonde. Je pense n'avoir jamais entendu le ventilo se mettre en marche...
C'est compliqué à changer une sonde de température moteur?
Sylvain


Salut Sylvain ! :hello:

Ouaip elle fonctionne j'ai testé lundi elle fait bien du froid !

Oui il se peut que ce soit ta sonde, ou alors le calorstat, s'il reste ouvert en permanence, ça risque pas de chauffer ;)

Sonde de température et calorstat non rien de bien sorcier la dessus, vidanger le liquide et go !

Hesite pas si tu as d'autre questions ! :D


Haut | Bas
MessagePosté: 04 Juil 2019, 21:17 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Mai 2010, 19:42
Messages: 16
Localisation: Saint Berain sur Dheune
Région: 71

Golf IV TDI 110
Basis de Sep 1999
Je vais avoir d'autres questions, ne t'en fais pas!!!
Merci pour ta réponse.
Sylvain


Haut | Bas
MessagePosté: 11 Juil 2019, 21:55 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Petite photo en compagnie de la 90 (122 000KM :merci: ) du frère de ma copine !

Image

Ensuite la prise de tete commence !

J'avais en defaut intermittent le fameux capteur G200 !

Je vais donc à la casse pour tenter ma chance et tomber sur un capteur fonctionnel.

Capteur trouvé :
Image

Je monte le "nouveau" capteur, et la defaut intermittent, défaut electrique dans le circuit.

Donc je veux remonter le vieux capteur, et meme defaut, chose qu'il ne faisait pas avant.

De plus quand je vais dans le reglage de base du capteur, pas moyen d'y acceder !

Bon j'ai testé la methode de reparation du capteur egalement :

ouverture du capteur :
Image

On refait les soudures :
Image

Malheureusement, la réparation n'a pas resolu mon problème !

J'ai vu egalement qu'il y avait une histoire de codage du capteur je vais essayer ça demain !


Haut | Bas
MessagePosté: 11 Juil 2019, 22:20 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Mai 2010, 19:42
Messages: 16
Localisation: Saint Berain sur Dheune
Région: 71

Golf IV TDI 110
Basis de Sep 1999
Salut!!!
Et il mesure quoi ce capteur G200? (peut être l'as tu déjà dit avant...)
Sylvain


Haut | Bas
MessagePosté: 12 Juil 2019, 00:10 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
C'est le capteur d'accélération transversale , il sert pour l'ESP ! ;)


Haut | Bas
MessagePosté: 12 Juil 2019, 07:20 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Mai 2010, 19:42
Messages: 16
Localisation: Saint Berain sur Dheune
Région: 71

Golf IV TDI 110
Basis de Sep 1999
D'accord.
Merci
Sylvain


Haut | Bas
MessagePosté: 13 Juil 2019, 11:36 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Soucis du capteur G200 enfin réglé ! :danser: Apres un petit moment de recherche avec tchouki ! cyp

Alors enfait il y a une manip à faire pour autoriser l'accès manuellement, pour pouvoir dialoguer avec le capteur.

En gros, avant de faire la manip, impossible d'avoir accès au réglage de base du capteur.

Il faut, sous Vag com, aller dans la rubrique accès, rentrer le code 40168 pour avoir accès au calculateur ABS, et retourner au réglage de base.

Et la on voit l'adaptation OK du capteur.

Effacement du défaut, problème résolu ! :danser:

Je suis soulagé j'ai économisé près de 200€

Merci VAG com depuis le temps qu'il me le fallait ! cyp cyp

Voici la procédure :
Image

Sinon pneus reçus ! :danser: et rendez vous pris pour le CT, ça sent la fin ! :D
Image


Haut | Bas
MessagePosté: 14 Juil 2019, 20:17 
Avatar de l’utilisateur
VIP
VIP

Inscription: 11 Mar 2012, 22:01
Messages: 4260
Localisation: Dans le garage
Région: 72

Golf IV SDI
Basis de Fév 2001
Elle a vraiment eu de la chance de tomber sur toi cette tdi elle est vraiment bien revenue entre tes mains beau boulot fafa :boxe:


Haut | Bas
MessagePosté: 16 Juil 2019, 20:41 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3262
Région: 14

Bora TDI 130
Highline de Oct 2002
Tobrook a écrit:
Elle a vraiment eu de la chance de tomber sur toi cette tdi elle est vraiment bien revenue entre tes mains beau boulot fafa :boxe:


Merci ma poule ça fait plaisir ! :love: :danser:

Alors dans l'ordre, vendredi, montage des pneus arrières !
Seul problème, ils ont du etre mal stockés ou transportés, pas moyen du coup de les gonfler, les flans laissant trop passer l'air !
Un petit coup de déo et un briquet, et on fait comme les gars du tuning mon cousin ! :mrgreen: cyp

Image

Cet après midi, passage au CT , et la grosse surprise ! :danser:
Image

Le rendez vous pour la géometrie c'est samedi matin, donc autant dire CT vierge ! :danser: :danser:

Pour fêter ça et la fin des travaux, changement de la courroie d'accessoires ! :mrgreen:
Image

Le 23, je pars faire les 1 000km pour l'amener à son nouveau proprio ! :danser: :hello:


Haut | Bas
MessagePosté: 16 Juil 2019, 22:03 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Mai 2010, 19:42
Messages: 16
Localisation: Saint Berain sur Dheune
Région: 71

Golf IV TDI 110
Basis de Sep 1999
1000 bornes !!! C'est un plein si tout va bien!!!
Quand la réserve s'allume il te reste de quoi faire 70 kms
Sylvain


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 70 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.189s | 22 Queries | GZIP : Off ]