Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Juil 2019, 08:12

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
 Sujet du message: [VW Golf IV] TDI 115 - BARIX
MessagePosté: 06 Juil 2019, 16:17 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Juil 2013, 12:46
Messages: 208
Région: 33

Golf IV TDI 90
Confort + de Jan 2001
Salut à tous,
Cela ne fait pas un mois que j’ai revendu le TDI 100 gris pour pièces (notamment pour me concentrer sur la noire et parce que c’était une 3 portes) que j’ai de nouveau craqué. Et pour le coup, le dégrippage du turbo de la noire est en stand bye.
Voici mon premier AJM :

Image
Image
Image

314000 km, je l’ai acheté à un mec qui a cassé un roulement sur autoroute mais a continué à rouler jusqu’à pouvoir en sortir est la garer à 2km de chez moi ; résultat :
- Pneu et jante explosés
- Cardan sur le point de lâcher
- Moyeux explosé
- Etrier de frein endommagé
Mais la carrosserie est en bon état (à part les parcechocs et la tirette de capot), et surtout elle est équipée de jantes Montréal II !
Toutes les vitres fonctionnent, pas de rouilles ni d’impact sur le chassis (mis à part le point de levage droit partiellement aplatit) et pas de bruits de volant moteur ni de coussinet de bielle.
L’intérieur est un peu crade, mais en bon état à par le siège conducteur.
Comme j’avais le moyeu et l’étrier de la noire (swap 288mm), un triangle avec un silent bloc neuf et un cardan qui trainait, je me suis dit que c’était parfait ; sauf que je me suis rendu compte après coup que le 115 est une boite 6 et que mon cardan n’allait pas…
Quoi qu’il en soit, je ne pouvais même pas la tracter donc il a fallu que je répare sur place.
Image
Le démontage c’est bien passé (sauf pour sortir le cardan du moyeu !), mais il a fallu que j’attende ce matin pour pouvoir aller chercher un cardan de boite 6, un jeu de plaquettes (elles sont presque neuves et une rotule (impossible de démonter celle en place car le boulon avait fondu dessus…)
Mais après 3h de bricolage, cardan, moyeu, étrier, rotule et triangles sont comme neufs, et j’ai pu la ramener à la maison.
Image
Il faut encore que je répare le câble du capteur d’ABS/ESP, que je fasse une vidange, que je lui trouve des pneus (ou des roues si la jantes n’est pas rattrapable) et que je me penche sur les différents problèmes que j’ai pu lire sur le diag…
Je ferai aussi probablement les classiques : 4 amortisseurs et réfection des silent blocs de train avant...


Haut | Bas
MessagePosté: 07 Juil 2019, 18:28 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Juil 2013, 12:46
Messages: 208
Région: 33

Golf IV TDI 90
Confort + de Jan 2001
Salut à tous,
Aujourd'hui j'ai terminer les opérations d'hier, voici à quoi ressemblaient les pièces remplacées:
Image
Le moyeux est bouffé et le boulon s'est soudé dessus sur la rotule ...
Image
Le métal en fusion (dont probablement les billes du roulement) s'est collé sur le capteur d'ABS ==> impossible de le récupérer

Sinon j'ai rafistoler le câble d'ABS, resserré le cardan (coté boite et moyeux) et le triangle (voiture sur ses roues) je suis allé faire un tour et le voyant d'ABS c'est éteint, donc ça c'est réglé.
Par contre, j'ai trouvé 4 petits bidons de liquide de refroidissement dont 3 vides, et le vase d'expansion était presque vide; ca sent le joint de culasse.
Et pour le coup certains code erreur sont revenus:
-Address 01: Engine
17664 - Engine Coolant Temp Sensor (G62)
P1256 - 35-10 - Open or Short to Plus - Intermittent

- Component: CLIMATRONIC
01271 - Positioning Motor for Temperature Flap (V68)
37-00 - Faulty
01274 - Air Flow Flap Positioning Motor (V71)
37-00 - Faulty

-Address 46: Central Conv.
1 Fault Found:
00953 - Interior Light Time limit
25-10 - Unknown Switch Condition - Intermittent

Plus le "positive déviation" qui était en mémoire quand je l'ai acheté.
La G62 ça va être vite fait, par contre j'ai jamais eu de Climatronic avant donc si quelqu'un à des tips pour orienter mes recherches, je prends.
Donc rien de bien grave, mais j'ai toujours de gros soucis de direction.
Je suppose que cela vient du fait que j'ai mis un triangle et rotule neuve à droite, et/ou des amortisseurs qui sont morts et/ou du pneu neige a l'avant droit...
Je vais essayer de mettre des pneus décents et changer tirangle rotule de l'autre coté avant de faire une géométrie (voir les amortos);

mais avant tout ca je vais peut être acheté un kit de détection de joint de culasse... (vous en recommandez un un particulier?)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.131s | 20 Queries | GZIP : Off ]