Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 06 Juin 2020, 13:57

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 98 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
MessagePosté: 19 Juil 2018, 18:51 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
Hello :hello:

Je poste les photos des BBS que j'ai monté sur la Golf

BBS RX228 7.5 17" ET35

• Pas au top au niveau peinture à l'achat (éclats, rayures,...) :roll:

Image

• Après peinture (Réf Audi ? L8AU Gris titane) :D

Image

Image

• Montage de pneus HANKOOK K117

Image

• Accessoires (caps BBS,...)

Image

• Rendu sur la voiture

Image

Image

Image

Image

Image

:love:

J'ai aussi passé le CT le 19/05/2018 avec les félicitations du contrôleur. :nikel:
Par contre j'ai une fuite sur la crémaillère de direction :cry: . Je vais la changer mais je ne comprend pas la différence entre la crémaillère 15/16p et 17p :?2:
Sur le forum tous le monde dit qu'elles sont identiques par contre sur ETKA il y a plusieurs Réf :idea:


Haut | Bas
MessagePosté: 20 Juil 2018, 08:56 
Golfiste Timide
Golfiste Timide

Inscription: 20 Fév 2017, 02:13
Messages: 94
Région: 59

Golf IV 1.8 T
GTI de Fév 1999
Niquel ces jantes BBS rx228 si je me trompe pas et la couleur c'est exactement celle qu'il me faut. J'ai les mêmes mais en gris comme la première photo, le tien est plus sombre je trouve que ça donne un sacré style à la jante :)


Haut | Bas
MessagePosté: 22 Juil 2018, 08:05 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
Merci :merci: le gris est celui des jantes de RS4 (Ref L8AU) :hello:


Haut | Bas
MessagePosté: 23 Juil 2018, 08:38 
Golfiste Timide
Golfiste Timide

Inscription: 20 Fév 2017, 02:13
Messages: 94
Région: 59

Golf IV 1.8 T
GTI de Fév 1999
Merci pour la ref, je verrais si je fais peindre les miennes vu que pour moi c'est pas urgent :)


Haut | Bas
MessagePosté: 24 Juil 2018, 10:59 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1076
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Chris. a écrit:
Par contre j'ai une fuite sur la crémaillère de direction :cry: . Je vais la changer mais je ne comprend pas la différence entre la crémaillère 15/16p et 17p :?2:
Sur le forum tous le monde dit qu'elles sont identiques par contre sur ETKA il y a plusieurs Réf :idea:


Salut, elles sont différentes pour la raison que tu cites, la taille des jantes. Il me semble que plus les jantes sont grandes plus cela augmente l'angle de braquage. D'où une référence pour les R32 par exemple différente des TDI.

Très chouettes tes jantes. J'ai les mêmes en 16 pouces mais pas aussi neuves. Tu as mis quelle taille de pneus?

Pete.


Dernière édition par Pete McFly le 26 Juil 2018, 09:07, édité 1 fois.

Haut | Bas
MessagePosté: 25 Juil 2018, 20:00 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
Chris. a écrit:
Par contre j'ai une fuite sur la crémaillère de direction :cry: . Je vais la changer mais je ne comprend pas la différence entre la crémaillère 15/16p et 17p :?2:
Sur le forum tous le monde dit qu'elles sont identiques par contre sur ETKA il y a plusieurs Réf :idea:
Pete McFly a écrit:
Salut, elles sont différentes pour la raison que tu cites, la taille des jantes. Il me semble que plus les jantes sont grandes plus cela réduit l'angle de braquage. D'où une référence pour les R32 par exemple différente des TDI.

Très chouettes tes jantes. J'ai les mêmes en 16 pouces mais pas aussi neuves. Tu as mis quelle taille de pneus?

Pete.

:hello: merci pour l'info ;)
:merci: j'ai monté des pneus en 225/45 R17


Haut | Bas
MessagePosté: 26 Juil 2018, 09:06 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1076
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Ok. Merci. Correction sur le commentaire des crémaillères, il faut plutôt lire augmentation de l'angle de braquage.

Pete.


Haut | Bas
MessagePosté: 29 Juil 2018, 19:53 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
:hello:

Quelques petites modif sur la Golf :

• Répétiteurs cristaux

Image

• Changement de la tubulure d'admission d'air par une V6

(TDI 90 à gauche / V6 à droite)
Image

Image

Je pense pas avoir de changement :idea: , mais la section est plus importante ;)


Haut | Bas
MessagePosté: 01 Mai 2019, 18:42 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
:hello:

Quelque nouvelle de la Golf, j'ai passé les 250K kms :D

Image

• J'ai remplacé l'écran de mon FIS :

Image

Image

:danser: :banane:

• UPGRADE de mon module confort ( :arrow: 1J0 959 799 AH) pour récupérer une centralisation OEM, je dois câbler la prise T15 :roll: :

Image

Image

• Changement de ma rampe de préchauffage suite à un problème de démarrage ( :arrow: 028 971 766) :

Image

Après son remplacement toujours le même problème, démarrage à froid difficile, fumée à l'échappement :roll: :hallu:
J'ai remplacé le relais 103 & 109, rampe de préchauffage, contrôlé la tension (11.7 V) :?: :idea:


Haut | Bas
MessagePosté: 19 Mai 2019, 18:42 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
Chris. a écrit:
Après son remplacement toujours le même problème, démarrage à froid difficile, fumée à l'échappement :roll: :hallu:
J'ai remplacé le relais 103 & 109, rampe de préchauffage, contrôlé la tension (11.7 V) :?: :idea:
J'ai résolu le pb de démarrage ma pompe à injection avait du retard, depuis le réglage au TDI graph démarrage au quart de tour :danser: :banane: :pingouin:
J'ai pourtant effectué ce réglage après ma distribution en 2015 :?: :?:


Haut | Bas
MessagePosté: 29 Aoû 2019, 19:07 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
:hello:

Suite à mes problèmes de décalage de pompe à injection, je suis décidé à faire une distri :heu: :

Image

Image

Image

Image

Il devait y avoir un décalage lors de la précédente distri :x :punition: , tous semble ok depuis plus aucun pb de démarrage. :banane:


Haut | Bas
MessagePosté: 29 Aoû 2019, 19:16 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6163
Région: 80

Golf IV TDI 150
Highline de Sep 2001
En même temps je veux pas faire le rabat joie mais une distri au blanco c'est pas ouf, avec les piges VW impossible de te tromper et ça coûte pas cher sur eBay.
Enfin ça n'explique pas pourquoi ça t'es arrivé d'un coup je te l'accorde ;)
Tu libères bien la poulie d'AAC durant la mise en tension comme recommandé dans la procédure OEM ?

Content qu'elle retourne, ton tdigraph est bien là ;)


Haut | Bas
MessagePosté: 01 Sep 2019, 06:30 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
JackDaniel's a écrit:
En même temps je veux pas faire le rabat joie mais une distri au blanco c'est pas ouf, avec les piges VW impossible de te tromper et ça coûte pas cher sur eBay.
Enfin ça n'explique pas pourquoi ça t'es arrivé d'un coup je te l'accorde ;)
Tu libères bien la poulie d'AAC durant la mise en tension comme recommandé dans la procédure OEM ?

Content qu'elle retourne, ton tdigraph est bien là ;)

On apprend de ses erreurs ;), oui j'ai libéré la pompe à injection et la poulie d'AAC après avoir pigé


Dernière édition par Chris. le 01 Sep 2019, 18:14, édité 1 fois.

Haut | Bas
MessagePosté: 01 Sep 2019, 06:58 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6163
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Ah donc nickel au moins la tension au serrage est bien repartie :D au temps pour moi ^^


Haut | Bas
MessagePosté: 07 Sep 2019, 07:53 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 02 Juin 2014, 21:45
Messages: 3163
Localisation: Saint Valery Sur Somme
Région: 80

Golf IV TDI 130
Sport Edition de Oct 2001
Bien joué pour la distri :nikel:
Te voilà maintenant tranquille et serein ;)


Haut | Bas
MessagePosté: 09 Sep 2019, 11:30 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3859
Région: 14

Bora TDI 130
Highline de Oct 2002
Salut Chris ! :hello:

Et superbe ta petite TDI ! Tu bosses super, j'adore !! :danser: Un topic a suivre !


Haut | Bas
MessagePosté: 09 Sep 2019, 22:22 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
Faranight1010 a écrit:
Salut Chris ! :hello:

Et superbe ta petite TDI ! Tu bosses super, j'adore !! :danser: Un topic a suivre !
:hello: :merci: j'essaie d'en prendre soin au max ;)


Haut | Bas
MessagePosté: 19 Déc 2019, 20:00 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
J'abandonne :sos: :sos: toujours le même problème de démarrage à froid et de décalage de la pompe à injection.

• J'ai donc remplacé la pompe à injection :

Image Image
Image Image

• J'ai aussi changé les joints de la pompe à vide :

Image

• J'ai vérifié l'ensemble de ma distri.

Le bruit de la pompe a disparu mais après 700km le TDI Graph fait de nouveau du yoyo (retard à l'injection) :roll: .
J'ai tenté plusieurs réglage mais rien à affaire :( .
Je préfère donc arrêter là, je vais donc vendre la Golf pour pièce et changer de véhicule :cry: .


Haut | Bas
MessagePosté: 19 Déc 2019, 20:14 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9346
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Mince tu ne vas pas lâché l’affaire à cause d’un petit problème de calage sérieux
Après tout ce que tu as fais dessus ça serait dommage Chris


Haut | Bas
MessagePosté: 22 Déc 2019, 12:38 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3859
Région: 14

Bora TDI 130
Highline de Oct 2002
Oh bah non alors c'est vraiment dommage ça :(

Comme dis tchouki c'est surement pas grand chose, essaie de faire faire par quelqu'un qui est pro dans le domaine, a tout les coups c'est une connerie !

Tu as verifié le calage de ton actuateur ?

J'avais fais les joints sur une A4 il y a quelques années, et j'avais pas mis assez d'avance, resultat, a chaud elle demarrait nickel, mais à froid c'etais hyper laborieux ! cyp


Haut | Bas
MessagePosté: 30 Déc 2019, 23:48 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mar 2013, 12:16
Messages: 167
Région: Europe

Golf IV TDI 90
Basis de Oct 1999
tchouki85 a écrit:
Mince tu ne vas pas lâché l’affaire à cause d’un petit problème de calage sérieux
Après tout ce que tu as fais dessus ça serait dommage Chris
Malheureusement je ne trouve pas la cause de ce décalage :cry:

Faranight1010 a écrit:
Oh bah non alors c'est vraiment dommage ça :(

Comme dis tchouki c'est surement pas grand chose, essaie de faire faire par quelqu'un qui est pro dans le domaine, a tout les coups c'est une connerie !

Tu as verifié le calage de ton actuateur ?

J'avais fais les joints sur une A4 il y a quelques années, et j'avais pas mis assez d'avance, resultat, a chaud elle demarrait nickel, mais à froid c'etais hyper laborieux ! cyp

Je sais :roll:, je vois vraiment pas d'où provient le problème.
J'ai bien vérifié avant l'achat de la pompe, les repères (jaune) présents sur l'actuateur et la pompe afin de me pas avoir à faire ce réglage.


Pour bien terminer l'année :( , j'ai cassé la pompe à injection en rentrant ce soir... :arf: :arf:
The END 267K KM ../../1999 - 30/12/2019 :zzz:


Haut | Bas
MessagePosté: 01 Jan 2020, 16:43 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 10 Avr 2015, 14:23
Messages: 3859
Région: 14

Bora TDI 130
Highline de Oct 2002
Merde bien dommage cette histoire, triste fin !


Haut | Bas
MessagePosté: 01 Jan 2020, 16:48 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 5378
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Ah les soucis sur soucis elle te la bien fait comprendre !
Sa sent bon pour un swap maintenant :1010:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 98 messages ]  Aller à la page Précédente  1, 2, 3, 4

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Semrush - [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.152s | 23 Queries | GZIP : Off ]