Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 15 Déc 2019, 12:37

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 13 messages ] 
Auteur Message
MessagePosté: 09 Nov 2019, 08:57 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
Bonjour à tous

Besoin d explication car je ne trouve rien sur le net
Ma golf démarre très mal le matin à froid quand température en dessous de 10 degré.
A force de chercher. J'ai remarqué que témoin de chauffe reste allumé même pas 1 second quand dehors il fait 1 degré.
En cherchant sur internet. J'ai trouvé l astuce de débrancher la double sonde de température. Qui est neuve ceci dit en passant. Je l ai changé moi même en pensant régler le souci.

Quand je débranché la sonde. Le témoin de chauffe reste bien allumer 5 ou 6s et la voiture démarre nickel

Mais rouler avec la sonde débranché n est pas la solution et je me vois mal débrancher tous les matin la sonde pour espérer démarrer cet hivers.

Pouvez vous me dire comment solutionner le problème ? À quoi est dû cette bizzarie ? Merci


Haut | Bas
MessagePosté: 09 Nov 2019, 11:39 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1114
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello ! Es-tu sûr que la sonde que tu as remplacé toi-même est bien adaptée au modèle de ton moteur ? Je commencerais par cette hypothèse.
Ensuite, elle est peut-être déjà secouée ? :tantpis:


Haut | Bas
MessagePosté: 09 Nov 2019, 13:11 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
Effectivement j'ai pris une sonde sur oscar. D après ma plaque c était la bonne. C'est le modèle vert. Mais moi sur la mienne il y avait un modèle noir. Je pensais que c'était les même. Tu penses que l erreur vient de la ?


Haut | Bas
MessagePosté: 09 Nov 2019, 14:10 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1114
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Possible... Je pourrais être plus affirmatif en ayant ton type moteur ( 3 lettres ) et la ref de ta sonde. Je regarderais dans la doc VW.


Haut | Bas
MessagePosté: 09 Nov 2019, 15:41 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
ALH si je ne me trompe pas ! Merci bien


Haut | Bas
MessagePosté: 09 Nov 2019, 17:57 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1114
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Chuman a écrit:
ALH si je ne me trompe pas ! Merci bien

Aurais-tu aussi la ref de la sonde que tu as acheté ?


Haut | Bas
MessagePosté: 09 Nov 2019, 18:02 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
Sonde de température, liquide de refroidissement (sonde de température moteur)
METZGER - 0905015

Couleur : Vert

Référence de l'accessoire recommandé : 0905458

Équivalent à ces références constructeurs :
FORD : 1124770,1100619,XM21-8A570-BA
VAG : 059 919 501A,078 919 501C


Haut | Bas
MessagePosté: 09 Nov 2019, 19:25 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 4171
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
As tu la référence de ta sonde d’origine?


Haut | Bas
MessagePosté: 09 Nov 2019, 19:37 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 09 Nov 2016, 17:36
Messages: 1114
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Re !

Alors, on peut mettre de côté l'erreur de commande. La couleur verte est bien celle préconisée dans la doc VW avec la reférence 059919501A.
http://www.oemepc.com/vw/part_single/catalog/vw/markt/RDW/modell/GOLF/year/2003/drive_standart/405/hg_ug/919/subcategory/919040/part_id/3758663/lang/f#sec_10
Donc celle fournie par Oscareau est bien compatible et est, de plus, référencée comme un alias dans la doc VW. ( 0905015 chez Metzger )
Ton souci est donc ailleurs. Sauf à dire que la sonde que tu as acheté serait défectueuse. :tantpis:


Haut | Bas
MessagePosté: 09 Nov 2019, 21:21 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
Non j'ai jeté la sonde d origine

Bon au prix de la sonde je vais en acheter une nouvelle. On verra bien

Ma jauge de température est rarement vers 90 degré même quand je roule longtemps. Vous avez la même chose ?

Pas d autre idée ?


Haut | Bas
MessagePosté: 21 Nov 2019, 10:18 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
J'ai encore besoin de vos lumiere;

bon j'ai commandé ma sonde et je vais la changer.

Ce que j'ai remarqué en revanche :

La température dans les bouchons ou en ville : l'aiguille monte (bon rarement à 90!en faite jamais en y reflechissant) et dès que je roule l'aiguille "tombe" à zéro . j'ai du chauffage, bon ce n'est pas Hawaï! mais ça chauffe. en revanche dès que je roule , je sens que ça chauffe moins!

Pensez vous à un souci de calorstat ? ou est ce réellement la sonde?
ou toutes les golf c'est ainsi?

c'est ma première golf ^^ désolé pour les questions idiotes


Haut | Bas
MessagePosté: 21 Nov 2019, 11:09 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3936
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Hello , clairement un soucis de calorstat pour ton chauffage et l'aiguille qui fait la bringue

Le forum est l'entraide , donc les questions " idiotes " sont les bienvenue ;)


Haut | Bas
MessagePosté: 21 Nov 2019, 11:18 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 26
Région: 38

Golf IV TDI 90
Confort de Mar 2003
bon ok je vais le tester

merci!


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 13 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.169s | 20 Queries | GZIP : Off ]