Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Juil 2019, 16:11

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 20 Avr 2018, 20:21 
Nouveau Membre
Nouveau Membre

Inscription: 13 Nov 2017, 11:55
Messages: 7
Région: 57

Golf IV TDI 90
Basis de Sep 1999
Bonsoir à tous,
Voilà hier il m'est arrivé une bricole sur ma golf 4...
J'avais tout les symptômes du fameux relais 109..
À savoir, micro coupure de temps en temps, puis aggravation assez rapide. Plus moyen de la démarrer se matin... Du coup j'ai changé le relais, la soupape sur le filtre à gasoil, purgé le circuit gazoil, nettoyage du debimetre et toujours du mal à démarrer et lorsque elle a réussi à tourner elle broutait toutes les minutes quasiment.
Ne sachant plus quoi regarder je me suis penché sur la connectique de la pompe à injection... Et là ! En touchant juste un fil (le jaune et noir) alors que mon moteur tournait, il c'est arrêté net!
J'ai tenté de redémarrer mais plus moyen.... Je trifouille à nouveau dans c'est fils, et ça redémarre...

J'ai débranché la prise, il y avait un peut d'eau à l'intérieur... Va savoir pourquoi !
Du coup un petit coup de nettoyage séchage, j'ai mis du silicone sur les fils apparent pour ne plus qu'ils "bougent" avec les vibrations et voilà impeccable je suis parti toute l'après-midi roulé et nickel tout est rentré dans l'ordre...

Je sais pas si quelqu'un a déjà eu de problème mais si ça peut aider... 8) .

Bonne soirée à vous..


Haut | Bas
MessagePosté: 20 Avr 2018, 20:58 
Nouveau Membre
Nouveau Membre

Inscription: 13 Nov 2017, 11:55
Messages: 7
Région: 57

Golf IV TDI 90
Basis de Sep 1999
:?:


Haut | Bas
MessagePosté: 21 Avr 2018, 18:39 
Nouveau Membre
Nouveau Membre

Inscription: 13 Nov 2017, 11:55
Messages: 7
Région: 57

Golf IV TDI 90
Basis de Sep 1999
Image
Image
La prise en question


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.184s | 20 Queries | GZIP : Off ]