Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 02 Déc 2020, 10:34

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 171 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
Auteur Message
 Sujet du message:
MessagePosté: 22 Oct 2007, 16:42 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 02 Juil 2007, 15:36
Messages: 1748
Localisation: aulnay sous bois
Région: 93

Golf IV TDI 100
Match II de Sep 2003
c'est le 038 906 461 C


Haut | Bas
 Sujet du message:
MessagePosté: 22 Oct 2007, 16:50 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
c'est bien pour le moteur ATD ?

merci :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 22 Oct 2007, 16:58 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 02 Juil 2007, 15:36
Messages: 1748
Localisation: aulnay sous bois
Région: 93

Golf IV TDI 100
Match II de Sep 2003
c'est un AJM que j'ai moi , TDI 115


Haut | Bas
 Sujet du message:
MessagePosté: 25 Oct 2007, 19:46 
Nouveau Membre
Nouveau Membre

Inscription: 27 Aoû 2007, 14:03
Messages: 16
Localisation: bretagne
bonjour
voila j'ai acheté le debitmetre pierburg a la place de mon bosch ;bon au niveau puissance c'est bizarre pas d'apriori pour l'instant .par contre je sens le petit trou entre 1000 et 2000 tr mais bon j'ai la g62 dans le sac et mon garagiste doit me la changer donc a voir apres.

par contre un moteur plus doux et plus de "broutage"au ralenti

aussi super bon le vendeur sur ebay avec le petit tournevis et les embouts fournis avec.1journées et demi pour etre livré en allemagne :hallu: ;faudrait qu' a la poste ils prennent des cours avec les allemands
:roll:
a suivre....


Haut | Bas
 Sujet du message:
MessagePosté: 06 Nov 2007, 17:56 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 02 Juil 2007, 15:36
Messages: 1748
Localisation: aulnay sous bois
Région: 93

Golf IV TDI 100
Match II de Sep 2003
J'ai changé mon fitre a gazoil et j'ai l'impression de ne plus avoir de trou d'acceleration , je sais vous allez me dire c'est une impression , mais je l'ai poussé un peu et par rapport a avant j'avais toujours des trous et la j'ai eu aucuns trous , j'ai pas roulé beaucoup mais je vous tiendrais au courant .


Haut | Bas
 Sujet du message:
MessagePosté: 07 Nov 2007, 21:06 
Golfiste Timide
Golfiste Timide

Inscription: 07 Oct 2007, 20:18
Messages: 36
Localisation: rambouillet
slt tous le monde
moi je vien de changer le mien hier soir (bosch) en redemarrant la voiture et en partant je n'avais plus de puissance comme si je l'avais pas changer donc on m'a dis de changer la vanne n75ki dois se trouver sur le turbo ou une durite ki dois etre poreuse ou percer
tout en sachant ke j'ai une g4 tdi 100 de 87500 km et ke l'ancien proprio a fais reparer la durite en 01/2005
donc si kkun savait ce kelle a ca serai cool
ah oui si l'un de vous habitais pas loin de rambouillet (78) avec le vag-com sa serais bien lol...
a +++


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2007, 11:09 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 15 Juin 2007, 12:45
Messages: 144
Localisation: boulogne sur mer
Région: 62

Bora TDI 90
Confort de Oct 2000
salut
eh bien moi j'ai changé mon débimétre de ma bora tdi 90(moteur alh) 117000kms par le pierburg commandé en allemagne livré avce le petit tournevis et les embouts!!clair que j'ai vu la différence!!par contre j'ai l'impréssion d'avoir moins le coup de pied au c.. du turbo!!!mais n'empéche que l'auto marche bien!!!boitier power system,admission r32!!surement bientot les nez d'injecteur!!!


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2007, 12:28 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 15 Juin 2007, 12:45
Messages: 144
Localisation: boulogne sur mer
Région: 62

Bora TDI 90
Confort de Oct 2000
je viens d'allez faire une mesure sur vag.com avec le pierburg moteur froid!!!j'arrive à 500 c'est normal??
Image


Haut | Bas
 Sujet du message:
MessagePosté: 12 Nov 2007, 17:17 
Golfiste Timide
Golfiste Timide

Inscription: 07 Oct 2007, 20:18
Messages: 36
Localisation: rambouillet
salut les gars
je voudrais savoir si il faut obligatoirement passer la valise apres avoir changer le debimetre ?
a+++


Haut | Bas
 Sujet du message:
MessagePosté: 16 Nov 2007, 16:01 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 15 Nov 2007, 17:44
Messages: 5
Localisation: caen
Région: 14

Golf IV TDI 150
Sport + de Juin 2002
bonjour ma voiture golf iv tdi 130 cv moteur ASZ quel debimetre pierburg mettre

merci


Haut | Bas
 Sujet du message:
MessagePosté: 10 Déc 2007, 12:24 
Nouveau Membre
Nouveau Membre

Inscription: 18 Aoû 2007, 00:28
Messages: 12
Localisation: Lyon
salut,

Je viens de recevoir mon nouveau debitmetre pierburg; en lisant différentes infos, j'ai vu qu'il valait mieux débrancher la batterie avant; j'ai l'autoradio VW d'origine (celui en 2 parties avec lecteur K7 et CD), y a t'il un code sur ceux ci ou pas?


Haut | Bas
 Sujet du message:
MessagePosté: 10 Déc 2007, 20:35 
Nouveau Membre
Nouveau Membre

Inscription: 18 Aoû 2007, 00:28
Messages: 12
Localisation: Lyon
personne ne sait?? bon je vais débrancher, on verra si l'autoradio marche toujours lol


Haut | Bas
 Sujet du message:
MessagePosté: 11 Déc 2007, 12:45 
Golfiste Timide
Golfiste Timide

Inscription: 02 Aoû 2007, 17:02
Messages: 51
Localisation: Courbevoie
Région: 92

Golf IV TDI 110
Confort + de Sep 2002
floprod a écrit:
bonjour ma voiture golf iv tdi 130 cv moteur ASZ quel debimetre pierburg mettre

merci


La référence est : 7.22684.08.0.

Tu peux l'avoir chez ce vendeur :
http://cgi.ebay.fr/Luftmassenmesser-TDI ... dZViewItem


Haut | Bas
 Sujet du message:
MessagePosté: 11 Déc 2007, 12:46 
Golfiste Timide
Golfiste Timide

Inscription: 02 Aoû 2007, 17:02
Messages: 51
Localisation: Courbevoie
Région: 92

Golf IV TDI 110
Confort + de Sep 2002
Faf a écrit:
salut les gars
je voudrais savoir si il faut obligatoirement passer la valise apres avoir changer le debimetre ?
a+++


Oui question de s'assurer que tout va bien. Voilà


Haut | Bas
 Sujet du message:
MessagePosté: 11 Déc 2007, 12:47 
Golfiste Timide
Golfiste Timide

Inscription: 02 Aoû 2007, 17:02
Messages: 51
Localisation: Courbevoie
Région: 92

Golf IV TDI 110
Confort + de Sep 2002
Will914 a écrit:
je viens d'allez faire une mesure sur vag.com avec le pierburg moteur froid!!!j'arrive à 500 c'est normal??
Image


Moteur chaud ça donne quoi comme valeur?


Haut | Bas
 Sujet du message:
MessagePosté: 11 Déc 2007, 12:52 
Golfiste Timide
Golfiste Timide

Inscription: 02 Aoû 2007, 17:02
Messages: 51
Localisation: Courbevoie
Région: 92

Golf IV TDI 110
Confort + de Sep 2002
Faf a écrit:
slt tous le monde
moi je vien de changer le mien hier soir (bosch) en redemarrant la voiture et en partant je n'avais plus de puissance comme si je l'avais pas changer donc on m'a dis de changer la vanne n75ki dois se trouver sur le turbo ou une durite ki dois etre poreuse ou percer
tout en sachant ke j'ai une g4 tdi 100 de 87500 km et ke l'ancien proprio a fais reparer la durite en 01/2005
donc si kkun savait ce kelle a ca serai cool
ah oui si l'un de vous habitais pas loin de rambouillet (78) avec le vag-com sa serais bien lol...
a +++


Moi aussi je pense à la N75 ou à une durite dans le circuit de suralimentation, sinon le débimètre n'est pas bien branché.
Avant de changer ton débimètre, ta voiture se comportait comment?


Haut | Bas
 Sujet du message:
MessagePosté: 27 Déc 2007, 02:30 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 04 Juin 2007, 01:12
Messages: 43
Localisation: Rouen
Région: 76

Golf IV TDI 115
Confort de Mar 2000
Salut,
Àlors j'ai lu un peu tous les topics parlant du débitmètre, mais j'aimerais être sûr une bonne fois pour toutes.
Lorsque l'on débranche le débitmètre, que doit-il se passer en temps normal ?
J'ai débranché le mien pour voir, et puis c'était comme si la voiture n'avait plus de turbo, il n'y avait plus de poussée du tout...


Haut | Bas
 Sujet du message:
MessagePosté: 11 Fév 2008, 15:09 
Nouveau Membre
Nouveau Membre

Inscription: 21 Mai 2007, 19:51
Messages: 28
Localisation: l'hay les roses
Région: 94

Golf IV TDI 90
Basis de Déc 2001
Dreamer a écrit:
Will914 a écrit:
je viens d'allez faire une mesure sur vag.com avec le pierburg moteur froid!!!j'arrive à 500 c'est normal??
Image


Moteur chaud ça donne quoi comme valeur?


Will914 a écrit:
je viens d'allez faire une mesure sur vag.com avec le pierburg moteur froid!!!j'arrive à 500 c'est normal??
Image


salut.

J'ai quasiment la même valeur (entre 485 et 495 au ralentit) et moteur chaud.
et sur diagnostic vagcom, j'ai le code défaut 17552 (celui qui correspond au debimetre)

J'hésite à le changer, sachant que je sens pas de perte de puissance, par contre ma consommation a augmenté de 0.5 à 0.8 depuis plusieurs mois.

quelqu'un a t-il une idée ?


Haut | Bas
 Sujet du message:
MessagePosté: 12 Fév 2008, 16:27 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 07 Aoû 2006, 21:39
Messages: 118
Localisation: Evreux / Paris
Angebenoit a écrit:
[...]

J'adore les "on dit"

Si un débitmètre est prévu pour un moteur, il doit fonctionner, qu'il soie commandé sur ebay ou non :lol:

Regarde mes courbes sur la page précédente, le PIERBURG fonctionne très bien sur mon moteur et ce n'est pas seulement une question de sensation.


Si ATH le dit... ce ne sont pas des amateurs. Je réessayerais avec le pieburg en débranchant la batterie cette fois ci.
J'ai préféré remettre le Bosch qui a 135 000 km, c'est pour dire que le trou avant 2000 tours était vraiment un "trou" et pas qu'une impression. Je connais bien ma voiture...


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mar 2008, 18:06 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 04 Juin 2007, 01:12
Messages: 43
Localisation: Rouen
Région: 76

Golf IV TDI 115
Confort de Mar 2000
Bonjour à tous,

J'ai comme un petit problème que j'aimerais partager avec vous.
Depuis quelques semaines, je sentais que la voiture ne poussait plus, avait très peu de reprises, etc...
Après avoir lu un peu l'histoire de Neslouk, avant de dire de suite que c'était le débitmètre, j'ai décidé de vérifier mon filtre à gasoil : il est clair qu'il était dans un sale été, et je me rends compte qu'il n'avait jamais été changé depuis que je l'ai acheté (en Juin 2007 dernier, avec 117000km à l'époque pour 143000 aujourd'hui).

J'ai alors remplacé le filtre à gasoil par un neuf, et immédiatement j'ai senti une réelle différence.
Mais je n'étais pas encore entièrement satisfait (c'est peut-être psychologique), et ces derniers jours, il y avait des moments où je ne ressentais plus le Turbo (le "coup de pied au c.." :mrgreen: ).

J'ai alors testé cet après-midi la voiture sur une 2x2 voies que j'ai l'habitude de prendre pour pousser un peu, en désactivant le débitmètre, et là, j'ai vraiment eu cette vague impression que la voiture poussait comme avant, le sifflement du turbo s'entendait bien.
Je l'ai ensuite rebranché, puis moins de puissance, peu de reprises, à un moment même, à 120km/h, ça a coupé net, ça voulait pas aller plus vite (sûrement le turbo s'est mis en mode safe).

Depuis tout à l'heure, même après plusieurs redémarrages, la voiture a l'air toujours en mode safe.

Quelle conclusion puis-je en tirer ? débitmètre HS ? une idée ?

Merci à vous de m'avoir lu, désolé si j'ai pas été très clair.


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mar 2008, 18:11 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
ton débimetre doit être HS change le :wink:

moi j'ai changé le mien qui avait 140 000km ce mati et franchement j'ai senti une différence je ne suis pas déçu :heu:


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mar 2008, 18:14 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 04 Juin 2007, 01:12
Messages: 43
Localisation: Rouen
Région: 76

Golf IV TDI 115
Confort de Mar 2000
Merci pour ta réponse rapide !
Je pense que je vais alors le changer, mais je préférais demander conseil ici d'abord, car vu que c'est un AJM 115, et que les Pierburg sont pas compatibles, ça revient plus cher chez VW (le double je crois)... du coup je préfère demander avant d'acheter ;)


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mar 2008, 18:16 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
je serais toi je reprendrais un Bosch ils vont mieux que les pierburg :wink:

il y a des membres qui ont acheté des pierburg et finalement ils remettent des Bosch :heu:

moi j'ai remis un Bosch c'est nikel :mrgreen:

pour info j'ai payé 78€ port inclus cyp


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mar 2008, 18:18 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 04 Juin 2007, 01:12
Messages: 43
Localisation: Rouen
Région: 76

Golf IV TDI 115
Confort de Mar 2000
Tu as acheté un Bosch sur le net ?


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mar 2008, 18:21 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
Neocker a écrit:
Tu as acheté un Bosch sur le net ?


oui sur ebay à un vendeur qui tiens un magasin de pieces détachées livraison en 48h et très satisfait :D


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 171 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Semrush - [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.154s | 21 Queries | GZIP : Off ]