Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Sep 2020, 10:43

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 20 messages ] 
Auteur Message
MessagePosté: 13 Sep 2019, 15:51 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2019, 11:08
Messages: 7
Région: Belgique

Golf IV TDI 100
Confort de Déc 2002
Bonjour à tous,

Je viens demander à l'aide car ma golf 4 à du mal à démarrer :(
- À froid : démarre au quart sauf de temps en temps surtout quand il fait chaud
- À tiède : démarre difficilement voir pas du tout
- À chaud : comme à tiède sauf quand je la coupe et la redémarre quasi directement

J'ai déjà testé des tas et des tas de choses dites sur le forum mais malgré ça aucune solution ne marche.

Elle prend ses tours au démarreur, fais comme si elle allait se lancer mais a du mal prendre quand même, j'ai aucun code défaut et toutes mes valeurs sont bonnes sur le pc, j'ai déjà testé tout ça :
- batterie plus grosse
- démarreur démonté et vérifié (charbons niquels, et le démarreur tourne bien et prend ses tours)
- capteur température (même débranché, aucun changement)
- réglage injecteur
- réglage avance aac
- carto démarrage afin d'injecter plus au démarrage (aucune différence mise à part qu'elle ne tremble plus au ralenti)
- calage distri
- préchauffage (même si c'est justement à froid qu'elle démarre le mieux)
- pompe de gavage (nettoyée et testée)
- filtre à carburant,...

Si quelqu'un a une solution différente de tout ce qui a déjà été effectué, j'ai fait le tour de tous les forums, de toutes les propositions mais rien à faire elle ne veut pas..
Merci à vous ;)

(vidéo du démarrage quand elle ne prend pas du tout : https://www.youtube.com/watch?v=vrsz3kD ... e=youtu.be)


Haut | Bas
MessagePosté: 18 Sep 2019, 12:54 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 362
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Salut il faudrait faire une lecture de défauts au vag com, c'est sans doute un capteur soit le pmh ou soit le capteur arbre à cames...


Haut | Bas
MessagePosté: 20 Sep 2019, 08:14 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2019, 11:08
Messages: 7
Région: Belgique

Golf IV TDI 100
Confort de Déc 2002
greymk4 a écrit:
Salut il faudrait faire une lecture de défauts au vag com, c'est sans doute un capteur soit le pmh ou soit le capteur arbre à cames...

Salut, déjà fait et aucun défaut, et mes valeurs réelles sont bonnes :/


Haut | Bas
MessagePosté: 22 Sep 2019, 17:11 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 07 Avr 2011, 11:12
Messages: 1023
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Je pense que t'es victime du problème bien connu, moi elle commence a me le faire 315.000km

Il faut modifier les avances dans la cartographie pour que ton démarrage a chaud soit bon.


Haut | Bas
MessagePosté: 22 Sep 2019, 18:57 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2019, 11:08
Messages: 7
Région: Belgique

Golf IV TDI 100
Confort de Déc 2002
FastMan a écrit:
Je pense que t'es victime du problème bien connu, moi elle commence a me le faire 315.000km

Il faut modifier les avances dans la cartographie pour que ton démarrage a chaud soit bon.


C'est fait aussi mais c'est pas un problème de carto c'est un problème mécanique, pour moi j'ai un désamorçage quelque part, j'ai testé de changer la soupape sur mon filtre a mazout aussi mais pas ça non plus, je vais changer le joint de la pompe tandem et je verrai ce que ça dit, mais j'y crois pas trop non plus.. Et prendre mes compressions au cas ou mais pareil j'y crois pas énormément..


Haut | Bas
MessagePosté: 22 Sep 2019, 19:45 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9672
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Si elle a du mal a démarré ça peut venir de plusieurs source
Perso si une fois démarré tu as une odeur de vieux gasoil a l’échappement cherche pas plus loin
T’es joints d’injecteur sont Hs
Plusieurs causes pourront te guidé
Démarrage difficile à chaud ou à froid
Fumée a l’accélération


Haut | Bas
MessagePosté: 22 Sep 2019, 20:25 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 07 Avr 2011, 11:12
Messages: 1023
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Si elle démarre au quart de tour à froid c'est pas un problème mécanique.. puisque toute les condition sont ok pour démarrer.
Désamorçage j'y crois pas puisque c'est quand tu essai de redémarrer une fois chaude donc elle a tournée peud de temps avant, un désamorçage ça te ferai insister quand elle a pas roulé d'un moment et a froid.

Compression pareil c'est a froid le soucis.


Haut | Bas
MessagePosté: 22 Sep 2019, 22:31 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2019, 11:08
Messages: 7
Région: Belgique

Golf IV TDI 100
Confort de Déc 2002
A froid c'est seulement de temps en temps mais la ça commence a me le faire de plus en plus, mais je dois quand même moins insister à froid (ou plutôt au premier démarrage de la journée disons) que à chaud, et oui la depuis un moment elle fume de plus en plus (noir).. J'avais pensé aux joints d'injecteur mais je me disais que ça me le ferait tout le temps et pire a froid que a chaud donc j'avais abandonné l'idée..
Du coup j'abandonne aussi l'idée du désamorçage et de la compression mais si c'est pas mécanique je vois plus rien d'autre de possible, tous ce que je lisais possible électriquement ça a été fait ou vérifié
Et j'ai l'impression que c'est de plus en plus aléatoire, j'ai testé de la redémarrer 3-4x de suite et j'ai eu 1 fois un démarrage au quart et les autres ou j'ai du insister (elle était même pas encore à 90 degrés)


Haut | Bas
MessagePosté: 23 Sep 2019, 21:43 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 07 Avr 2011, 11:12
Messages: 1023
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Ah si ça te le fait à froid aussi, certe c'est pas normal..

Ta regardé tes correction d'injection ? Ton faisceau d'injecteur n'est pas trop résistif ?

Parce que nos bourrins a froid ça démarre au quart de tours normalement, et que ce soit a 300 400 et meme 600.000km ça démarre au quart.


Haut | Bas
MessagePosté: 23 Sep 2019, 21:50 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2019, 11:08
Messages: 7
Région: Belgique

Golf IV TDI 100
Confort de Déc 2002
Au début à froid ça me le faisait pas aussi souvent, mais là ça commence un peu, mais comme j'ai dit c'est pas aussi dur que à chaud et yep toutes mes valeurs d'injection sont dans les normes, faisceau je sais pas trop je t'avoue par contre.. Je vais tester joint d'injecteur et changer les vis aussi, comme mes injecteurs avaient été démontés et que ça avait pas été fait, on sait jamais que du coup les injecteurs soient pas serrés comme il faut et que ça laisse passer une légère "fuite", mais pour moi ça le ferait à froid comme à chaud, voir pire à froid.
Quand je l'ai eue elle démarrait au quart tout le temps, puis du genre au lendemain ça a commencé à être de pire en pire :(


Haut | Bas
MessagePosté: 22 Oct 2019, 18:57 
Nouveau Membre
Nouveau Membre

Inscription: 14 Mai 2013, 19:02
Messages: 29
Région: 78

Golf IV TDI 110
Basis de Jan 1998
Salut !

J'ai un problème similaire sur ma TDI 110. Démarrage à froid rapide, mais très long à chaud.
Ca commence à devenir plus difficile de démarrer à froid en ce moment.

On va commencer par changer la sonde de t° d'eau, mais c'est très certainement le démarreur qui va être changé dans la foulée.
J'ai lu sur le forum qu'un modèle 2kW et non 1.8kW était conseillé.

Je vous tiendrai au courant de l'issue

Edit : sondé de t° d'eau changée, et toujours pareil. Prochaine étape changement du démarreur


Haut | Bas
MessagePosté: 03 Fév 2020, 18:17 
Nouveau Membre
Nouveau Membre

Inscription: 15 Déc 2019, 14:58
Messages: 11
Région: 31

Golf IV TDI 90
Pack de Mar 1998
Hello les amis,
J'ai le même problème sur ma 90 tdi AGR.
Sonde de température changée. Même topo, toujours pareil.
Après, il y a-t-il des différences dans ces sondes apparemment identiques achetées sur le web ?
On dirait un pb de débit de la pompe à chaud. Cartographie ?
Si vous avez des solutions je suis preneur. Merci.
P.


Haut | Bas
MessagePosté: 06 Fév 2020, 01:37 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Oct 2013, 11:24
Messages: 162
Localisation: Sospel
Région: 06

Golf IV TDI 100
Basis de Déc 2002
C'est bizarre votre problème, au début j'allais dire votre huile est la bonne ? Mais ca serait plutôt à froid que ca galèrerais...
Au besoin j'ai une TDI 90 qui me sert de donneuse mais vu que j'ai une TDI 100 les pièces moteurs me restent sur les bras, si ca peut dépanner, j'peux les faire à quasi-rien. ;)


Haut | Bas
MessagePosté: 10 Fév 2020, 08:50 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2019, 11:08
Messages: 7
Région: Belgique

Golf IV TDI 100
Confort de Déc 2002
Bonjour à tous,

Problème trouvé après des mois de recherche, c'était bêtement mes joints d'injecteurs pour ma part.
Pour les autres, vous pouvez toujours essayer aussi tous les points listés au dessus, c'est globalement les problèmes principaux de démarrage.

Merci pour votre aide !


Haut | Bas
MessagePosté: 10 Fév 2020, 11:56 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9672
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Frekzz a écrit:
Bonjour à tous,

Problème trouvé après des mois de recherche, c'était bêtement mes joints d'injecteurs pour ma part.
Pour les autres, vous pouvez toujours essayer aussi tous les points listés au dessus, c'est globalement les problèmes principaux de démarrage.

Merci pour votre aide !

J’en étais sûr je l’ai dit plus haut que c’etait les joints :joker:
tchouki85 a écrit:
Si elle a du mal a démarré ça peut venir de plusieurs source
Perso si une fois démarré tu as une odeur de vieux gasoil a l’échappement cherche pas plus loin
T’es joints d’injecteur sont Hs
Plusieurs causes pourront te guidé
Démarrage difficile à chaud ou à froid
Fumée a l’accélération


Haut | Bas
MessagePosté: 18 Fév 2020, 14:09 
Nouveau Membre
Nouveau Membre

Inscription: 14 Mai 2013, 19:02
Messages: 29
Région: 78

Golf IV TDI 110
Basis de Jan 1998
Intéressant la piste des joints d'injecteurs !
Mon démarreur est changé mais je n'ai pas encore récupéré la voiture. Je vous tiendrai au courant !


Haut | Bas
MessagePosté: 05 Mar 2020, 15:31 
Nouveau Membre
Nouveau Membre

Inscription: 14 Mai 2013, 19:02
Messages: 29
Région: 78

Golf IV TDI 110
Basis de Jan 1998
Bonjour à tous,
Pour info suite à mon précédent message, je confirme que le pb a été réglé par le changement de démarreur


Haut | Bas
MessagePosté: 27 Mar 2020, 19:41 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 07 Avr 2011, 11:12
Messages: 1023
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Gaspacho a écrit:
Bonjour à tous,
Pour info suite à mon précédent message, je confirme que le pb a été réglé par le changement de démarreur



Ce problème se résout surtout en augmentant la quantité injectée dans la cartographie, le changement de démarreur ok mais tu verra que ça va te le refaire plus tard, c'est juste que l'ancien était un peu fatigué et il tournait quelque tours moins vite qu'un neuf et tu n'avais pas de gasoil injecté lorsque la voiture est tiède ..


Haut | Bas
MessagePosté: 24 Juin 2020, 20:03 
Nouveau Membre
Nouveau Membre

Inscription: 14 Mai 2013, 19:02
Messages: 29
Région: 78

Golf IV TDI 110
Basis de Jan 1998
FastMan a écrit:
Gaspacho a écrit:
Bonjour à tous,
Pour info suite à mon précédent message, je confirme que le pb a été réglé par le changement de démarreur



Ce problème se résout surtout en augmentant la quantité injectée dans la cartographie, le changement de démarreur ok mais tu verra que ça va te le refaire plus tard, c'est juste que l'ancien était un peu fatigué et il tournait quelque tours moins vite qu'un neuf et tu n'avais pas de gasoil injecté lorsque la voiture est tiède ..

Salut, merci pour ta réponse, parles-tu du fait de changer le fameux paramètre boite manuelle / auto par exemple dans la cartographie, ou une autre manipulation ?
Mon ami qui m'a changé le démarreur est un mécanicien VW m'a affirmé que le démarreur était régulièrement remplacé lors de ce problème, sans mentionner l'injection de gasoil comme autre possibilité, je lui en parlerai la prochaine fois !


Haut | Bas
MessagePosté: 28 Juin 2020, 20:41 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 07 Avr 2011, 11:12
Messages: 1023
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Il faut modifier la quantité injectée a chaud, copier celle du démarrage à froid et la coller sur le démarrage à chaud,
c'est sur y'a des mécanos qui préfèrent changer des démarreur tous les ans à leur client plutôt que de chercher vraiment à les dépanner ..


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 20 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.168s | 20 Queries | GZIP : Off ]