Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Oct 2020, 18:49

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 490 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5 ... 20  Suivante
Auteur Message
 Sujet du message:
MessagePosté: 12 Nov 2006, 20:55 
Avatar de l’utilisateur
VIP
VIP

Inscription: 26 Mar 2006, 13:49
Messages: 1888
Localisation: orleans
Région: 75

Autre VAG Autre
Autre de Oct 2006
le circuit de gasoil se dessamorcerai !! et donc cela pourrait expliquer qu'elle demarre avec le gasoil qui reste et que en suite elle cale,le filtre devrait etre plein normalement


Haut | Bas
 Sujet du message:
MessagePosté: 13 Nov 2006, 09:26 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Mai 2006, 22:53
Messages: 210
Localisation: Quelque part dans le 94
Exactement..... !


Haut | Bas
 Sujet du message: [Problème] Démmarage
MessagePosté: 03 Déc 2006, 13:11 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Sep 2006, 19:11
Messages: 431
Localisation: lens
Région: 62

Autre Volkswagen 2.0
Carat de Sep 2008
Salut j'aimeai s'avoir si vous connaissez cette panne , de temp en temp j'ai du mal a demarrer , pour tourjour demmarrer du premier coup je doit attendre un petit bruit qui s'esstompe et ensuite c bon ,qu'en pensser vous


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 13:19 
Avatar de l’utilisateur
VIP
VIP

Inscription: 26 Mar 2006, 13:49
Messages: 1888
Localisation: orleans
Région: 75

Autre VAG Autre
Autre de Oct 2006
le bruit que tu entend doit etre la pompe d'amorcage de gasoil et ce bruit est normal normalement tu ne l'entend pas tou le temps moi je l'ai que de temps en temps


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 13:34 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Sep 2006, 19:11
Messages: 431
Localisation: lens
Région: 62

Autre Volkswagen 2.0
Carat de Sep 2008
mais si je demarre tou de site sa ne demmarre pas , cela ce passe au matin quand il fait froid


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 13:36 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Sep 2006, 19:11
Messages: 431
Localisation: lens
Région: 62

Autre Volkswagen 2.0
Carat de Sep 2008
et toi si tu demmarre avant que le bruit s'arrete tu demmarre ou pas


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 13:41 
Eh les gars, faites un peu d'effort de rédaction, mettez au moins des "?" parce qu'on comprend pas forcément ce que vous voulez dire ! :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 13:47 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Sep 2006, 19:11
Messages: 431
Localisation: lens
Région: 62

Autre Volkswagen 2.0
Carat de Sep 2008
excuse moi


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 14:04 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
si tu n'attends pas que le préchauffage se face c'est normal qu'elle ne démarre pas :?


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 14:08 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Sep 2006, 19:11
Messages: 431
Localisation: lens
Région: 62

Autre Volkswagen 2.0
Carat de Sep 2008
c vachement long


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 14:10 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
pour démarrer faut attendre que tous les voyants s'éteignent c'est plus sur :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 14:14 
Avatar de l’utilisateur
VIP
VIP

Inscription: 26 Mar 2006, 13:49
Messages: 1888
Localisation: orleans
Région: 75

Autre VAG Autre
Autre de Oct 2006
moi j'attend le prechauffage pour demmarer

mais le bruit d'amorcage je ne l'ait pas tous le temps et ca demmare quand meme sans souci,sauf une fois ou elle dormait dehors alors qu'il faisait froid il me semblait pas avoir entendu le bruit de pompe et j'ai voulu demmarré et la elle a mal demmarré elle tournait sur 3 pattes et a calé ensuite j'ai eu du mal a redemarrer et maintenant plus de souci,donc je surveille si ca reviens


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2006, 14:33 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 17 Sep 2006, 19:11
Messages: 431
Localisation: lens
Région: 62

Autre Volkswagen 2.0
Carat de Sep 2008
ok moi aussi elle dort dehors et cé de temp en temp


Haut | Bas
 Sujet du message:
MessagePosté: 07 Fév 2007, 22:15 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Sep 2006, 17:14
Messages: 3251
Localisation: Sezanne (51), Montrouge
Région: 92

Autre Volkswagen Autre
Carat de Mai 2010
Herr VW, tu pourrais me donner les informations pour coder le démarrage en boite auto via VAGCOM stp :?:

Car la dernière fois j'ai eu la possibilité de le faire avec un VAGCOM mais je ne connaissais pas la manip' :(

Voilà si quelqu'un pouvait me la decrire, il me restera plus qu'à trouver une personne avec VAGCOM après :)

Merci d'avance


Haut | Bas
 Sujet du message:
MessagePosté: 07 Fév 2007, 23:08 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
Snake51 a écrit:
Herr VW, tu pourrais me donner les informations pour coder le démarrage en boite auto via VAGCOM stp :?:

Car la dernière fois j'ai eu la possibilité de le faire avec un VAGCOM mais je ne connaissais pas la manip' :(

Voilà si quelqu'un pouvait me la decrire, il me restera plus qu'à trouver une personne avec VAGCOM après :)

Merci d'avance


desole pour toi mais c'est un pote chez vw qui me l'avait fait cette manip :?


Haut | Bas
 Sujet du message:
MessagePosté: 08 Fév 2007, 08:50 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Sep 2006, 17:14
Messages: 3251
Localisation: Sezanne (51), Montrouge
Région: 92

Autre Volkswagen Autre
Carat de Mai 2010
Herr VW a écrit:
Snake51 a écrit:
Herr VW, tu pourrais me donner les informations pour coder le démarrage en boite auto via VAGCOM stp :?:

Car la dernière fois j'ai eu la possibilité de le faire avec un VAGCOM mais je ne connaissais pas la manip' :(

Voilà si quelqu'un pouvait me la decrire, il me restera plus qu'à trouver une personne avec VAGCOM après :)

Merci d'avance


desole pour toi mais c'est un pote chez vw qui me l'avait fait cette manip :?


Arf tant pis alors et si je vais chez VW il vont me faire payer les 2min de diag que ça prend je suppose :(


Haut | Bas
 Sujet du message:
MessagePosté: 08 Fév 2007, 09:37 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
Snake51 a écrit:
Herr VW a écrit:
Snake51 a écrit:
Herr VW, tu pourrais me donner les informations pour coder le démarrage en boite auto via VAGCOM stp :?:

Car la dernière fois j'ai eu la possibilité de le faire avec un VAGCOM mais je ne connaissais pas la manip' :(

Voilà si quelqu'un pouvait me la decrire, il me restera plus qu'à trouver une personne avec VAGCOM après :)

Merci d'avance


desole pour toi mais c'est un pote chez vw qui me l'avait fait cette manip :?


Arf tant pis alors et si je vais chez VW il vont me faire payer les 2min de diag que ça prend je suppose :(


tout dépend de l'infinité que tu a avec le garage :roll:


Haut | Bas
MessagePosté: 02 Sep 2007, 23:01 
Nouveau Membre
Nouveau Membre

Inscription: 27 Aoû 2007, 22:54
Messages: 23
Localisation: perpignan
Spawn94260 a écrit:
Malheureusement, j'ai l'impression de poster que des sujets dans cette section Problèmes ! La rage !


Aprés un changement de la rampe d'injecteurs, du turbo, voilà que ma voiture démarre mal le matin, Explications :

Quand le moteur est froid ( trés froid ) aprés une nuit, quand je démarre, la voiture démarre au quart de tours ! Sauf qu'en la laissant tourner une à deux minutes au ralenti, elle cale toute seule !

Je fait tourner le démarreur 1 bonne minute, et la voiture repart gentillement !

La cause que je pense : Le gasoil Présent dans le filtre se vide au premier démarrage, et donc le temps que le gasoil arrive de nouveau dans le filtre, il faut que je tire sur le démarreur !

Qu'en pensez vous ? A savoir que le filtre est neuf et que visiblement aucune pompe n'est présente sur mon modéle de 115....


bonjour a tous,j'ai eu le meme problem sur une vielle voiture que j'avais.j'avais les meme symptomes que toi:difficulté de demarage,le moteur caler...

j'ai changer les durites de retour de gazoil mais toujour pareill.c'etais la soupape de retour de gazoil,elle est sur le filtre a gasoil.
change ton filtre a gazoil et cette soupape de retour.
bonne journée et tien nous au courant.


Haut | Bas
 Sujet du message: Démarrage au feux
MessagePosté: 01 Déc 2007, 12:26 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Nov 2007, 13:34
Messages: 152
Localisation: Clermont-Ferrand
Salut a tous, alors voila ce matin en prenant ma titine j'ai remarqué que j'avais beaucoup de mal à démarré au feux en première. Ce probleme m'arrive aussi en marche arrière. Est-ce que mon embrayage est mort?
Si oui combien ça coute de le faire changer? merci par avance.


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2007, 18:57 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Nov 2007, 11:40
Messages: 6
Localisation: grenoble
C'est a dire??Sois plus précis...Elle se traine comme si tu avais le frein a main tiré et monte difficilement dans les tours ou au contraire elle monte un peu trop facilement dans les tours??

Un test tres simple pour controler ton embrayage:

Tu te mets en 5ème vers 40/50 kms/H, et t'appuie a fond, si ta Golf a du mal a monter dans les tours, tout va bien, si elle se met monter dans les tours sans accelerer franchement et a sentir l'huile brulée, lache de suite la pédale, ton embrayage est HS :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2007, 22:28 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Nov 2007, 13:34
Messages: 152
Localisation: Clermont-Ferrand
beh en fait elle ne prend pas trop de tours mais j'ai du mal a avancé au début un peu comme si je démarré en 2eme.
Et merci pour l'astuce je vais essayé demain et je te tiens au jus :)


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2007, 22:32 
Avatar de l’utilisateur
VIP
VIP

Inscription: 03 Juin 2006, 15:27
Messages: 1268
Localisation: Océan pacifique
Région: Belgique

Golf IV TDI 100
Rabbit de Jan 2003
manta38 a écrit:
si elle se met...a sentir l'huile brulée, lache de suite la pédale, ton embrayage est HS :wink:



Si ça sent l'huile brûlée...il est déjà bien trop tard, l'embrayage est déjà ciré. :lol: Ceci, si ça monte dans les tours, on a le résultat de suite. La technique est bonne. :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 02 Déc 2007, 09:18 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Nov 2007, 11:40
Messages: 6
Localisation: grenoble
Sulfure a écrit:
beh en fait elle ne prend pas trop de tours mais j'ai du mal a avancé au début un peu comme si je démarré en 2eme.
Et merci pour l'astuce je vais essayé demain et je te tiens au jus :)


Alors ce symptome la, je ne le connais pas :idea: ...

T'as pas de probleme avec ton frein a main??

Moi j'ai qu'une TDI 90, et elle depotte mechamment au demarrage... cyp


Haut | Bas
 Sujet du message:
MessagePosté: 02 Déc 2007, 17:00 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Nov 2007, 13:34
Messages: 152
Localisation: Clermont-Ferrand
j'ai essayé ton astuce et cela ne monte pas dans les tours ca galère lol merci de votre aide :D
sinon beh ca va un peu mieu alors je ne sais pas de quoi ça viens :idea:


Haut | Bas
 Sujet du message:
MessagePosté: 03 Déc 2007, 07:57 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 18 Nov 2007, 11:40
Messages: 6
Localisation: grenoble
Bon cool alors, si elle galere, c'est que tout va bien :lol: :wink:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 490 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5 ... 20  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.138s | 20 Queries | GZIP : Off ]