Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 31 Oct 2020, 20:32

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 8 messages ] 
Auteur Message
MessagePosté: 29 Juin 2019, 17:49 
Nouveau Membre
Nouveau Membre

Inscription: 05 Avr 2016, 03:41
Messages: 16
Région: 29

Golf IV TDI 100
Sport + de Juin 2002
Bonjour à tous

J’ai un petit problème d’embrayage depuis les grosses chaleurs de cette semaine il patine très légèrement à froid juste après les 2000tr et à chaud entre 2000 et 2500tr, quand j’appuie un peu plus sur la pédale de droite.

C’est arrivé juste pendant ces grosses chaleurs là (bon je suis en Bretagne mais passons) et tout le kit est neuf de l’été dernier, j’ai mis un kit monomasse valéo.

La voiture est une TDI 100 en stage 1 à 140ch (311 mkm), je pense au joint spi de boîte ou de vilebrequin mais je voudrais avoir vos avis avant de tomber la boîte, ce que je préférais éviter. En tout qu’as j’espère que l’embrayage n’est pas décédé ça me ferais mal :prier:

J’ai pas vérifié si il y avait de l’huile entre la boîte et le moteur, je ferais ça lundi.

Merci et bon week-end !


Dernière édition par capmalo le 03 Juil 2019, 20:28, édité 1 fois.

Haut | Bas
MessagePosté: 30 Juin 2019, 16:10 
Nouveau Membre
Nouveau Membre

Inscription: 27 Juin 2019, 19:21
Messages: 15
Région: 78

Golf IV TDI 100
Rabbit de Jan 2003
J'avais eu le même problème avec ma 101 CV à 175.000 km et elle patinait à chaud en 4 et 5 ieme
Ensuite le problème a disparu et actuellement a 298.000 c'est revenu, des que je reste longtemps dans les embouteillages donc en première et deuxième ça le fait.
Aucune idée aussi d'où ça peux venir


Haut | Bas
MessagePosté: 01 Juil 2019, 13:28 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
capmalo a écrit:
Bonjour à tous

J’ai un petit problème d’embrayage depuis les grosses chaleurs de cette semaine il patine très légèrement à froid juste après les 2000tr et à chaud entre 2000 et 2500tr, quand j’appuie un peu plus sur la pédale de droite.

C’est arrivé juste pendant ces grosses chaleurs là (bon je suis en Bretagne mais passons) et tout le kit est neuf de l’été dernier, j’ai mis un kit monomasse valéo.

La voiture est une TDI 100 en stage 1 à 140ch (311 mkm), je pense au joint spi de boîte ou de vilebrequin mais je voudrais avoir vos avis avant de tomber la boîte, ce que je préférais éviter. En tout qu’as j’espère que l’embrayage n’est pas décédé ça me ferais mal :prier:

J’ai pas vérifié si il y avait de l’huile entre la boîte et le moteur, je ferais ça lundi.

Merci et bon week-end !
Salut, moi je pense que c'est plus un problème d'excès de couplé suite à la gestion...

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 03 Juil 2019, 20:27 
Nouveau Membre
Nouveau Membre

Inscription: 05 Avr 2016, 03:41
Messages: 16
Région: 29

Golf IV TDI 100
Sport + de Juin 2002
Bonsoir à tous !

Tout d’abord merci à ceux qui ont répondu, le temps s’est rafraîchi et le problème a aussitôt disparu.

Cela restera donc un sacré mystère, je vous tiendrais au jus si j’ai des infos supplémentaires.

Bonne soirée !


Haut | Bas
MessagePosté: 07 Juil 2019, 12:31 
Nouveau Membre
Nouveau Membre

Inscription: 27 Juin 2019, 19:21
Messages: 15
Région: 78

Golf IV TDI 100
Rabbit de Jan 2003
As tu eu des pertes d'huiles?
Car certains parlent du joint spi


Haut | Bas
MessagePosté: 07 Juil 2019, 12:42 
Golfiste Timide
Golfiste Timide

Inscription: 26 Déc 2018, 07:26
Messages: 130
Région: 45

Golf IV V5
Autre de Mar 2001
Sa a peut être bleui ton volant moteur
Donc si tu force même si il fait froid sa risque de patinée c'est à suppose


Haut | Bas
MessagePosté: 23 Juil 2019, 23:12 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 16 Mar 2019, 21:58
Messages: 167
Région: 14

Golf IV TDI 110
Basis de Aoû 1999
Oui pour le couple si il y a eu reprog .
Si le disque à manger un peu d'huile , une astuce qui fontionne tres bien pour l'avoir testé , c'est de balancer du coca cola dans l'embrayage moteur en route , perso je l'injecte avec un pistolet à pulverisation ( pistolet de lavage ) branché sur le compresseur ! 1/2 canette , et hop !


Haut | Bas
MessagePosté: 24 Juil 2019, 12:53 
Nouveau Membre
Nouveau Membre

Inscription: 05 Avr 2016, 03:41
Messages: 16
Région: 29

Golf IV TDI 100
Sport + de Juin 2002
awa a écrit:
Oui pour le couple si il y a eu reprog .
Si le disque à manger un peu d'huile , une astuce qui fontionne tres bien pour l'avoir testé , c'est de balancer du coca cola dans l'embrayage moteur en route , perso je l'injecte avec un pistolet à pulverisation ( pistolet de lavage ) branché sur le compresseur ! 1/2 canette , et hop !


Ce qui m'étonnes c'est que j'ai fais plus de km avec l'ancien embrayage qu'avec le nouveau sous reprog, après oui c'est peut-être lié mais le patinage n'est pas constant, ni dans la demande en couple ni dans la durée du patinage. Elle patine plus à froid quand il à fait chaud ou qu'elle est restée au soleil et puis plus le trajet est long moins elle patine (j'imagine que l'embrayage "sèche" en roulant). :D

Après en conduite "normale" elle ne patine pas du tout, c'est vraiment quand on appuie d'un coup dedans, dans le cas d'une bonne accélération (insertion par exemple, ou dépassement rapide).

Merci pour cette astuce, je vais essayer avec du Coca ! Là je suis en train d'acheter une MX comme voiture de Week-end donc j'espère avoir le temps de démonter la boite pour changer les joints spi moi même en utilisant la MX en daily temporaire.
La prochaine fois je ne referais pas la même erreur à 3eur, je changerais tous les joints en même temps que le kit, même si ils ont l'air en bon état :arf:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.180s | 23 Queries | GZIP : Off ]