Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 26 Oct 2020, 07:52

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 60 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 16 Juil 2011, 22:13 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Bonsoir,

Depuis quelques temps ma pedale de frein est toujours dure avant que je demmarre le moteur.

Je precise que mon vehicule est une Golf IV TDI 100 IP. Elle a 207000KM.

Hier soir en ouvrant le capos et en coupant le moteur, apres l'arrêt de celui-ci une fuite a ete appercue au niveau du tuyaux en plastique mou reliant la pompe tandem (pompe a vide integree) au ServoFrein (vers le clapet qui rentre à l'interieur). Ca fait un pshittttt de decharge.

Ce tuyau est craquelé aux deux extremitees. A mon avis a cause du temps.

Je voudrais savoir si qqun a deja eu ce probleme et si le clapet est facile a extraire du ServoFrein sans l'endommagé.

Merci d'avance a tout le monde.

Image

Image

Image

Image


Haut | Bas
MessagePosté: 17 Juil 2011, 17:52 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Pas de réponses???!!!!


Haut | Bas
MessagePosté: 17 Juil 2011, 18:54 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
Mets du scotch d'électricien là ou c'est craquelé, ça redeviendra étanche.
J'ai fais ça il y a 15j ;)


Haut | Bas
MessagePosté: 17 Juil 2011, 21:06 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Je pensais mettre sinon de la pate a joint bleu pr les pompes a eau mais pas sur que ca tienne et c'est pas top.

Personne n'a jamais change cette piece??!!


Haut | Bas
MessagePosté: 18 Juil 2011, 23:44 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Je reviens à vous car mon Turbo c'est mis en mode Safe 2 fois ce week-end et c'est donc la troisième fois en 1 mois.

Celà me semble bizarre car celui-ci ne me l'avait fait qu'une ou deux fois il y a plus d'un an de celà.

J'ai donc effectuer un controle du calculateur d'injection par sécurite avec VAG-COM et il me sort celà:

17965 Charge Pressure Control: Positive Deviation
P1557 35-10 Intermittent

J'ai un peu fouillé sur le forum et celà peut donc venir surement de la géometrie variable du turbo qui peut gripper ou de la vanne de suralimentation N75.

Pour ma part je pense que mon tuyau carquelé n'y est pas pour rien dans l'histoire. L'air qui est envoyé dans ce tuyaux depuis la pompe tandem est aussi l'air qui est envoyé vers les vannes de suralimentation tel la N75 et autres vannes pour l'etoufoir et Vanne EGR ainsi qu'a la capsule de reserve d'air situé devant le bloc.

Je pense que mon turbo grippe car depuis ce tuyaux un autre tuyaux part de là alimenter la N75 qui elle va allimenter ma wastegate de GV et donc entrainer celle-ci.

Je pense qu'il n'y a pas assez d'air pour commander à fond ma WasteGate due à la fuite du tuyaux et donc la consigne envoyé par le calculateur par rapport à la charge demandé par le conducteur et le rendue reçu par la N75 n'est pas bon et donc celui-ci coupe l'alim du turbo.

Voilà ma théorie après je n'y crois pas trops trops, c'est surtout pour me rassurer car je pars en vacances dns 1 semaine.

Je vais en parler à un mécano pro demain pour lui exposer ma thèse, si vous etes interressés pour me donner des réponses ou en débattre, n'hésitez pas.

Je voulais vous demander si qqun pense la même chose que moi, que ce tuyau craquelé laissant passer l'air qui doit s'accumuler dans la reser


Haut | Bas
MessagePosté: 19 Juil 2011, 09:45 
Avatar de l’utilisateur
VIP
VIP

Inscription: 12 Mar 2010, 20:49
Messages: 5665
Localisation: chez moi.....
Région: 60

Bora TDI 100
Pacific de Déc 2003
salut

un petit lien sympa ;) http://wiki.ross-tech.com/wiki/index.ph ... 557/005463 repares deja cette fuite sur ta durite....

_________________
le language SMS, ça pique trop les yeux .....

A LIRE


Haut | Bas
MessagePosté: 20 Juil 2011, 19:21 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Tuyaux change mais toujours probleme de turbo qui se met en securite toujours au même moment en 4ème à 9km/h 2800tr/min en cote!

Au test actuateur la vanne de suralimentation N75 claque bien et on entend le moteur electrique qui tourne, les durites on l'air bien enmanchées et en bonne état... je ne sais plus quoi faire car je pars en vacances dans une semaine et j'ai 5000km a faire en 15jours!!!


Haut | Bas
MessagePosté: 20 Juil 2011, 20:43 
Avatar de l’utilisateur
VIP
VIP

Inscription: 12 Mar 2010, 20:49
Messages: 5665
Localisation: chez moi.....
Région: 60

Bora TDI 100
Pacific de Déc 2003
salut

si plus de fuite ,par rappart au code erreur,c'est le turbo qui grippe :tantpis:

_________________
le language SMS, ça pique trop les yeux .....

A LIRE


Haut | Bas
MessagePosté: 20 Juil 2011, 21:52 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Je pense que c'est ça mais lors de mes premiers grippage il y a 1 an je n'avais pas de défaut alors je ne comprend pas.

Demain test de la N75, alim et continuité, meme si je l'ai entendue tourner aujourd'hui je préfère vérifier.

Puis test de déplacement de la WasteGate en débranchant la durite et en créant une pression d'air avec un pompe à main.

Juste une question: Dans mon cas lorsque le turbo se met en sécurité c'est que le calculo detecte un point dur dans le mouvement de la WasteGate et coupe donc la pression de suralim pour éviter une casse turbo.

Je voulais savoir si l'axe du turbo prend des contraintes dans ce cas là et s'il risque d'être endommagé et si les paliers prennent aussi??

Merci pour vos réponses.


Haut | Bas
MessagePosté: 20 Juil 2011, 22:22 
Avatar de l’utilisateur
VIP
VIP

Inscription: 12 Mar 2010, 20:49
Messages: 5665
Localisation: chez moi.....
Région: 60

Bora TDI 100
Pacific de Déc 2003
en gros,c'est le calculo qui detecte un pic de pression trop elevé ou une pression trop elevé trop longtemps donc il coupe le turbo (mode safe) pour eviter la casse

pour ma part ,je pense que le turbo morfle quand meme un peu a chaque mise en securité,vu qu'avant chaque mise en "safe",il est en surpression :idea:

_________________
le language SMS, ça pique trop les yeux .....

A LIRE


Haut | Bas
MessagePosté: 20 Juil 2011, 22:30 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Ok, merci pour les infos parce que des gens donne une version et d'autre une autre alors je ne sais pas, à mon avis il prend dans les dents aussi, car il tourne et tout d'un coup prend dans la geule, l'axe doit prendre une torsion dns la tronche.


Haut | Bas
MessagePosté: 06 Oct 2011, 22:01 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 21 Avr 2006, 12:09
Messages: 777
Région: 26

Golf IV TDI 130
Match II de Juil 2003
salut, avais tu des problemes de freinage?
est ce que la pompe a vide aspire fort ou pas trop?

merci


Haut | Bas
MessagePosté: 06 Oct 2011, 23:47 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5405
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Je pense avoir aussi une fuite sur le circuit pneumatique.

Ça se traduit par deux choses :
- Lorsque je coupe le moteur, j'entends un pschitttt venir de vers les vannes (N75). Le bruit dure quelques secondes.
- Lorsque je coupe le moteur, j'ai de l'assistance au freinage pendant quelques secondes, alors qu'avant j'en avais pendant plusieurs minutes (sauf si je pompais sur la pédale de frein bien sûr).


Haut | Bas
MessagePosté: 06 Oct 2011, 23:52 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 21 Avr 2006, 12:09
Messages: 777
Région: 26

Golf IV TDI 130
Match II de Juil 2003
slt.
est ce que tu sent que tu freines moins bien?
je viens d acheter la durite qui va du mastervac a la pompe a vide, je la monte demain


Haut | Bas
MessagePosté: 06 Oct 2011, 23:54 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5405
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Non, lorsque le moteur tourne, je vois pas de différence, mais j'ai remarqué (je crois que ça le fait depuis que j'ai la voiture) que la pédale de frein à du jeu avant de freiner.
Ce n'est pas un jeu "fonctionnel" dû aux articulations.

En gros, faut que j'enfonce la pédale d'environ 2-3 centimètres avant qu'elle ne commence à freiner.


Haut | Bas
MessagePosté: 06 Oct 2011, 23:56 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 21 Avr 2006, 12:09
Messages: 777
Région: 26

Golf IV TDI 130
Match II de Juil 2003
est ce que tu as besoin d appuyer un peu fort quand tu veux faire de bon freinages?


Haut | Bas
MessagePosté: 06 Oct 2011, 23:57 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5405
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Non, après ça freine bien :)

Mais difficile à dire, je l'ai toujours connu comme ça !
Faudrait que j'essayer une autre Golf IV avec les même freins pour te dire.


Haut | Bas
MessagePosté: 07 Oct 2011, 21:22 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Vérifie tes durites de circuit pneumatique, pour ma part le tuyaux était vraiment craquelé et on entendait un pshit pendant 3sec environ lorsque je coupais le moteur et donc que la pression s'évaquée. Les 1cm ou 2cm de jeu à la pédale de frein c'est normal je pense, j'ai la même chose, c'est surement la course du contacteur de frein qui fait ça.

Mon symptome était celui-ci: Ma pédale de frein était parfois déjà toute dur avant que je démarre le moteur. Dès que la pompe à vide était en route celà revenais à la normale.

Mais une pédale de frein devient dur moteur à l'arrêt que lorsque l'on pompe dessus et que l'on vide la réserve du master VAC, là elle était déjà dur avant même de pomper.


Haut | Bas
MessagePosté: 07 Oct 2011, 21:26 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 21 Avr 2006, 12:09
Messages: 777
Région: 26

Golf IV TDI 130
Match II de Juil 2003
je viens de changer la durite mastervac -> pompe a vide
meme pb. on m'a dit que la pompe aspiré vraiment pas bcp. je suis a la recherche sur lr bon coin, une pompe a vide pour injecteur pompe ...


Haut | Bas
MessagePosté: 07 Oct 2011, 21:30 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5405
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Merci pour vos réponses, faut que je trouve le temps de regarder tout ça. Sur les TDI 150, c'est vraiment pas accessible, il faut enlever des supports afin de pouvoir voir le cheminement des durites.

Par contre, concernant ton soucis, à mon avis, si tu avais un soucis au niveau de la pompe à vide, tu aurais d'autres symptômes.
Elle ne s'occupe pas uniquement de l'assistance au freinage. Elle fournit aussi du vide pour la commande de la géométrie du turbo.


Haut | Bas
MessagePosté: 07 Oct 2011, 21:34 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
GolfGTTDI90 a écrit:
je viens de changer la durite mastervac -> pompe a vide
meme pb. on m'a dit que la pompe aspiré vraiment pas bcp. je suis a la recherche sur lr bon coin, une pompe a vide pour injecteur pompe ...


Donnes la ref de ta pompe, demain je vais à la casse et j'ai repéré ue GIV ou il y avait encore le moteur :mrgreen:


Haut | Bas
MessagePosté: 07 Oct 2011, 21:44 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Regarde si ton réservoir de depression (capsule ronde noir situé devant le bloc moteur) n'est pas fissuré ou cassé car c'est elle la réserve d'air qui est débité par la pompe à vide.

La pompe à vide alimente la GV du turbo exact mais vu la mini-fuite que j'avais je ne pense pas que celà aurait entrainé un manque de pression pour commander le poumon. Sinon le calculo l'aurait mis en défaut et m'aurais coupé l'injection.


Haut | Bas
MessagePosté: 07 Oct 2011, 22:00 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 21 Avr 2006, 12:09
Messages: 777
Région: 26

Golf IV TDI 130
Match II de Juil 2003
mais elle aspire vraiment pas bcp
ptetre assez pour le turbo et pas assez pour les freins?


Haut | Bas
MessagePosté: 07 Oct 2011, 22:02 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 21 Avr 2006, 12:09
Messages: 777
Région: 26

Golf IV TDI 130
Match II de Juil 2003
@ t0x1k: Merci, j'ai regardé sur Oscaro tout les moteurs IP 100 115 130 150 on la meme ref


as tu une photo de : réservoir de depression


Haut | Bas
MessagePosté: 07 Oct 2011, 22:37 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Nov 2009, 02:19
Messages: 84
Localisation: Evry
Région: 91

Golf IV TDI 100
Basis de Avr 2001
Tiens! C'est l'éléments pointé en bleu!

http://images.forum-auto.com/mesimages/ ... ession.jpg


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 60 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.142s | 22 Queries | GZIP : Off ]