Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 25 Mar 2019, 03:27

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 11 messages ] 
Auteur Message
 Sujet du message: Golf TDI 110 ne démarre plus
MessagePosté: 18 Jan 2017, 19:44 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2016, 07:16
Messages: 18
Région: 57

Golf IV TDI 110
Confort + de Juil 1999
Bonjour à tous,

Alors voilà, c'est officiel ma golf ne démarre plus ! Je vous expose le problème :

Il y a deux semaines,

-Le vendredi je monte dans ma voiture le matin et elle me met le voyant thermomètre rouge et m'affiche "STOP arrêter le moteur, problème de liquide refroidissement". Sur le moment j'ai pas cherché à comprendre je prends le bus. Je rentre le midi et démarre sans problème ni message à l'ecran.

-Le samedi matin rebelote, même message mais cette fois j'insiste, coupe le moteur mais impossible de redémarrer... Je vérifie, tous les niveaux sont bons. Je la reprends 2h plus tard plus de problèmes ni de message. Je l’emmène au Speedy du coin et après test batterie (qui a 1an) et passage à la valise le type me dit qu'il n'y a aucun problème. Ok soit, pas vraiment persuadé mais bon...

RAS avant cette semaine,

-Hier je prends ma voiture le matin, aucun problème mais impossible de redémarrer le midi.

-Aujourd'hui toujours impossible de la redémarrer...

Elle m'affiche maintenant le voyant huile moteur rouge et le message "STOP". Je viens de tester de démarrer avec des câbles rien à faire le problème ne vient pas de la batterie.
Les niveaux de liquide de refroidissement et huile moteur sont bons.
Quand je tourne la clé je sens qu'elle est vraiment à deux doigts de démarrer, au moment où elle commence à "vrombir" elle s'arrête nette et un drôle de bruit comme un crissement se fait entendre du côté droit (côté batterie).
J'ai juste remarqué que le tuyau "guide" de la jauge d'huile moteur est cassé à la jonction du tuyau et du bloc moteur (mais il reste en place avec le cache moteur et la jauge).
Pas de fuite non plus.

Ma seule piste serait les bougies de préchauffage je ne peux pas savoir quand elles ont été changées la dernières fois (seconde main). J'ai normalement toutes les factures mais rien à propos des bougies, en 225 000km c'est de toute façon obligatoire de les changer ? C'est pas détecté à la valise normalement ?

Je précise également qu'il fait très froid (entre -10 et -5) toute la journée et que la semaine où je n'ai pas eu de problèmes il faisait 0°C.

Si quelqu'un a une idée je suis preneur, la voiture est immobilisée sur un parking pour le moment...


Haut | Bas
MessagePosté: 18 Jan 2017, 21:00 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7180
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Ça laisse penser au démarreur....

Depuis mon Huawei P8.

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 18 Jan 2017, 21:34 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2016, 07:16
Messages: 18
Région: 57

Golf IV TDI 110
Confort + de Juil 1999
Qu'est ce qui te fait dire ca ?
J'ai oublié de préciser mais chez Speedy ils ont également testé le démarreur sa tension est de 9,5V.
De plus sans démarreur normalement il n'y a rien qui se passe lorsque l'on tourne la clé, là c'est comme si ma voiture démarrait une demie seconde...


Haut | Bas
MessagePosté: 19 Jan 2017, 12:23 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2017, 14:57
Messages: 14
Région: 57

Golf IV TDI 130
Sport Edition de Sep 2002
Salut Zab,
Tu viens d'où dans le 57?

Vérifie peut-être que les durites qui vont de la N18 à la N239 sont toujours branchés et que la tige de la N239 ne soit pas cassée. La N239 commande un volet dans la vanne EGR est si le volet est fermé, sa étouffe le moteur.

Image

Vérifie également les câbles qui partent de la fiche de l'alternateur est qui va vers la batterie, avec les vibrations du moteur j'ai une durite qui frottait et a cisaillé un tout petit câble, la voiture n'a pas démarré...


Haut | Bas
MessagePosté: 19 Jan 2017, 16:01 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2016, 07:16
Messages: 18
Région: 57

Golf IV TDI 110
Confort + de Juil 1999
Salut Anthony,

Merci pour les idées, je vais vérifier tout ca demain en repassant à la voiture.

Sinon je suis de Metz, tu accepterais de venir jeter un coup d’œil ? :D


Haut | Bas
MessagePosté: 20 Jan 2017, 13:10 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2016, 07:16
Messages: 18
Région: 57

Golf IV TDI 110
Confort + de Juil 1999
Je viens de réussir à la faire redémarrer !!

Un grand merci à Anthony c est bien le clapet de la vanne EGR qui ne se remet pas en position je suis obligé de le bouger manuellement avant de démarrer. Je passe demain chez Volkswagen en espérant que ca ne coûte pas un bras...


Haut | Bas
MessagePosté: 20 Jan 2017, 17:27 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2017, 14:57
Messages: 14
Région: 57

Golf IV TDI 130
Sport Edition de Sep 2002
C'est la vanne N239 (la vanne noire fixé à la vanne EGR, enfin je sais quelle ne s'appelle pas comme ça, la N239 agit sur la capsule avec la tige noire, mais pour faire simple j'appelle cette pièce N239 ) ou la vanne EGR qui est encrassée?


Si c'est la pièce avec la capsule et la tige noire VW ne la vend pas, si c'est la vanne EGR il suffit de la nettoyer.

Comme solution de dépannage, quand j'ai cassé ma tige de la N239, j'ai mis en position ouverte le clapet puis pour le faire tenir ouvert j'ai mis des collier de serrage type "colson" ou "rilsan".
La fonction de la N239, c'est quand tu éteins le moteur, elle ferme le clapet donc étouffe le moteur et il s'arrête net, en position bloquée ouverte, la voiture s'arrête, mais tremble un peu en s'éteignant

La vanne EGR chez VW c'est hors de prix...


Haut | Bas
MessagePosté: 20 Jan 2017, 18:29 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2016, 07:16
Messages: 18
Région: 57

Golf IV TDI 110
Confort + de Juil 1999
Alors oui c'est bien la N239 qui pose problème. Mais je ne pense pas qu'elle soit cassée puisqu'elle se ferme quelques secondes après avoir coupé le moteur.
Par contre elle ne s'ouvre plus au démarrage je suis obligé de tirer le petit loquet (en vert) à chaque fois que je veux démarrer.

Image

Je n'ai pas encore roulé avec la voiture, il n'y a pas de risques que la vanne se ferme en roulant et étouffe le moteur ?

Je pense que la bonne question serait de savoir ce qui commande l'ouverture de la vanne. A savoir, j'ai toujours mon voyant rouge huile moteur et le message STOP lorsque je démarre.

C'est sûr que si je peux éviter de passer chez VW ca m'arrangerait mais je ne suis pas spécialement expérimenté à ce genre de souci et n'ai ni un outillage digne d'un garagiste... ni même de garage en fait !


Haut | Bas
MessagePosté: 20 Jan 2017, 22:34 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2017, 14:57
Messages: 14
Région: 57

Golf IV TDI 130
Sport Edition de Sep 2002
Ne cherche pas, si ça fonctionne quand tu coupe le moteur la N239 est hors de cause.

Tu as des solutions pour repousser le problème mais tu n'aura pas le choix de la nettoyer.

Les solutions:
- Débrancher la N239 > au bout de la tige noire, il y a une entaille, avec un tournevis plat tu écarte légèrement (ATTENTION la tige est très très fragile et la pièce ne se vend pas au détail) pour faire sortir la tige du petit "pic" en ferraille, puis bloquer en position ouverte avec des collier de serrage.
- Enlever le collier (entouré en bleu sur la photo) avec une pince multiprise (attention ça glisse donc ne pas tirer le collier avec les doigt sinon aie aie) sortir la durite de la vanne EGR et la tu va tout de suite comprendre pourquoi sa bloque, elle est pleine de calamine, donc avec un tournevis tu gratte pour enlever le plus gros, sortir la calamine vers l’extérieur et ne pas la pousser vers le collecteur d'admission.

Image

Mais bon se sont des solutions à court terme, il faut la démonter et la nettoyer (au décapfour par exemple). Ca ne sert a rien de mettre une neuf tu va payer 200 à 300€ la vanne (chez oscaro) 400€ chez VW + 100€ de MO alors que la vanne est juste encrassée.

Pour les voyants, le calculateur te détecte un problème donc c'est normal, sur ma passat j'ai 2 ampoules de feu de stop qui ont grillé, j'ai des voyants qui se sont allumé + le gros bip avec le message "STOP" suivie du message "Moteur atelier", quand tu apprends que tous c'est allumé à cause de 2 ampoule à max 2€ pièce...


Haut | Bas
MessagePosté: 21 Jan 2017, 12:54 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2016, 07:16
Messages: 18
Région: 57

Golf IV TDI 110
Confort + de Juil 1999
Ce matin, démarrage très difficile (bon il faisait -9 aussi), je bidouille pas mal la vanne plusieurs fois et au moment où j'allais abandonner le moulin se lance !

Là je fonce chez VW pour au moins avoir un devis, ce fut bref, l'atelier est fermé le samedi. Je remonte dans la voiture, je tente de démarrer sans ouvrir le capot et miracle ca démarre et les voyants ont disparus après quelques secondes de route (j'ai eu le droit à la totale, liquide de refroidissement, huile moteur, messages "STOP", "voir carnet entretien", "tout va exploser si tu coupes pas maintenant le moteur !!!" :applause: )

J'ai donc fait 1h d'autoroute à 4000Tr/min et de grosses accélérations pour décrasser la bête/recharger la batterie et étonnement ca fumait un peu au début mais pas tant que ca !

Une fois garé je fais des tests de démarrage, plus aucun soucis, le clapet N239 se ferme et se remet bien en position ouverte (en fait je me demande s'il était pas un peu de travers sur sa tige).

Je croise les doigts pour que ca reste comme ca, mais je garde tes conseils sous la main Anthony, je nettoierai cette fichue vanne quand les températures seront plus clémentes (j'ai également trouvé des tutos très complet sur ce forum).

Pour info chez Norauto c'est 95€ la vanne EGR et 82€ de montage (177€ au total) pour du matos neuf c'est pas trop abusé je trouve et j'ai déjà plus confiance en eux que chez Speedy...

Sinon j'ai vu ca aussi : http://dynaparts.fr/kit-suppression-van ... 115cv.html
J'étais étonné, y a plus de N239 dans ce cas, c'est à se questionner sur son utilité....


Haut | Bas
MessagePosté: 21 Jan 2017, 14:10 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2017, 14:57
Messages: 14
Région: 57

Golf IV TDI 130
Sport Edition de Sep 2002
Je viens de penser à un truc, est-ce que le froid ne fait pas geler la membrane de la N239 (humidité à l’intérieur)...

Je viens aussi de voir le prix de vanne EGR chez oscaro et les prix en bien baissé.

Pour le kit de suppression de la vanne EGR c'est une solution (50€ sur ebay) mais moi j'avais un peu peur pour le contrôle technique que le gars soit chiant... donc j'ai nettoyé la vanne EGR , puis remontage et j'ai mis les plaques VW (environ 20€ les 2 plaque + les 2 joints) pour condamné la vanne EGR comme ça une fois le cache moteur en place, tu as le trou avec la vanne EGR visible mais en dessous c'est condamné.
http://www.golfiv.fr/photos-golf-iv-tdi-100cv-f58/golf-iv-tdi-100-et-ses-evolutions-83-t45484-25.html

La rôle de la N239, c'est d'étouffer le moteur pour qu'il s'arrête net, sans la N239 la voiture tremble quand tu l'éteins, alors qu'avec les plaques VW tu conserve la N239 donc pas de changement, enfaite la N239 a une fonction (arrêt du moteur) et la vanne EGR une autre fonction (recycler les gaz non brulé) mais les 2 sont montés ensembles car le clapet de la N239 se trouve dans la vanne EGR et vu qu'elle s'encrasse, le clapet de bouge plus comme il faut.

http://forums.audipassion.com/topic/139518-commencer-par-le-commencement/


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.142s | 20 Queries | GZIP : Off ]