Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Oct 2019, 07:54

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 78 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 18 Mar 2019, 08:46 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Salut à tous , je viens d'acheter une bouchée de pain une golf 4 tdi 110 en panne ( defaut actuateur de debit N146 ) . j'ai reussi à la remettre en route en lui mettant une pompe de gavage au fesses , et j'ai aussi deposé l'actuateur pour un nettoyage . j'ai supprimé raccords par raccords pour trouver cette prise d'air lors de l'aspiration du gasoil , nettoyé 2 fois la jauge du reservoir ..la prise d'air est entre le reservoir et le tuyau sous l'auto .
Avez vous deja eu ce cas ? jauge defectueuse et prends l'air dans le reservoir ? , raccord à l'entrée de la jauge ?


Dernière édition par awa le 18 Oct 2019, 22:39, édité 6 fois.

Haut | Bas
MessagePosté: 18 Mar 2019, 15:14 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 18 Mai 2014, 16:39
Messages: 148
Localisation: REIMS
Région: 51

Golf IV TDI 115
GTI de Jan 2001
est ce que tu n'aurais pas des durites poreuses ???
Moi il a fallu en changer avec le temps
Pour info lorsque je me stationnais dans une rue en pente et que ma Golf se trouvait avec le compartiment moteur plus haut que le réservoir, le lendemain c'était impossible de démarrer elle était désamorcée.
ça venait d'une prise d'air, la fuite était à la pompe tandem. On a changé les joints et depuis je n'ai plus aucun problème

pour info c'était sur ma Golf IV TDI 115 de 2001 qui a 340000 Km

si ça peut t'aider ;)


Haut | Bas
MessagePosté: 18 Mar 2019, 18:29 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Merci bipbip pour ton aide , mais sur le tdi 110cv il n'y a pas de pompe de gavage et les tuyaux sont en plastique .
je vais tenter de mettre un tuyau, de dessous la casse direct dans un bidon pour voir si ça viens bien de la jauge !


Haut | Bas
MessagePosté: 18 Mar 2019, 19:18 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 18 Mai 2014, 16:39
Messages: 148
Localisation: REIMS
Région: 51

Golf IV TDI 115
GTI de Jan 2001
awa a écrit:
Merci bipbip pour ton aide , mais sur le tdi 110cv il n'y a pas de pompe de gavage et les tuyaux sont en plastique .
je vais tenter de mettre un tuyau, de dessous la casse direct dans un bidon pour voir si ça viens bien de la jauge !


Désolé, je ne savais pas.

Bon courage à toi ;)


Haut | Bas
MessagePosté: 18 Mar 2019, 20:53 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Merci ;) , je mettrais la suite et le detail quand ce sera resolu , si ça peut servir !


Haut | Bas
MessagePosté: 19 Mar 2019, 16:40 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Bon voila la panne est reglée , c'etait bien la jauge de carburant qui generait beaucoup d'air dans le circuit qui du coup mettait la pompe di'njection en defaut d'actuateur N146 ! Si ça peut aider , les symptomes , démarrage quasi impossible , finissait par tourner et calait , defaut au diag : regulateur de debit N146 defaut 17970 et 17971
cout 10 euros d'occas ! :merci:
J'ai mis le titre à jour !


Haut | Bas
MessagePosté: 19 Mar 2019, 19:19 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Oct 2009, 00:44
Messages: 3645
Localisation: montpellier
Région: 34

Golf IV TDI 110
Pack de Sep 2001
Ok cool sa ta coûter que dale


Haut | Bas
MessagePosté: 20 Mar 2019, 00:49 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 18 Mai 2014, 16:39
Messages: 148
Localisation: REIMS
Région: 51

Golf IV TDI 115
GTI de Jan 2001
awa a écrit:
Bon voila la panne est reglée , c'etait bien la jauge de carburant qui generait beaucoup d'air dans le circuit qui du coup mettait la pompe di'njection en defaut d'actuateur N146 ! Si ça peut aider , les symptomes , démarrage quasi impossible , finissait par tourner et calait , defaut au diag : regulateur de debit N146 defaut 17970 et 17971
cout 10 euros d'occas ! :merci:
J'ai mis le titre à jour !


Cool pour toi d'avoir trouvé si vite et en plus pour pas chère et ça risque d'en aider plus d'un :nikel:


Haut | Bas
MessagePosté: 20 Mar 2019, 08:22 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Merci , oui c'est surtout pour ce méfier des diags des garagistes avec grosse panne annoncé alors qu'il n'en est rien !
Je pense que les pompes de nos tdi sont particulièrement sensibles aux prises d'air et si le circuit n'est pas vraiment étanche on a vite des pannes
bizarres et on a tendance à chercher ailleurs . Bon , sur ces bonnes paroles :lol: bonne journée à tous !


Haut | Bas
MessagePosté: 20 Mar 2019, 08:38 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 9893
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
Content pour toi et merci du retour

Ca servira surement à quelqu'un un jour

Pense la prochaine fois à éditer to 1er post et le passer en "Résolu" ça aidera à orienter dans de futur recherche

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
MessagePosté: 20 Mar 2019, 08:41 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
ok dac ;)


Haut | Bas
MessagePosté: 21 Mar 2019, 22:31 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Salut , alors que hier j'ai fait une 100ene de km sans aucun soucis , je part ce matin avec et au bout d'1km elle cale et plus rien ! impossible de la redemarrer ! je regarde l'arrivée de carburant , pas d'air , tout va bien ! Je rentre en laissant la voiture en plan , je reviens avec mon VDCS et la : Re defaut : N146 regulateur de debit ... dépité !
Donc je vais redemonter l'actuateur et l'ouvir entierement pour retenter un nettoyage et si c'est pas sale dedans je vais le changer en en recuperant un sur une autre pompe . Si jamais vous aviez une idée , ou peut etre que un conseil ... si vous pensez que cela peut venir d'ailleurs ??
a+


Haut | Bas
MessagePosté: 23 Mar 2019, 19:49 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Personne pour m'aider ?


Haut | Bas
MessagePosté: 25 Mar 2019, 21:13 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 8222
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Salut
As tu regarder ton électrovanne qui se trouve sur la tête de la pompe
Image
Pour la photo c’est une prise sur internet afin de te montrer où se trouve l’electrovanne ;)


Haut | Bas
MessagePosté: 03 Avr 2019, 17:02 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Bonjour Tchouki , oui oui je l'ai meme remplacée , je n'ai pas de courant qui arrive à l'ev !


Haut | Bas
MessagePosté: 25 Avr 2019, 13:11 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Bon je reviens pour donner l'info , j'ai finalement trouvé et résolu la panne et non sans peine ..
C'etait la partie mecanique de la pompe à injection .Donc ni l'actuateur , ni la jauge , ne l'immotronic , ni un probleme electrique .
Si cela peut servir à quelqu'un , je me suis pris le chou pendant des jours et des jours sur l'alimentation de l'electro vanne , et perdu enormement de temps en me focalisant la dessus et sur l'immotronic .
j'ai fini par installer une lampe temoin sur l'ev de stop de la pompe et j'ai decouvert , que le calculateur alimente l'ev des qu'on met le contact uniquement pendant 4-5 secondes puis coupe l'alimentation ! celle ci réapparait des qu'on tourne la clé pour demarrer!! En fait tant qu'on actionne pas le demarreur l'ev de stop n'est plus realimenté ...
Voila , a partir de la , j'ai poursuivi les recherches et j'ai finalement remplacé la pompe complete ( achetée sur le bon coin 30 euros ! )
et voila cette golf repartie comme en 40 ...heu ... comme en 98 .. :D
Bonne journée


Haut | Bas
MessagePosté: 25 Avr 2019, 15:04 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 18 Mai 2014, 16:39
Messages: 148
Localisation: REIMS
Région: 51

Golf IV TDI 115
GTI de Jan 2001
Merci à toi pour toutes tes recherches, ça servira forcement à quelqu'un


Maintenant j'espère que tu vas pouvoir profiter de ta Golf ;)


Haut | Bas
MessagePosté: 15 Mai 2019, 20:01 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Salut à tous , me revoila en panne ..
Apres avoir changé la pompe j'ai fais 200km sans aucun soucis , Nickel
Le lendemain je demarre , le moteur " toussotte " legerement , je part fait 500m , il cale et depuis , comme au debut plus moyen de demarrer !
Rien à faire ! Donc la je seche . Un pote qui tiens un controle technique m'a parlé du capteur de PMH , qui peux me dire ou il se trouve svp ?
Golf 4 tdi 110 moteur AHF


Haut | Bas
MessagePosté: 16 Mai 2019, 00:06 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Salut, il se trouve à l'avant du moteur (plus bas que le filtre à huile), près de la boite de vitesse.


Haut | Bas
MessagePosté: 16 Mai 2019, 08:09 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Merci , je vais essayer de le trouver , si t'as plus de precision ..
Comment le tester si il fonctionne ? resistance ou autre ?


Haut | Bas
MessagePosté: 16 Mai 2019, 18:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
C'est une résistance. 1000 à 1500 ohms aux bornes 1 et 2.


Haut | Bas
MessagePosté: 16 Mai 2019, 23:12 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Merci beaucoup Pete pour ton info !
Je controle ça des que je peux ! :hello: :merci:


Haut | Bas
MessagePosté: 02 Juil 2019, 20:40 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Bonjour ,je reviens vers le forum , toujours en panne avec cette golf 4 tdi
Pete j'ai mesuré la sonde j'ai 1.188 Kohms elle est donc bonne d'apres tes infos , une autre idée , conseil ?
merci !


Haut | Bas
MessagePosté: 02 Juil 2019, 20:42 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7393
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
A tout hasard et rien à voir mais à force de focaliser on ne regarde pas ailleurs... Le volet etouffoir n'est pas bloqué fermé ?

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 03 Juil 2019, 12:29 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 16 Mar 2019, 21:58
Messages: 98
Région: 14

Golf IV TDI 110
Confort de Aoû 1999
Tu as completement raison Boubou ,c'est pour ça que je prends toutes les idées et la tienne aussi ! l'ettouffoir n'est pas bloqué , merci pour l'idée . Je suis depité car en panne depuis des mois et impossible de trouver cette panne , c'est quand meme fou ! je n'ai que des tdi 90 et 110
et seul celui ci me pose probleme et le pire c'est que c'est peut etre une bricole de rien du tout !!! J'offre le champagne à la maison à celui qui trouvera la panne , voir meme le matelas pour dormir et le seau pour gerber ! :P :D :D


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 78 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.123s | 20 Queries | GZIP : Off ]