Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Oct 2019, 23:44

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 31 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: TDI 130 qui ne demarre plus
MessagePosté: 09 Oct 2019, 22:22 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Salut à tous.

Dans la série "elle m'en fait voir de toutes les couleurs",je vous présente ma Bora TDI 130 ASZ.

Depuis 2 jours,elle ne démarre plus,mais du tout.
Je m'explique..

Je mets le contact et tous les voyants s'allument comme d'habitude (y compris le préchauffage).
Je tourne la clé pour démarrer,tout s'éteint,un "clac" du démarreur et rien d'autre.
Le démarreur ne se lance meme pas...

Je venais de remonter ma pompe tandem.Elle a démarré puis au bout de 4-5 secondes,elle s'est coupée et depuis impossible de la démarrer. :punition:

J'ai testé avec une autre batterie,un démarreur,les fusibles et relais sont bons.
Au VAG Com,il n'y a rien à part "Rupture à la masse du motoventilateur".

Je sèche un peu... :idea:


Haut | Bas
MessagePosté: 10 Oct 2019, 10:18 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 8212
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Salut mike
As tu bien remis toutes tes masses lors de ton remontage de pompe tandem
Tu dis avoir essayé avec une autre batterie mais était-elle bonne ?
Et as tu essayé de démarrer avec des pinces à batterie et un autre véhicule


Haut | Bas
MessagePosté: 10 Oct 2019, 12:08 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
tchouki85 a écrit:
Salut mike
As tu bien remis toutes tes masses lors de ton remontage de pompe tandem
Tu dis avoir essayé avec une autre batterie mais était-elle bonne ?
Et as tu essayé de démarrer avec des pinces à batterie et un autre véhicule


Salut.

Alors oui l'autre batterie est celle d'un véhicule roulant donc bonne.
J'ai mis les cables aussi mais rien n'y fait..
J'ai pas touché aux masses en démontant la pompe.Elle a redémarré niquel une fois remontée..puis elle s'est coupée :cry:


Haut | Bas
MessagePosté: 10 Oct 2019, 16:03 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1461
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
Lève une roue et mets la 6 et fais tourner la roue avec la main et dis moi si le moteur tourne.
Qui sait autant ton moteur est bloqué à cause de la pompe tandem :?:
Ça serait quand même bizarre mais vu que tu as touché à la pompe tandem en dernier
Bon courage


Haut | Bas
MessagePosté: 10 Oct 2019, 17:12 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
C'est vrai qu'il faut faire gaffe au cames faisant tourner la pompe au remontage. Mais il me semble qu'on ne peut pas refermer même si on est pas en face des cames?.


Haut | Bas
MessagePosté: 10 Oct 2019, 17:22 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1461
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
tu as raison si on n'est pas dans la rainure de l'aac alors la pompe ne se positionne pas bien au serrage.
Mais si il l'a bien mis et que ca casse apres on sait jamais autant ca bloque l'aac et donc tout le moteur.


Haut | Bas
MessagePosté: 10 Oct 2019, 18:18 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Carrément bloqué à cause de la pompe tandem? :hallu:
Merci Storky,je vais essayer ca demain parce que la tu me files un sal doute :x


Haut | Bas
MessagePosté: 11 Oct 2019, 12:17 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Le moteur n'est pas bloqué

:joker:


Haut | Bas
MessagePosté: 11 Oct 2019, 12:30 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Salut. Bonne nouvelle. Tu as pu démarrer?


Haut | Bas
MessagePosté: 11 Oct 2019, 13:06 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Pete McFly a écrit:
Salut. Bonne nouvelle. Tu as pu démarrer?


Salut.
Et non toujours pareil..j'ai controlé le faisceau du neiman lais c'est bon aussi de ce coté la..
J'ai quand meme pas 2 démarreurs HS.. :x


Haut | Bas
MessagePosté: 11 Oct 2019, 13:11 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Je relisais ton premier post. Tu y décrivais un problème de masse motoventilateur. Ca doit venir de là. Comme lu dans d'autres sujets, il doit être mort et pour éviter plus d'avaries électriques, ce défaut coupe tout. Tu te rappelles le code défaut?


Haut | Bas
MessagePosté: 11 Oct 2019, 13:36 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Pete McFly a écrit:
Je relisais ton premier p ;) ost. Tu y décrivais un problème de masse motoventilateur. Ca doit venir de là. Comme lu dans d'autres sujets, il doit être mort et pour éviter plus d'avaries électriques, ce défaut coupe tout. Tu te rappelles le code défaut?


Alors je vais repasser un diag cet aprem,je te dis ca


Haut | Bas
MessagePosté: 11 Oct 2019, 13:40 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Peut-être même qu'en le débranchant ça pourrait démarrer?


Haut | Bas
MessagePosté: 11 Oct 2019, 13:54 
Nouveau Membre
Nouveau Membre

Inscription: 07 Aoû 2019, 09:58
Messages: 14
Région: 38

Golf IV TDI 90
Confort de Mar 2003
question con, mais ça m'est arrivé, la cosse qui relie le démarreur a la batterie est en bonne état? moi elle ne tenait qu'a un fil et un jour il a claqué! et là j'avais tes symptômes!


Haut | Bas
MessagePosté: 11 Oct 2019, 14:28 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Chuman a écrit:
question con, mais ça m'est arrivé, la cosse qui relie le démarreur a la batterie est en bonne état? moi elle ne tenait qu'a un fil et un jour il a claqué! et là j'avais tes symptômes!


Elle m'a l'air en bon état oui,2-3 fils repliés au niveau de la cosse batterie mais c'est pas ca qui fait que..


Haut | Bas
MessagePosté: 11 Oct 2019, 15:43 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Et bien maintenant je peux meme plus faire de diag...aucun calculateur ne répond.!
Je vais la cramer je reviens...


Haut | Bas
MessagePosté: 12 Oct 2019, 12:15 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Salut.
Alors , tu as pu progresser dans ta résolution?


Haut | Bas
MessagePosté: 12 Oct 2019, 12:40 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Pete McFly a écrit:
Salut.
Alors , tu as pu progresser dans ta résolution?


Salut.
J'ai débranché les périphériques qui étaient apparu en défaut sur le VAG com,mais ca ne change rien :o
Je sèche un peu la..


Haut | Bas
MessagePosté: 12 Oct 2019, 12:53 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Il y a une manip consistant à faire contact entre les 2 câbles de batterie durant plusieurs minutes ou secondes (après retrait de la batterie cela va de soi) afin d'effectuer un reset.


Haut | Bas
MessagePosté: 12 Oct 2019, 13:11 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Pete McFly a écrit:
Il y a une manip consistant à faire contact entre les 2 câbles de batterie durant plusieurs minutes ou secondes (après retrait de la batterie cela va de soi) afin d'effectuer un reset.


Merci.Je vais essayer ca. ;)
Selon toi le calculateur moteur ou le neiman peuvent etre en cause pour ce problème de démarrage?


Haut | Bas
MessagePosté: 12 Oct 2019, 13:47 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Je ne sais pas. Peut être. Ce qui est bizarre C'est que tu n'avais pas tous ces problèmes au début puis ils sont apparus. Si J'ai bien suivi.


Haut | Bas
MessagePosté: 12 Oct 2019, 19:18 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Pete McFly a écrit:
Je ne sais pas. Peut être. Ce qui est bizarre C'est que tu n'avais pas tous ces problèmes au début puis ils sont apparus. Si J'ai bien suivi.


Oui.
C'est apparu 3-4 secondes après un démarrage niquel :grrr:


Haut | Bas
MessagePosté: 12 Oct 2019, 21:55 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Et depuis, tu as débranché le ventilateur et vérifié tes fusibles de puissance?


Haut | Bas
MessagePosté: 12 Oct 2019, 23:12 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2018, 21:58
Messages: 164
Région: 57

Bora V6
Highline de Aoû 2001
Pete McFly a écrit:
Et depuis, tu as débranché le ventilateur et vérifié tes fusibles de puissance?


Oui les fusibles habitacle + les fusibles sur la batterie


Haut | Bas
MessagePosté: 13 Oct 2019, 00:33 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1067
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Et les relais et fusibles sous le volant?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 31 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.130s | 22 Queries | GZIP : Off ]