Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 08 Aoû 2020, 04:54

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 16 Déc 2019, 22:14 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 16 Mar 2019, 21:58
Messages: 167
Région: 14

Golf IV TDI 110
Basis de Aoû 1999
Salut à tous , je trouvais que les vitesses ne passaient pas aussi bien que la normal sur ma nouvelle golf , j'ai vidangé la boite et j'ai mis de la 80w90 ( contre de la 85/90 preconisé ) , premiers jours, impeccable , vitesses passent beaucoup mieux , boite plus douce , agreable ..
mais depuis quelques jours les vitesses passent de plus en plus mal , et j'ai l'impression que la garde de l'embrayage n'est pas bonne .
L'embrayage s'ouvre environ à mi course de la pédale !
J'ai bien envie de purger le recepteur car je ne vois pas autrement d'ou pourrait venir le probleme .
Quelqu'un a deja eu cette mésaventure ? une idée ?
merci !


Dernière édition par awa le 18 Fév 2020, 08:33, édité 1 fois.

Haut | Bas
MessagePosté: 18 Déc 2019, 23:36 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 16 Mar 2019, 21:58
Messages: 167
Région: 14

Golf IV TDI 110
Basis de Aoû 1999
Bon , embrayage purgé , pas de changement ! si quelqu'un à une idée , madame ne peut plus conduire la voiture !!


Haut | Bas
MessagePosté: 06 Fév 2020, 01:40 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Oct 2013, 11:24
Messages: 162
Localisation: Sospel
Région: 06

Golf IV TDI 100
Basis de Déc 2002
Je déterre (un peu) mais si ca peut servir, moi j'avais mis des powerflex en support moteur bas pour empêcher les mouvements et améliorer le passage vitesse. Alors ca marche mais faut pas se taper un bouchon, quoi. Ca transmet super bien les vibrations. :p

Sinon, moi j'ai fais butée, boite, embrayage, re-réglage de l’embrayage (mon garago m'avais dis que y'avais pas de possibilités de réglages donc pas possible que ca soit ca).
Le seul truc que j'ai pas changé (et qui est peut être responsable ?) c'est la tringlerie.

Mais peut être juste changer tes silentblocs ? Moi les deux latéraux sont des Febi, j'ai entendu dire que c'était à chier sur Golf et qu'il fallait prendre de l'origine sinon ca tirait la gueule en moins d'un ans. A creuser.


Haut | Bas
MessagePosté: 18 Fév 2020, 08:32 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 16 Mar 2019, 21:58
Messages: 167
Région: 14

Golf IV TDI 110
Basis de Aoû 1999
Bonjour , pour l'info en demontant la boite , resultat :c’était la fourchette d'embrayage ! cassée ! Elle a commencé par se fissurer , d'ou la panne progressive pour finalement ceder , du coup presque plus de course et vitesse qui passent mal ...
Resolu !


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Trendiction [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.216s | 21 Queries | GZIP : Off ]