Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Aoû 2019, 00:23

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 01 Aoû 2019, 19:58 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 558
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Salut Salut
Alors voilà j'ai commandé des ampoules W5 LED orange pour mettre sur les clignotants arrières dans les blocs de match II.
Problème:
Celles-ci fonctionnent très bien elle éclaire super bien d’ailleurs toutes mes ampoules de clignotants sont fonctionnelles mais j'ai les clignotants qui passent en fonctionnement accélérer comme si une ampoule était cramée.
Je pense à un problème de consommation de l'ampoule qui consomme beaucoup moins et par conséquent n'est pas détectée par le central clignotant je suppose.
Des avis ? Quelqu'un à déjà mis en place ce genre d'ampoule ?
Merci par avance


Haut | Bas
MessagePosté: 02 Aoû 2019, 14:38 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Juil 2019, 13:27
Messages: 39
Région: 06

Golf IV Cabriolet TDI 90
Autre de Mar 2000
Bon diagnostic ...
normalement certaines ampoules ont une résistance pour compenser la faible puissance


Haut | Bas
MessagePosté: 02 Aoû 2019, 19:29 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 5633
Région: 80

Golf IV TDI 150
Highline de Mai 2001
Oui c'est totalement normal, des LEDs ça consomme moins que des halogènes ;)
Si c'était une voiture avec détection d'ampoule grillée tu aurais un beau défaut au tdb :mrgreen:


Haut | Bas
MessagePosté: 02 Aoû 2019, 20:58 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Juil 2019, 13:27
Messages: 39
Région: 06

Golf IV Cabriolet TDI 90
Autre de Mar 2000
Remarque tu as de la chance, avec une française tu aurais même eu droit au mode dégradé .. une ampoule kramée et la bagnole n'avance plus ..un collègue de boulot a eu le cas avec un C3 picasso .


Haut | Bas
MessagePosté: 07 Aoû 2019, 14:18 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 558
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
touvabien a écrit:
Bon diagnostic ...
normalement certaines ampoules ont une résistance pour compenser la faible puissance

On va essayé cette piste ^^
JackDaniel's a écrit:
Oui c'est totalement normal, des LEDs ça consomme moins que des halogènes ;)
Si c'était une voiture avec détection d'ampoule grillée tu aurais un beau défaut au tdb :mrgreen:

Oui tout à fait mais du-coup pourquoi d'un cotés et pas de l'autres pour la même ampoule ? défaut de platine ? Le pire c'est que cette m**** chinoise sons vendu "Free ODB errors"
touvabien a écrit:
Remarque tu as de la chance, avec une française tu aurais même eu droit au mode dégradé .. une ampoule kramée et la bagnole n'avance plus ..un collègue de boulot a eu le cas avec un C3 picasso .

Plus j'entend parler de ces françaises plus je pleure ... pour avoir utilisé le C4 2014 de ma mère roh la merde !!! Boite auto à pleurer aucune réactivité informatique de bord qui en fait a sa tête (sa redémarre en route, pire sa démarre sans les clés eu une ou deux fois le cas batterie à sec le lendemain génial ! Un BATEAU !!!! EN pleine tempête en plus ^^


Haut | Bas
MessagePosté: 09 Aoû 2019, 21:15 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Juil 2019, 13:27
Messages: 39
Région: 06

Golf IV Cabriolet TDI 90
Autre de Mar 2000
Yes je confirme .. une amie a un c4 picasso .. ben son mécano est content il a du boulot régulièrement je lui ai conseillé de passer sur un sharan ou alhambra ( meme un galaxy)... j'en ai eu un en tdi 110 année 2000 et c’était super top .. et aucune panne en 250000 km ... et une tenue de route super, j'avais l'option jantes larges et le minimum d’électronique !


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.188s | 20 Queries | GZIP : Off ]