Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Sep 2020, 01:07

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 13 messages ] 
Auteur Message
MessagePosté: 25 Juil 2010, 14:29 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2010, 18:55
Messages: 13
Localisation: Limoges
Région: 87

Golf IV V5
Carat de Jan 2002
Bonjour a tous , donc petit soucis sur golf 4 je n'ai plus de clignotant ni de feux de détresse le commodo fonctionne bien et quand j'ouvre ou je ferme mon véhicule les clignotant clignote la..:S merci pour toute réponse.


Haut | Bas
 Sujet du message:
MessagePosté: 25 Juil 2010, 14:43 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 29 Déc 2007, 19:52
Messages: 544
Localisation: TRAPPES
Région: 78

Golf IV TDI 130
Highline + de Déc 2001
A mon avis, si tu as uniquement les clignotants qu marchent pas, t'as peut etre un souci avec la centrale clignotante en fait c'est le bouton warning qu'il faut changer completement. Par contre si tu as, en meme tempes, les essuies glaces + degivrage + feux + clignotants qui ne marchent pas la c'est le relais 100 qui faut soit changer soit tout simplement nettoyer.


Haut | Bas
 Sujet du message:
MessagePosté: 25 Juil 2010, 14:46 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2010, 18:55
Messages: 13
Localisation: Limoges
Région: 87

Golf IV V5
Carat de Jan 2002
non juste les clignotants et feux de détresse qui fonctionnent plu


Haut | Bas
 Sujet du message:
MessagePosté: 14 Oct 2010, 14:22 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 09 Mar 2010, 09:07
Messages: 1873
Localisation: Meudon la Foret
Région: 92

Autre Volkswagen Autre
Autre de Oct 1994
As tu résolu ton problème ? J'ai le même souci Ils marchent une fois sur 2 ....


Haut | Bas
 Sujet du message:
MessagePosté: 14 Oct 2010, 17:57 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2010, 18:55
Messages: 13
Localisation: Limoges
Région: 87

Golf IV V5
Carat de Jan 2002
salut a tous, c'était bien la centrale clignotant .. pas cher.. suffit en fait de changer le bouton des feux de détresse la centrale est dans ce bouton voilà merci au golfiste


Haut | Bas
 Sujet du message:
MessagePosté: 14 Oct 2010, 18:00 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 09 Mar 2010, 09:07
Messages: 1873
Localisation: Meudon la Foret
Région: 92

Autre Volkswagen Autre
Autre de Oct 1994
Ok donc c'est bien ce que je pense

Merci l'ami golfiste!


Haut | Bas
 Sujet du message:
MessagePosté: 14 Oct 2010, 18:02 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2010, 18:55
Messages: 13
Localisation: Limoges
Région: 87

Golf IV V5
Carat de Jan 2002
de rien l'ami une vingtaine d'euros je crois et encore merci a g4motion surtout.. tchuss


Haut | Bas
 Sujet du message: Re:
MessagePosté: 16 Mai 2011, 14:12 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 05 Fév 2011, 09:35
Messages: 105
Localisation: Au soleil
Région: DOM-TOM

Golf IV 1.4 16v
Basis de Jan 2001
G4Motion a écrit:
A mon avis, si tu as uniquement les clignotants qu marchent pas, t'as peut etre un souci avec la centrale clignotante en fait c'est le bouton warning qu'il faut changer completement. Par contre si tu as, en meme tempes, les essuies glaces + degivrage + feux + clignotants qui ne marchent pas la c'est le relais 100 qui faut soit changer soit tout simplement nettoyer.


Hello :hello: !
- Up sur ce sujet car pour moi, c'est le clignotant de gauche qui ne marche pas et pas de flèche verte gauche qui s'allume sur le TDB mais ça fait bien tic tac quand même. Je tiens tout de même à préciser que le tic tac est rapide par rapport au tic tac du cligno de droite. Ce son me semble anormal :x .
- Celui de droite fonctionne bien avec flèche verte allumée sur le TDB.
- Les détresses marchent bien aussi, avec les 2 flèches vertes allumées sur le TDB. (Donc ampoules OK)
Tous les feux AV et AR (ampoules) marchent bien ;) .
J'ai comme l'impression qu'il y a un faux contact quelque part mais je ne sais pas où. Commodo?
Quand je mettais le clignotant de gauche (quand il marchait encore), je me rappelle dès fois avoir ré-appuyé sur le commodo pour que le tic tac rapide anormal devienne normal.
J'ose pas démonter le commodo car je sais pas me faire. Ou bouton warnings?
Une idée :idea: ? :merci:


Haut | Bas
MessagePosté: 16 Jan 2014, 17:06 
Nouveau Membre
Nouveau Membre

Inscription: 12 Jan 2014, 10:44
Messages: 10
Région: 43

Golf IV 1.4 16v
Basis de Mar 1999
Salut à tous

Pour prendre le train en marche, il me faudrait de l'aide pour changer le commodo de clignotant de ma Golf 1.4 16v basis de 1999
Merci à celui qui se dévouera
AM


Haut | Bas
MessagePosté: 15 Sep 2020, 08:45 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 05 Mar 2018, 14:29
Messages: 3
Région: 21

Golf IV TDI 115
Confort de Aoû 2000
Bonjour, j'ai le même souci clignotants et feux de détresse qui fonctionnent une fois sur 2 ... comment fait-on pour démonter ce bouton warning ? Bouton qui est encadré par les boutons ESP (à gauche) et dégivrage arrière (à droite) (j'ai pu démonter les 2 caches extrême droite et gauche). Cordialement


Haut | Bas
MessagePosté: 15 Sep 2020, 08:54 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 3268
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Le mieux est de démonter les aérateurs centraux ainsi que leur chassis et ensuite tu pourras repousser le switch par derrière et le sortir.


Haut | Bas
MessagePosté: 18 Sep 2020, 08:12 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 05 Mar 2018, 14:29
Messages: 3
Région: 21

Golf IV TDI 115
Confort de Aoû 2000
Merci pour le tuyau mais finalement ... c'est encore plus simple :
1°) Démonter les 2 caches extrêmes droite et gauche.
2°) Démonter les 2 boutons qui encadrent le bouton warning [ESP (à gauche) et dégivrage arrière (à droite)] :
presser d'une main par l'arrière la languette accessible et en même temps de l'autre main par l'avant sur le côté opposé du bouton.
3°) Démonter facilement le bouton warning puisque qu'on accède à ses 2 languettes droite et gauche.
Mes clignotants sont réparés pour 43€08 (pièce d'origine volkswagen).
Bonne journée


Haut | Bas
MessagePosté: 18 Sep 2020, 08:17 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 3268
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Parfait !!! :nikel:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 13 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.164s | 20 Queries | GZIP : Off ]