Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 15 Déc 2018, 22:32

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 72 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: 28 Fév 2015, 13:16 
Golfiste Timide
Golfiste Timide

Inscription: 10 Fév 2014, 19:11
Messages: 41
Région: 62

Golf IV TDI 90
Confort de Oct 1999
sa me marque 313 00 / 4f9 00 / 318 00 quesque sa ve dire ???


Haut | Bas
MessagePosté: 28 Fév 2015, 16:21 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Oct 2007, 22:45
Messages: 469
Localisation: Morges
Région: Suisse

Golf IV V5
Highline de Sep 2001
C'est des codes erreurs, mais la patte est pas redescendue ?


Haut | Bas
MessagePosté: 01 Mar 2015, 11:04 
Golfiste Timide
Golfiste Timide

Inscription: 10 Fév 2014, 19:11
Messages: 41
Région: 62

Golf IV TDI 90
Confort de Oct 1999
Non la patte n'est pas redescendue y correspond a quoi les code erreur ???


Haut | Bas
MessagePosté: 10 Juin 2015, 13:10 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Aoû 2011, 16:34
Messages: 161
Région: 34

Golf IV TDI 150
Carat de Fév 2003
Bonjour,

J'ai le même problème, que de l'air chaud qui sort. J'ai un défaut sur le V71, je l'ai changé et toujours le même défaut au diag. Tous mes fusibles sont bons, la clim est froide (cylindre à côté du radiateur) et les ventilos tournent.
J'ai un problème de calorstat/sonde T°, ça peut être la cause ou pas ? Je ne vois pas comment Si oui.
Plus de précisions sur mon parking.

Merci de m'aider.


Haut | Bas
MessagePosté: 10 Juin 2015, 22:04 
Golfiste Timide
Golfiste Timide

Inscription: 28 Déc 2014, 17:24
Messages: 52
Région: 38

Golf IV V6
Confort + de Jan 2000
Le volet v71 ne gère pas le froid, t'es ventilo tourne alors que ta un problème avec le calorstat?


Haut | Bas
MessagePosté: 11 Juin 2015, 02:55 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Aoû 2011, 16:34
Messages: 161
Région: 34

Golf IV TDI 150
Carat de Fév 2003
Oui c'est ce que je me dis je pense plus au v68 mais j'ai un seul défaut au diag et c'est le v71.
Ils tournent quand je mets la clim oui.


Haut | Bas
MessagePosté: 12 Juin 2015, 00:19 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Aoû 2011, 16:34
Messages: 161
Région: 34

Golf IV TDI 150
Carat de Fév 2003
Bonne nouvelle !

Soucis réparé! Comme toi Golf_v5, le bras était déboité du bloc clim et n'actionnait donc pas le volet d'air chaud/froid.
Je l'ai remboité en jouant avec la température jusqu'à trouver la bonne position. Ca a l'air de tenir, j'ai pas cherché a voir si à l'intérieur c'était bien centré. Je verrai avec le temps.
Même la clim fonctionne, elle est pas déchargée au final. Parfait pour l'été :D

Merci !


Haut | Bas
MessagePosté: 29 Sep 2015, 20:59 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 02 Oct 2007, 22:45
Messages: 469
Localisation: Morges
Région: Suisse

Golf IV V5
Highline de Sep 2001
Excellent je viens de voir ton message. Si ca sort du froid sur low, du chaud sur High, et que la patte s'est remboîtée à mon avis tu peux être sûr qu'elle est bien centrée


Haut | Bas
MessagePosté: 09 Mar 2016, 16:53 
Golfiste Curieux
Golfiste Curieux

Inscription: 05 Fév 2009, 10:15
Messages: 207
Localisation: PERIGUEUX
Région: 24

Golf IV TDI 115
GTI Exclusive de Jan 2000
salut je remonte ce topic car j'arrive pas a installer mon v71.
une fois la soufflante demontée dans quel position doit etre le volet de recyclage et le servomoteur pour pouvoir l'installer?
merci de votre aide


Image


Haut | Bas
MessagePosté: 10 Mar 2016, 18:28 
Golfiste Curieux
Golfiste Curieux

Inscription: 05 Fév 2009, 10:15
Messages: 207
Localisation: PERIGUEUX
Région: 24

Golf IV TDI 115
GTI Exclusive de Jan 2000
j arrive pas a l'installer correctement a chaque fois que j'active le climatronique le servomoteur arrete pas de faire clac clac. un peu d'aide svp


Haut | Bas
MessagePosté: 10 Mar 2016, 22:14 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 4974
Localisation: Péronne
Région: 80

Golf IV TDI 90
Basis de Mai 1999
Quand il est HS il fait clac clac car une roue dentée en plastique à l'intérieur est fêlée et donc ça saute.. C'est ça l'origine du problème récurrent

Après la position je sais pas mais avec vag com , un basic setting et/ou test des actionneurs le remet en position originale.

Sûr qu'il est bon celui que tu lui remet ? S'il fait du bruit c'est pas souvent bon signe :/


Haut | Bas
MessagePosté: 12 Mar 2016, 10:26 
Golfiste Curieux
Golfiste Curieux

Inscription: 05 Fév 2009, 10:15
Messages: 207
Localisation: PERIGUEUX
Région: 24

Golf IV TDI 115
GTI Exclusive de Jan 2000
vous les trouvé ou vos servomoteur?


Haut | Bas
MessagePosté: 12 Mar 2016, 14:31 
Golfiste Curieux
Golfiste Curieux

Inscription: 05 Fév 2009, 10:15
Messages: 207
Localisation: PERIGUEUX
Région: 24

Golf IV TDI 115
GTI Exclusive de Jan 2000
est ce que le servomoteur debranché on peut bouger les leviers sans souci ou est ce qu'il est bloqué en position lorsqu'il est debranché?
merci


Haut | Bas
MessagePosté: 27 Mai 2016, 15:28 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 19 Jan 2011, 11:28
Messages: 57
Localisation: colmar
Région: 68

Golf IV TDI 100
Match II de Juin 2003
Hello,
Je remonte un peu le topic pour dire que j'avais le même soucie avec uniquement de l'air chaud et j'ai vérifié comme indiqué si la vanne de recyclage fonctionnais c'est le cas.
J'ai ensuite regardé le bras qui est censé activer le volet d'air chaud/froid et effectivement il était déboîté.
C'est finalement les petit clip en, plastique sur le côté qui sont cassé.
J'en ai trouvé 2 dans une casse mais également cassé au même endroit, j'en ai donc commandé un chez VW.

Voici la nouvelle référence: 1J1898001B "LEVIER" 34.33€

Le levier n'est pas exactement pareil à ce que j'ai pus voir sur les photos de VW je le reçois Mardi donc ont verra si ça ce monte correctement.

Je vous tien informé et je ferais une photo du levier.


Haut | Bas
MessagePosté: 11 Sep 2016, 21:17 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Aoû 2010, 11:57
Messages: 1389
Localisation: Gauchy
Région: 02

Golf IV TDI 100
Match II de Juin 2003
as tu des nouvelles ??


Haut | Bas
MessagePosté: 15 Sep 2016, 11:33 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Aoû 2010, 11:57
Messages: 1389
Localisation: Gauchy
Région: 02

Golf IV TDI 100
Match II de Juin 2003
J'ai moi aussi le même soucis, j'ai cette erreur au vagcom:
35-00 - - 01274 - Servomoteur de volet de pression dynamique (V71) 37-10 -
Défectueux/défectueuse(s) - Intermittent
Qui reviens même après effacement

- Donc ma clim ne fait plus de froid, et quand je roule, j'ai que du chaud, le chaud qui proviens du moteur qui chauffe
- quand je met la clim, le compresseur s'enclenche et le ventilo aussi
- quand je mets la clim en marche, le cylindre en haut à gauche du radiateur de clim devient froid
- quand je monte ou descend la température, j'ai bien les volets qui bougent
- quand je passe de ECON à AUTO, le volet bouge mais pas systématiquement apparemment :idea: . Y'as t'il un autre moyen de tester le servomoteur V71 et comment vérifier si l'engrenage et les dents sont en bon état ?

- quand je fait un recalibrage, tous les volets ont l'air de fonctionner et je sens bien du froid au niveau de la clim (c'est pas très froid mais c'est déjà ça) par contre quand je remet la clim en fonctionnant normal j'ai de nouveau du chaud
- j'ai démonté la console centrale et ça fait comme sur la vidéo, j'ai la pièce du côté rose qui est déboité, je la remet mais ça finis par se déboité
Comment faire pour bien le re-centré car je n'ai pas très bien compris l'explication ?

Merci pour votre aide


Haut | Bas
MessagePosté: 18 Sep 2016, 12:55 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Aoû 2010, 11:57
Messages: 1389
Localisation: Gauchy
Région: 02

Golf IV TDI 100
Match II de Juin 2003
Personne ?


Haut | Bas
MessagePosté: 26 Juin 2017, 11:02 
Golfiste Timide
Golfiste Timide

Inscription: 18 Juin 2013, 18:04
Messages: 45
Région: 13

Golf IV TDI 130
Carat de Aoû 2002
Salut a tous,

Je viens un peu sur le sujet pour le relancer car j'ai exactement le même problème que mentionné précédemment.
Ma clim ne sort que de l'air Tiède... J'ai le V68 qui bouge bien avec le réglage de température, mais l'air qui sort est soit très chaud soit à peine tiède.
en regardant un peu mieux, j'ai vu que j'ai le sorte de bras qui est déclipsé à un endroit, et je peux le faire monter ou descendre d'un bon centimètre
Donc quelque chose cloche c'est évident
Je veux tenter la meme technique que citée précédemment mais j'avoue ne rien avoir compris a cette derniere? Je dois démonter le V68 avec le bras, que le bras? Et surtout comment réparer ça???

merci d'avance


Haut | Bas
MessagePosté: 26 Juin 2017, 16:25 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Aoû 2010, 11:57
Messages: 1389
Localisation: Gauchy
Région: 02

Golf IV TDI 100
Match II de Juin 2003
ton bras que tu arrives à descendre d'un bon cm, c'est le rose il me semble ? ou le vert ? il faut le sortir complètement (en faite ça se clipse mais tes clips doivent être HS) pour changer soit chez VW mais le délai risque d'être long ou alors en casse c'est ce que j'ai fait


Haut | Bas
MessagePosté: 06 Déc 2018, 17:03 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 24 Oct 2018, 21:46
Messages: 7
Localisation: La Grande Motte
Région: 34

Golf IV TDI 90
Basis de Avr 1998
Bonjour !

Je Up car j'ai rigoler après avoir passer 2 heures à tout démonter.... et j'ai des questions :)

Justement moi j'ai un énorme problème de chauffage, vue qu'il n'y'en a pas depuis que j'ai acheté ma Golf 4...
Et en démontant la voiture cette après midi... je pense comprendre pourquoi.... Ci-joint mes photos...

J'ai 2 soucis déjà il manque La pièce genre la plus importante... Mais mes boutons (1.2.3.4) et CLIM ne fonctionne pas...
Je pense donc que c'est à cause du faite qui manque le pulser d'air...
Cependant, les lumières de ce bloc de ventilation s'allume de temps en temps...
Est-ce que je dois changer également les vitesse ou dois-je avant acheter le pulser ? mais aussi lequel des deux modules vas où... :)

Merci par avance
Image
Image
Jofrey, jeune Golfeur 4


Joladouil a écrit:
Tu as tout juste ou presque, c'est plus exactement le servomoteur qui entraîne le volet d'air qui pose soucis. C'est assez fréquent apparemment. Dans les 130€ chez VW (la pièce uniquement).

Pour y accéder il te faudra démonter la boîte à gant, tu accéderas ensuite à ça (après un peu plus de démontage):

Image
photo internet

La pièce en question est entourée en rouge.

Avant de tout démonter, regardes d'abord si le clapet fonctionne, enlèves le filtre à pollen et regardes par l'admission d'air en alternant les boutons econ et auto de la climatronic. Si le volet ne bouge pas, servomoteur V71 HS, encrassé ou dents des roues dentées en plastique manquantes.


Joladouil


Haut | Bas
MessagePosté: 06 Déc 2018, 17:36 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 4974
Localisation: Péronne
Région: 80

Golf IV TDI 90
Basis de Mai 1999
Ah en effet sans pulseur ça va moins bien :)

Et pourquoi tu n'as pas la résistance chauffante rouge aussi ?

C'est bizarre tout ça !


Haut | Bas
MessagePosté: 06 Déc 2018, 17:57 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 24 Oct 2018, 21:46
Messages: 7
Localisation: La Grande Motte
Région: 34

Golf IV TDI 90
Basis de Avr 1998
bonjour JD's !

Justement le gars qui me la ''vendu'' aurait du marqué ''voiture en KIT'' lol !
J'ai une golf 4 Basis avec optim CLIM et Chauffage... Enfin... option sans option ahaha... En sachant qu'il a ''bricoler'' en mettant des enceintes de partout... :tantpis: peut-être que ça le gêner pour passer les cable :)

Donc concrètement il me manque la résistance rouge et le pulser ? C'est deux modules :
- le petit pour la résistance ?
- le grand pour le pulser ?

JackDaniel's a écrit:
Ah en effet sans pulseur ça va moins bien :)

Et pourquoi tu n'as pas la résistance chauffante rouge aussi ?

C'est bizarre tout ça !


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 72 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.140s | 20 Queries | GZIP : Off ]