Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 28 Oct 2020, 20:50

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 16 Sep 2019, 12:59 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2018, 11:01
Messages: 18
Région: 13

Golf IV 1.6 16v
Confort de Nov 2000
Salut les golfistes!
Une fois de plus, un grand besoin de vos lumières :hello:

Voilà un moment que j'ai le problème suivant sur ma golf 4 1.6 16V confort.

Par moment, lorsque je suis à bas régime (genre en entrée de virage, sortie de rond point...) j'ai un accoup (ça tremble) d'une seconde impossible d'accélérer. Puis le voyant EPC s'allume et ça repart. Seulement l'autre jour j'ai eu ce symptôme et là voyant EPC et moteur allumés et impossible d'accélérer. La pompe immergée ne tournait plus!!! Obligé de faire 2km au ralenti pour rentrer!! J'ai attendu 1h et c'est reparti!!! :fchier:
Petit diagnostic avec mon ODB et il me sort le code défaut P0170 Ajustement du carburant - panne.
Depuis j'ai changé la pompe immergée pour une pompe haut débit spécifique éthanol (je roule à l'éthanol avec une reprog moteur) et le voyant EPC réapparait dans les mêmes conditions!!!! re :fchier:

J'ai également la jauge d'essence qui ne monte jamais et reste en réserve. D'où un "petit" bip bien strident et bien ch... à chaque démarrage!!!!

J'ai essayé de suivre le faisceau de la pompe et de l'instrumentation mais ça part dans le tdb. Je pensais à un problème de masse mais je ne sais pas trop où elle se trouve...

Bref si vous avez des idées ou si vous avez déjà eu ces soucis, je suis preneur!

Merci pour votre aide


Haut | Bas
MessagePosté: 01 Oct 2019, 16:05 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2018, 11:01
Messages: 18
Région: 13

Golf IV 1.6 16v
Confort de Nov 2000
Ola ola,
Alors, Pas d'idée?


Haut | Bas
MessagePosté: 08 Nov 2019, 08:40 
Golfiste Timide
Golfiste Timide

Inscription: 26 Déc 2018, 07:26
Messages: 130
Région: 45

Golf IV V5
Autre de Mar 2001
Salut à tu essai de shinté (désolé je sais pas comment sa s écrit) au niveaux de ta pompe à essence pour voir si sa fais monté au niveaux de ton cadrant
Après c'est deux problème séparé être en réserve ne fais pas sa surtout si tu a de l essence dans le réservoir
Si sa fais pas monté au niveaux de tableaux de bors tu a surment un fils ou autre à trouvé et la bon courage

Après epc c'est tu se que c'est ?
Moi j ai eux un problème avec l esp (capteur qui donne de mauvaise information) et qui du coup la voiture pour arrêté de faire patine la roue coupé mon injection à voir de se côté regarde se que c'est et voir si sa peut pas joué sur ton injection


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.128s | 20 Queries | GZIP : Off ]