Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 02 Déc 2020, 11:22

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 179 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5 ... 8  Suivante
Auteur Message
 Sujet du message:
MessagePosté: 08 Mai 2006, 18:14 
Nouveau Membre
Nouveau Membre

Inscription: 17 Avr 2006, 10:39
Messages: 27
Pour tout te dire, c'est du stick à lèvre Hydracutane de chez Roche (la honte, bricoleur jusqu'au bout...). Il contient de la cire naturelle, de l'huile et divers excipients... Je sais pas si ça peut transporter le courant...


Haut | Bas
 Sujet du message:
MessagePosté: 08 Mai 2006, 18:25 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 23 Mar 2006, 12:18
Messages: 2948
Localisation: Lyon
Région: 38

Bora Break TDI 150
Highline de Juin 2003
Tu peux essayer d'en mettre sur le culot d'une ampoule de lampe de poche et voir si elle s'allume en mettant la pile sur la graisse, mais bon, c'est pas fiable.
A ta place je remplacerais bien vite ce contacteur avant de chercher plus loin. :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2006, 08:57 
Nouveau Membre
Nouveau Membre

Inscription: 17 Avr 2006, 10:39
Messages: 27
Bon, je suis allé voir ces champions de chez VW ce matin, ils m'ont fait attendre 20 minutes pour me dire que de toute façon ils n'avaient pas le temps de faire les vérifications nécessaires et qu'il fallait prendre rdv... "C'est dangereux de rouler comme ça ?" : "Mais pas du tout mon bon monsieur, vous avez un freinage normal, sans ABS, c'est tout..." ; "Ah, me voilà rassuré."
Je redémarre la voiture, un peu furieux, et O miracle, plus de voyant allumé ! Sans doute l'air magique de la concession VW a-t-il rassuré ma titine !
Plus sérieusement, le système de contrôle des anomalies, qui avait bien vu que j'avais ôté quelque temps le contacteur, a mis un peu de temps à comprendre que je l'avais remis.
En attendant, pourvu que ça dure !
Merci de vos conseils en tout cas !


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2006, 10:29 
Nouveau Membre
Nouveau Membre

Inscription: 17 Avr 2006, 10:39
Messages: 27
Salut ami champenois ! Ben en fait j'étais à la concession de St-Dizier car je travaille dans cette ville, mais ils valent pas mieux que Chalons...
J'y pense à Menou, j'y pense !
J'ai justement pensé à toi en passant sur la N44 près de l'usine Omya ;)
Mais point de jolie golf bleue à l'horizon... :( A plus !


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2006, 21:21 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
le jour ou tu passe devant chez moi tu me fait signe :roll: au fait ce week-end y a un meeting a bergère les vertus dit le mont aimée (only vw/audi) passe on pourra ce dire 2 mots :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 11 Mai 2006, 09:03 
Nouveau Membre
Nouveau Membre

Inscription: 17 Avr 2006, 10:39
Messages: 27
Ben ce WE ça va pas le faire, because WE dans la famille... :roll:
Ce sera pour une prochaine fois !
Et qd je passe sur cette route, il doit être à peu près 7h du matin et je suis déjà un peu à la bourre pour aller au boulot ; alors pas le temps d'amener les croissants... ;)
On trouvera une autre solution !


Haut | Bas
 Sujet du message:
MessagePosté: 11 Mai 2006, 09:19 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
Pap-GTI-1,8T a écrit:
Ben ce WE ça va pas le faire, because WE dans la famille... :roll:
Ce sera pour une prochaine fois !
Et qd je passe sur cette route, il doit être à peu près 7h du matin et je suis déjà un peu à la bourre pour aller au boulot ; alors pas le temps d'amener les croissants... ;)
On trouvera une autre solution !


ok ca marche :wink:


Haut | Bas
MessagePosté: 28 Juin 2006, 21:24 
Golfiste Timide
Golfiste Timide

Inscription: 05 Mar 2006, 22:00
Messages: 137
Localisation: mantes la jolie
Région: 78

Golf IV TDI 115
Confort de Juil 2000
j'ai un pote a moi qui a une golf tdi et au controle technique il s'est fait recalé pour defaut d'eclairage de plaque d'immatriculation. bon apres verif les ampoules sont bonnes et les fusibles aussi mais j'ai remarque que l'eclairage des portieres et pare soleil aussi n'eclairaient plus donc je me demandais s'il ya avait une relais ou quelque chose dans le genre ou si quelqu'un avait une idée sur l'origine de la panne parceque la on a beau chercher on voit pas d'ou cette panne peut venir :? le circuit est il le meme sur ces pannes? mais bon le plus urgent serait ce probleme d'eclairage de plaque qui fonctionne plus donc si quelqu'un avait une suggestino se serait cool :(


Haut | Bas
 Sujet du message:
MessagePosté: 28 Juin 2006, 21:48 
Avatar de l’utilisateur
VIP
VIP

Inscription: 03 Juin 2006, 15:27
Messages: 1268
Localisation: Océan pacifique
Région: Belgique

Golf IV TDI 100
Rabbit de Jan 2003
Pour ma part, si ton fuse est bon et les ampoules aussi je vois trois possibilites...
-Soit tout les elements en panne passent par une module, style "module confort" ou autre et dans ce cas, c'est peut etre lui qui est en cause.
-Soit rien ne passe par un module, dans ce cas c'est un verification du cablage avant fusible qu'il faut controler. ( rupture du cable ou absence d'alimentation)
-Soit les circuits des ampoules et du reste(plafonnier et autre) sont independant et la ca nous ramene au deux premiers propositions:
Verification du module pour l'un et controle de cablage pour l'autre.

:wink:


Haut | Bas
 Sujet du message:
MessagePosté: 28 Juin 2006, 22:10 
Golfiste Timide
Golfiste Timide

Inscription: 05 Mar 2006, 22:00
Messages: 137
Localisation: mantes la jolie
Région: 78

Golf IV TDI 115
Confort de Juil 2000
ok mais alors il existe un module qui gere tout ca ou pas une sorte de relais???? :?


Haut | Bas
 Sujet du message:
MessagePosté: 29 Juin 2006, 21:54 
Golfiste Timide
Golfiste Timide

Inscription: 05 Mar 2006, 22:00
Messages: 137
Localisation: mantes la jolie
Région: 78

Golf IV TDI 115
Confort de Juil 2000
bon probleme resolu j'a tombé le parechoc arriere et faisceaux coupé d'ou la panne vite reparé :lol:

merci de clore le post cher administrateur


Haut | Bas
 Sujet du message:
MessagePosté: 30 Juin 2006, 04:38 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 17:50
Messages: 2301
Localisation: Woluwé Saint Lambert
Région: 01

Golf IV SDI
Basis de Mar 1998
Latiph a écrit:
ok mais alors il existe un module qui gere tout ca ou pas une sorte de relais???? :?


ces deux veilleuses ne sont pas des gros consommateurs (donc pas de relai)


Haut | Bas
 Sujet du message: Problème d'eclairage
MessagePosté: 12 Juil 2006, 15:12 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juil 2006, 09:32
Messages: 10
Localisation: metz
salut à tous! nouveau ici, je compte sur vos conseil voir meme sur votre aide! g qq petits prob avec ma golf IV tdi 150 carat de 2001; g deja changé les ampoules des feux de croisement avt et elle vienne de reclaquer les 2 en meme temps :x ensuite mon klaxon etait mort re :x ! en fait c eteit le fusible que g changé j essaye donc avec le nouveau fusible de 25 amp je crois et là, sa sonne un coup et claque le fusible à reclaqué :x :x :x depuis je l ai changé 10 fois et il tient 2 seconde!!! au secours!!!! a vos clavier merci d avance!!!


Haut | Bas
 Sujet du message:
MessagePosté: 12 Juil 2006, 15:15 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 11:11
Messages: 9786
Localisation: Nordschleife
Région: Luxembourg

Golf IV TDI 110
Highline de Jan 1998
T'as une sono ?

_________________
20832m séparent les hommes des petitss garcons ! Nordschleife powwaaaa !! cyp

LA barrière de péage est le seul moyen de me passer devant Image ou que ma femme conduise cyp


Haut | Bas
 Sujet du message:
MessagePosté: 12 Juil 2006, 15:22 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juil 2006, 09:32
Messages: 10
Localisation: metz
oui juste un poste jvc mais ca fait un an que je l ai ( la voiture!) et avec le meme poste et les prob viennent d arriver! j étais tranquille avt!!


Haut | Bas
 Sujet du message:
MessagePosté: 12 Juil 2006, 15:27 
Avatar de l’utilisateur
VIP
VIP

Inscription: 15 Nov 2005, 20:18
Messages: 959
Localisation: Paris
Région: 75

Golf IV 1.6 16v
Basis de Juin 2002
tu dois avoir un court circuit quelque part, un fil a la masse ou un truc du genre... C'est pour ca que ton fusible crame immediatement. Faut que tu teste ton system electrique ou que tu l'emmene au garage si t'as pas le matos...


Haut | Bas
 Sujet du message:
MessagePosté: 13 Juil 2006, 19:48 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juil 2006, 09:32
Messages: 10
Localisation: metz
ben en fait j ai tout reglé c etait les ampoules grillées depuis que je l ai changé c' est nikel par contre le klaxon je sais tjs pas ce qui se passe quand je mets un fusible neuf et que je klaxonne par petits coups ca va il tient mais si je reste plus de 2 secondes appuyé dessus le fusible crame! va comprendre Charles!!


Haut | Bas
 Sujet du message:
MessagePosté: 14 Juil 2006, 01:31 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 23 Mar 2006, 20:32
Messages: 790
Localisation: Charleroi
c'est le fusible 7 je crois c'est ca ? c'est un de 10 ampere la non ?
vérifie dans tes phares si t'a spas un fil qui traine

quand le fusible est mort
tu sais relever tes vitres ?


Haut | Bas
MessagePosté: 16 Aoû 2006, 23:59 
VIP
VIP

Inscription: 28 Avr 2006, 13:18
Messages: 5030
Localisation: DTC
Région: 91

Bora TDI 150
Highline + de Juin 2002
Depuis que mon voyant "feu de route" ne s'allume plus, j'ai remarqué qu'en faite une des 2 ampoules avait grillé
J'en ai racheté ,changé, mais rien de plus, j'ai toujours qu'un seul feu de route qui marche :?:
Vous savez d'où ça pourrait venir? fusible?
j'espère que c'est pas ailleurs parce que là ... :?


Haut | Bas
MessagePosté: 17 Aoû 2006, 11:57 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
viola depuis ce week-end j'ai un problème d'éclairage sur ma golf4 tdi 110 cv le problème est que de temps a autre j'ai une baisse de tension je le voie au niveau de mes phares la nuit ou dans mon garage moteur en route bien sur mes phares ce mette plus ou moins a éclairer et l'éclairage bleu de mon compteur baisse plus ou moins d'intensité je pense a mon alternateur mais bon il a ete change y a 3 ans deja bisard merci pour vos reponse


Haut | Bas
 Sujet du message:
MessagePosté: 17 Aoû 2006, 12:07 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 29 Nov 2005, 10:41
Messages: 1554
Localisation: dans mon RECARO
Région: 62

Autre Audi Autre
Autre de Juin 2006
ta pas résolu le problème avec les joints? :roll:


Haut | Bas
 Sujet du message:
MessagePosté: 17 Aoû 2006, 12:41 
Avatar de l’utilisateur
VIP
VIP

Inscription: 29 Jan 2006, 21:08
Messages: 3928
Localisation: 21
Région: 21

Golf IV R32
R32 de Sep 2002
Ma grand mere a eu ce probleme avec son tdi 90 de 2003, alternateur en vrac a meme pas 5000 kms, memes symptomes, résolu depuis le changement...


Haut | Bas
 Sujet du message:
MessagePosté: 17 Aoû 2006, 12:51 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
Spliffman21 a écrit:
Ma grand mere a eu ce probleme avec son tdi 90 de 2003, alternateur en vrac a meme pas 5000 kms, memes symptomes, résolu depuis le changement...


merci spliffman21 mais c'est ce que je pense aussi fait chier :evil: il a deja ete change y a 3ans mais bon la mecanique ca ne previent pas :oops: :roll:


Haut | Bas
MessagePosté: 17 Aoû 2006, 14:21 
VIP
VIP

Inscription: 28 Avr 2006, 13:18
Messages: 5030
Localisation: DTC
Région: 91

Bora TDI 150
Highline + de Juin 2002
Depuis que mon voyant "feu de route" ne s'allume plus, j'ai remarqué qu'en faite une des 2 ampoules avait grillé
J'en ai racheté ,changé, mais rien de plus, j'ai toujours qu'un seul feu de route qui marche :?:
Vous savez d'où ça pourrait venir? fusible?
j'espère que c'est pas ailleurs parce que là ... :?


Haut | Bas
MessagePosté: 18 Aoû 2006, 14:02 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Jan 2006, 22:51
Messages: 854
Localisation: chalons-en-champagne
Herr VW a écrit:
viola depuis ce week-end j'ai un problème d'éclairage sur ma golf4 tdi 110 cv le problème est que de temps a autre j'ai une baisse de tension je le voie au niveau de mes phares la nuit ou dans mon garage moteur en route bien sur mes phares ce mette plus ou moins a éclairer et l'éclairage bleu de mon compteur baisse plus ou moins d'intensité je pense a mon alternateur mais bon il a ete change y a 3 ans deja bisard merci pour vos reponse


je revient a l'instant de chez vw et il n'ont rien trouve il faut dire que ca ne me le fait plus pour l'instant moi de mon cote hier j'ai nettoyé mes cosses de batterie j'ai aussi vu de l'eau dans un de mes portes ampoules sur mes feux a l'arrière que j'ai seche bisard quand meme


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 179 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5 ... 8  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.174s | 20 Queries | GZIP : Off ]