Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Oct 2020, 00:31

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 48 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 13 Mai 2018, 17:41 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Salut,
Ça fait 4 mois que je me casse la tête sur ce problème moteur (voir plus bas tout ce qui a été changé).
Une bouteille de champ à celui qui trouve d'où ça vient (j'ai vu un garagiste, il ne trouve pas, et j'ai RDV le 23/05 chez WV avec un peu d'espoir mais sans plus).

Voilà un topo du problème :

GOLF 4 TDI 150
(de novembre 2001 ; Moteur ARL)


Symptômes :
• Fait de la fumée blanche au démarrage à froid uniquement et tourne comme une patate
=> Au bout de 3-4 min quand elle chauffe ou si on roule elle se met à tourner normalement. A chaud redémarre sans fumée blanche
Mon constat : ce problème à froid disparait quand on débranche un tuyau (noir souple) du circuit d’air suralimentation, ou qu'on déconnecte le tuyau au dessus de la Vanne EGR => le problème semble venir du circuit d’air (ou dépression) comme si ne reçoit pas assez d’air au ralenti à froid => calculateurs ? mais beaucoup de choses changées et problème persistant


• Problème à chaud, a priori lié au problème précédent ? :
=> Se met en mode sécurité quand on pousse en 4eme (erreur « 17965 - Charge Pressure Control: Positive Deviation » = pb pression turbo ?)

• Autre petit problème Lié ou pas ? :
=> Moteur vibre un peu à l’arrêt, ne s’arrête pas franchement (l’étouffoir de la vanne EGR semble pourtant marcher)

• Autre petit problème Lié ou pas ? :
=> Apparition parfois d'un code défaut (16725) sur le capteur de position arbre à came G40 (utilisé au démarrage, et ne le fait que de temps en temps)

Ce qui a été changé en neuf tout récemment (moins de 200 km, véhicule immobilisé depuis décembre)

• 4 Bougies de préchauffage
• 3 Bougies auxiliaires (liquide refroidissement)
• Sonde G71/G72 à l’avant sur tuyau noir
• Débitmètre
• Turbo (+nettoyage admission) – (le problème de fumée blanche existait déjà AVANT que le turbo ne soit changé)
• Vanne EGR
• 3 électrovannes (N75,N239,N18)
• 2 relais (103 et 109)
• Batterie

Il y a 15000 km (octobre 2016)
• Sonde température
• Calorstat

Il y a 20 000km (aout 2016)
• Arbre à Came + poussoirs hydrauliques + kit injecteurs
• Pompe tandem

Autre hors moteur : mois de 200km
• Freins AV+AR : disques et plaquettes + 2 étriers arrières
• Triangles complets
• Berceau
• 2 biellettes + paliers de barres stabilisatrice
• Silentblocs de train arrière
• pare-brise


Haut | Bas
MessagePosté: 13 Mai 2018, 18:59 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1532
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
Salut
Ca en fait des pieces de changées tout ca :roll:,ca réduit déjà pas mal le coupable.
J'ai envie de te dire de regarder ta sonde température gasoil et au point où tu en es change le capteur AAC
Il faut savoir que les avances à l'injection sont en fonction de la température gasoil(Edit:erreur c'est en fonction d la température ldr),donc peut être un soucis à ce niveau mais bizarre qu'après ça ne deconne plus.
Bon courage


Dernière édition par Storky le 13 Mai 2018, 20:01, édité 1 fois.

Haut | Bas
MessagePosté: 13 Mai 2018, 19:20 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Merci Storky pour ton analyse.

Oui tu as vu les pack de pieces que j'ai changées, c'est pour ça que je deviens un peu fou...

Ah, sonde température gasoil, une nouvelle idée mais où donc est-il celui la, pas encore entendu parlé de ce capteur (tu es sûr qu'il y a e na un sur moteur ARL ?)
Pour le capteur AAC, oui je me focalisais la dessus aussi et j'étais a 2 doigts de refaire toute la distrib en même temps AVANT d'aller chez VW, mais finalement je vais attendre de voir ce qu'ils me disent (je vais essayer d'effacer ce code défaut pour pas qu'ils focalisent là-dessus).
Et le problème c'est que ça marche nickel à chaud (à part le turbo qui se met en defaut quand on pousse en 4eme), idem pour la suspicion de la temp de gasoil il est là le casse tête.
Et surtout si je débranche la petit tuyau au dessus de l'EGR, ou un autre tuyau du circuit d'air ça marche nickel à froid, problème éliminé, c'est pour ça que je focalisais sur les électrovannes...mais sont toutes neuves maintenant.


Haut | Bas
MessagePosté: 13 Mai 2018, 19:37 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1532
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
Oui cette sonde existe bien,c'est la G81,quand tu es face au moteur au niveau du cache culbuteurs en bas à droite tu descends de 6-8cm et tu tombes dessus.Verifie son câblage aussi.
Par contre le fait d'enlever la durite de l'egr là je sèche un peu sachant que tu as changé l'egr :roll:
https://m.youtube.com/watch?v=BTCOYq7UNG8
Mets pause à la 54eme seconde ,elle est en plein milieu de l'ecran


Haut | Bas
MessagePosté: 13 Mai 2018, 19:49 
Golfiste Timide
Golfiste Timide

Inscription: 24 Oct 2014, 19:30
Messages: 92
Région: 91

Golf IV TDI 110
Pack de Sep 2000
si le moteur broute a froid ces que tu a une mauvaise combustion dans le cylindre
peut t’être du au carburant trop froid lors de la combustion ou un injecteur qui pulvérise mal
moi sur mon tdi 110 j'avais eu un souci de préchauffage du a la sonde de température de gazole je l'ai changer puis plus souci
ne change pas ton capteur aac cela et surement du au fait quelle tourne mal au demarrage


Haut | Bas
MessagePosté: 13 Mai 2018, 19:55 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1532
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
Tu es gentil palassa mais la bouteille de champagne elle est pour moi alors :tusors:
Je rigole bien sûr
Et oui tu as sûrement raison,le défaut AAC est probablement la conséquence du premier problème

Par contre je me suis trompé ,les avances c'est en fonction de la température ldr,donc peut être elle qui fout la merde(sonde G62)
Ref de la sonde température ldr : 059 919 501 A
41€ HT chez mon VW,je viens de la changer
C'est un transmetteur double car elle donne la température au calculateur pour les calculs concernant l'injection(avances...)et donne l'info au compteur également (l'aiguille température ldr)


Haut | Bas
MessagePosté: 13 Mai 2018, 20:26 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
La sonde température déjà changée et la calorstat aussi (j'avais un pb l'aiguille ne montait plus à 90° comme il faut après nickel)
Pour le capteur AAC, oui je pense aussi que comme elle tourne comme une patate (je pensais à un moment que j'avais un pb de boite, pignonnerie tellement le bruit est pourri, mais non) ça doit le perdre un peu quand j'arrête et que je redémarre rapidement derrière (oui alors il fait une salade avec le capteur d'arbre à came ?).

Pour la son de G81 (ok vu sur video à 54s) je vais regarder ça de plus près. Là je n'ai pas la voiture sous la main, seulement à partir de dimanche prochain. Mais si elle existe bien sur les ARL je la commande demain.

N'hésitez pas si autres idées.
Et merci de votre aide.


Haut | Bas
MessagePosté: 15 Mai 2018, 07:57 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 362
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Salut j'ai une idée, du moins une piste...
Comme tu ne l'a pas précisé je supposes que ton moteur (tdi150 ARL)a toujours son refroidisseur d'EGR comme d'origine...
Donc je pense que celui ci est peut être défaillant et laisse écouler du LDR dans la partie ou passe les GAZS.
donc quand tu démarres avec la vanne branchée et du liquide dans la pipe elle l'avale tourne mal et fumes...
vanne débranchée elle est fermée donc c ok...

Mon idée pour tester tu vides tout ton liquide de refroidissement moteur chaud en rentrant chez toi un soir, tu laisse le bocal ouvert comme ca pas de pression qui reste...

et la si ca demarre sans soucis le lendemain c'est ça, sinon c'est autre chose mais je suis confiant sur la bouteille que tu pourrait me payer....
par contre les bulles...bof... jsuis plutot whisky moi...


mdr

bye a plus


Haut | Bas
MessagePosté: 15 Mai 2018, 10:13 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Merci Greymk4, intéressant
Oui le moteur est tout en config d'origine avec la vanne EGR/ refroidisseur etc.

Donc ton idée serait que la fumée blanche vient du fait qu'il y a du LDR qui remonterait par la vanne EGR et arriverait dans le cylindre.
Moi j'étais sur carburant/air (soit pas assez d'air, soit trop de carburant, soit calculateur qui fait n'importe quoi).

Merci pour cette nouvelle piste que je vais cogiter.
Par contre si c'est ça je devrais consommer du LDR et ce n'est pas trop le cas (peut être un micro chouia visible au bocal mais à confirmer).
Tu ne fais le lien avec le dysfonctionnement turbo (surpression) ou c'est un autre problème à part ?

Le refroidisseur je l'ai démonté quand j'ai changé le turbo (nettoyé, fait tremper dans je ne sais plus quoi, gasoil, lessive il me semble), mais la fumée existait déjà.
Donc potentielle défaillance d'étanchéité sur cette pièce ? C'est déjà arrivé à certains comme panne ?

Comme pour l'hypothèse du capteur gasoil G81, il n'y aurait aucun code erreur au diagnostique => bizarre non ?

J'ajoute :
- il n'y a pas de mayonnaise dans le bocal, ne consomme pas de LDR de manière flagrante => joint de culasse a priori pas en cause
- j'ai constaté un mini chouia d'huile dans les conduits d'air et vanne EGR
=> ce qui impliquerait a priori le turbo dans la partie (?). Mais en même temps j'avais mis trop d'huile, j'étais 1/2cm au dessus du max donc je me disais que ça pouvait refouler un peu à cause de ça.


Haut | Bas
MessagePosté: 15 Mai 2018, 10:35 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Une autre info : qui concernerait le problème surpression turbo
Quand j'ai discuté avec le mecano VW pour prendre RDV, il m'a parlé que éventuellement la tige du wastegate du turbo serait mal réglée.

J'ai acheté le turbo "neuf" chez MisterTurbo (375€ moins consigne) et je l'ai monté sans rien y toucher, a priori le réglage devait être fait.
https://www.mister-turbo.com/turbo-volk ... on_turbo_a

Mais déjà avant que je change le turbo, la voiture s'était mise en mode sécurité 2-3 fois (c'est pour ça que je m'étais décidé à changer le turbo)


Haut | Bas
MessagePosté: 15 Mai 2018, 12:15 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1532
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
Pour ton histoire de turbo il faudrait que tu fasses un log block 11 avec vcds pour pouvoir faire une courbe et voir comment il se comporte.
La piste du refroidisseur egr est effectivement pas mauvaise du tout.Supprime Moi cette daube stp


Haut | Bas
MessagePosté: 15 Mai 2018, 20:49 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Moi sans LOG je ne peux pas t'aider.... Juste sans vouloir te dégoûter et remuer le couteau dans la plaie..... J'aurais pas changer les 3/4 des pièces :-(

Un vrai diag c'est analyse des valeurs au diagnostic , suite à ça on regarde la mécanique ;-)

Je veux bien aider mais je ne te ferais rien changer sans analyse de tout ;-)

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 15 Mai 2018, 21:14 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9736
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Perso je pencherai plus sur un défaut du faisceau d’injecteur celui qui se trouve dans la culasse
Après pour que ta golf se mets en safe j’aurais commencé par vérifier toutes les durites voir si’ t’en as pas une de fendu ou percé
Puis vu que tu as changé le débitmètre j’espere Que tu as mis un bosch
Mais c’est clair boubou as raison avant de tout changé j’aurais fait un scan


Haut | Bas
MessagePosté: 16 Mai 2018, 19:49 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
@ Storky
J'ai pas de cable pour faire les log. J'en avais un sensé marcher mais il marche pas (pb logiciel, limitations etc;)
Pour l'EGR, j'ai mis une vanne neuve et j'avais choisi de garder le système d'origine, donc ça fait chier de tout enlever mais pourquoi pas.

@Boubou
Pas de log, le mecano que j'ai vu a juste vérifié la pression au ralenti, ça avait l'air normal mais la surpression (code defaut) arrive en 4ème pleine charge.
Pour les pièces changées, oui je ne lésine pas parce que : 1/ je les trouve à plus de moitié prix, 2/ la voiture a 215000km donc ça ne peut que lui faire que du bien, 3/ et en fait je la retape pour la brader à ma frangine donc je voudrais anticiper les pbs pour qu'elle soit tranquille après, et 4/je ne peux bricoler dessus que quand je remonte dans le Jura, en gros pour mes congés donc compliqué, pas le droit de tomber en panne avec sinon je mange la ferme

@tchouki85
Défaut du faisceaux ou un injecteur qui déconne, bof. Quand elle est chaude ça marche (pas de fummée) et dur de faire le rapprot avec le pb surpression turbo. Donc ça correspondrait pas trop à la panne
Pour le nouveau débitmètre c'est un Stark mais avec l'ancien ou le nouveau c'est pareil.
Pour les durites percées, j'ai un peu inspecté, mais au turbo c'est une SURPRESSION donc ça ne correspond pas a priori avec une durite percée.


Là je vais attendre le RDV chez VW mardi avant de faire quoique ce soit, j'espère que s'il y a besoin de faire des logs ils le feront.

A suivre


Dernière édition par Philippe_S le 16 Mai 2018, 20:16, édité 1 fois.

Haut | Bas
MessagePosté: 16 Mai 2018, 20:15 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Pour info sur le prix des pièces trouvables sur internet (ebay Allemagne, Angleterre, misterauto etc.), c'est pas tout de la super marque c'est clair mais bon...
La même chose chez VW il faut multiplier par 2 ou 3 ou même plus.

Les pièces de "vieilles" Golf sont bradées, il faut en profiter, et en plus avec la chasse qu'ils font au diesel ça en rajoute sur la décote.

Image


Haut | Bas
MessagePosté: 17 Mai 2018, 20:49 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 362
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Autre piste,
Pompe tandem peut etre défaillante.
Je développe... Au repos elle laisse passer l air et des bulles se forment dans le circuit de gazole ou de l huile se mélange au gazole possible également ,
elle démarre bien mais les quelques bulles la font mal tourner et fumer...
Ensuite vu que la partie pompe a vide est fatiguée aussi tu a une dépression peut être pas suffisante pour que la n75fasse bien le boulot...ou une fuite sur une durite du circuit de dépression qui commande la n75... Dou la mauvaise régulation du turbo
Quand tu la démarre après un long arrêt essaie de mettre le contact plusieurs fois avant de démarrer pour voir si ton problème est toujours là...
Je pensait aussi pourquoi pas un problème d aac ou de poussoir fatigué aussi, il faudrait que tu nous fasse une vidéo pour qu'on se rende bien compte du truc...
Par contre 2 cm d'huile en trop... Ouch... Moi je contrôlerai
qu'il y a pas d huile partout dans l intercoller...

Pour ton câble faut insister et changer des valeurs sur vag com pour que ça marches des fois...

Bye a plus


Haut | Bas
MessagePosté: 17 Mai 2018, 21:35 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
@greymk4
- Pour le surplus d"huile => pas 2cm, 1/2=0.5cm !, à 2cm je pense que ça allait fumer noir méchant :-)
Oui j'ai mis du drégraissant dans les durites d'air "accessibles" facilement mais effectivement je me suis poser la question de savoir si j'avais pas pourri l'intercooler. Je ne l'ai pas nettoyé.

- Pour l'AAC et pompe tandem, déjà changé (j'avais flingué la pompe avec cette merde de joint rectangulaire (ancien modèle), mal remis un micropoil de porte à faux et bloom petit clic au serrage et pissage d'huile par la suite)
Le "nouveau" modele se monte avec un joint en métal et évite ça justement.
"Il y a 20 000km (aout 2016)
• Arbre à Came + poussoirs hydrauliques + kit injecteurs
• Pompe tandem"
Image
Image

- je ne comprends pas ça : "Quand tu la démarre après un long arrêt essaie de mettre le contact plusieurs fois avant de démarrer", ça va faire quoi ?

L'explication avec la pompe tandem à garder sous le coude (mais il faudrait que la "neuve" soit flinguée ? peu probable quand même)

Et surtout => RAPPEL DES SYMPTOMES
Pour la fumée blanche : je démarre à froid, pendant 3s tout est normal ensuite ça commence à fumer blanc et à tourner comme une patate (elle s'étouffe)
Je débranche la petite durite noire au-dessus de la vanne EGR et hop elle se met à tourner normal et ne plus fumer
Je remets le petit tuyau noir, boom elle recommence à déconner
Je l'enlève à nouveau et hop ça redevient normal.
Ensuite une fois qu'elle a chauffé, quand je redémarre elle ne déconne plus.

Le petit tuyau noir en question c'est ici : (qu'on le bouche avec un boulon ou pas c'est pareil, et on peut vérifier avec le doigt que ça aspire un peu donc l'électrovanne fait son boulot a priori)
Image
Et si on déconnecte une grosse durite noire ça marche aussi (c'est comme ça que je m'en suis aperçu que ça venait de l'air, après avoir changé les bougies de chauffe et dévissé la grosse durite noire avant pour gagner de la place, après remontage j'ai démarrer en ayant oublié de reconnecter les grosses durites caoutchouc et ça a marché nickel)

Le problème du turbo qui se met en sécurité (4eme pleine charge), je ne sais ps si c'est lié. Je dirais que oui vu que ça a l'air d'être une question d'AIR

- Pour le cable noir, finalement j'arrive à faire le diagnostique il me semble (il faut que je revérifie) mais dès que je veux utiliser une fonction spéciale il me met un pb de licence

Merci pour les contributions !
A+


Haut | Bas
MessagePosté: 18 Mai 2018, 13:15 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 362
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
OK tu ne dois en aucun cas avoir une aspiration qui se fait sur la capsule que tu montres avec la flèche rouge, c'est une membrane qui est étanche derrière celle ci... En tout cas ça ne communiques pas avecl intérieur de ton collecteur normalement...
Bye a plus


Haut | Bas
MessagePosté: 18 Mai 2018, 17:34 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Je confirme qu'il y a bien une aspiration qui se fait par le tuyau noir. Quand on le débranche on sent l'aspiration qui est faite par l'électrovanne.
Ce ne serait pas normal ??
S'il est relié à l'électrovanne c'est que ça doit aspirer non ? (par contre pas sûr que ça le fasse au bon moment peut être)


Haut | Bas
MessagePosté: 19 Mai 2018, 08:12 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 362
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Aspiration par le tuyau noir oui normal, par contre sur la capsule dorée c est étanche en principe on s est mal compris je pense...


Haut | Bas
MessagePosté: 19 Mai 2018, 16:15 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Ok, il doit bien y avoir une aspiration par le tuyau.
Je vais regarder de plus près pour mieux comprendre comment fonctionne cette vanne EGR, c'est pas trop clair pour moi entre la tirette noire sur le cote (clapet) et le truc du dessus à membrane qui se connecte au petit tuyau noir.
A+


Haut | Bas
MessagePosté: 19 Mai 2018, 17:27 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 362
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Tirette sur le côté c'est le clapet d arrêt ça ferme le collecteur pour étouffer le moteur lors de l arrêt de celui ci, quand à la capsule elle commande une soupape qui fait entrer des gaz d echappement à recycler dans l admission....


Haut | Bas
MessagePosté: 20 Mai 2018, 09:29 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Merci pour l'explication greymk4.
OK pour la tirette donc ne doit marcher qu'à l'arrêt en fermant le volet, en fait elle coupe totalement l'arrivée d'air si je comprend bien => c'est bon ça je l'ai constaté, ça marche (la tirette pousse à fond à l'arrêt)
Donc l'important c'est cette fameuse capsule à membrane qui commande une petite soupape (dans la vanne EGR ?, les gaz échappement arrivant donc du refroidisseur). Et quand j'enleve le tuyau ça fait quoi ?
1/ => ça ferme la soupape (=0 gaz échappemet arrive) ?
2/ => ça ouvre la soupape (=arrivée air échappement) ?
Je pense que c'est 1/


Haut | Bas
MessagePosté: 20 Mai 2018, 09:38 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
J'avais trouvé ces images, pour le moteur ARL je crois que c'est la 1ère (avec tuyau sur filtre air) qui est la bonne

Image

Image


Haut | Bas
MessagePosté: 22 Mai 2018, 11:08 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mai 2008, 12:07
Messages: 74
Localisation: PARIS
Région: 75

Golf IV TDI 150
Sport + de Nov 2001
Je viens de faire une video. Et j'emmene la voiture tout à l'heure chez VW.

Qui saurait me dire s'il y a un tuto sur la manière de poster les vidéos ?
=> le forum peut héberger des videos (quelle taille max) ?
=> ou bien faut-il se débrouiller pour les héberger ailleurs et mettre un lien ?

Bonne journée


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 48 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.183s | 21 Queries | GZIP : Off ]