Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 29 Oct 2020, 09:42

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 100 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
MessagePosté: 09 Sep 2016, 18:47 
Golfiste Timide
Golfiste Timide

Inscription: 24 Juil 2016, 22:12
Messages: 48
Région: 44

Golf IV TDI 130
Confort de Jan 2002
Sincèrement je pense que cette voiture ne veut pas que je la Répare.
Je suis passer a Norauto : cet aprèm et devinez quoi :

<< le kit de distri qui devait arriver aujourd'hui Arrivera que Mardi ,
et la Pompe a Eau qui devait Arriver demain, est Arrivé Aujourd'hui>>. :tantpis:

demain matin :pingouin2: direction AD pour prendre un kit eux il l'ont en Stock a 190€
(Kit Distri+ Pompe à Eau).


Haut | Bas
MessagePosté: 11 Sep 2016, 11:52 
Golfiste Timide
Golfiste Timide

Inscription: 24 Juil 2016, 22:12
Messages: 48
Région: 44

Golf IV TDI 130
Confort de Jan 2002
Bonjour , donc voila j'ai changer ma Distri Complète hier.

La voiture démarre nickel elle tourne bien,

Sauf qu'il y a un manque de puissance on sent pas le Déclenchement du Turbo.
Peut être que j'ai fait sauter une dent lors de la pause de la courroie de Distri.

Et pour revenir a mes Ventilos qui ne se Déclenche TOUJOURS pas ma T° RESTE stable A 90°

La Grosse durite d'eau qui part du Radiateur vers le Calorstat Reste FROID ainsi que le RADIATEUR
Même en virant le Calorstat la Durite reste + Froid que Chaude.
Le Calorstat et le Radiateur est Neuf.
Merci pour votre Aide.


Haut | Bas
MessagePosté: 11 Sep 2016, 13:23 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Pour la puissance regard ton réglage dynamique j'ai fais un tuto pour le changement de distri
Regarde aussi si tout tes fusibles sont bon et qu'ils soit tous présent


Haut | Bas
MessagePosté: 11 Sep 2016, 14:11 
Avatar de l’utilisateur
VIP
VIP

Inscription: 06 Mar 2011, 17:50
Messages: 557
Région: 85

Golf IV TDI 150
Carat de Juin 2002
pour moi mon probleme de clim est résolu (encore un grand merci a tchouky + 1 )il manquait tout simplement le fusible 16 dans la boite a fusibles et maintenant ca fait plaisir de rouler avec une clim qui fonctonne parfaitement :nikel: :nikel:


Haut | Bas
MessagePosté: 11 Sep 2016, 14:28 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Dommage jean louis faudra remettre le chauffage de tes sièges en route l'hiver arrive mdrrrrr


Haut | Bas
MessagePosté: 11 Sep 2016, 19:14 
Golfiste Timide
Golfiste Timide

Inscription: 24 Juil 2016, 22:12
Messages: 48
Région: 44

Golf IV TDI 130
Confort de Jan 2002
La distri est OK c'était une durite de l'échangeur qui était déboiter.
Par contre toujours problème de ventilo qui ne se déclenche pas,
j'ai laisser tourner 1h20 pas de ventilos et la T° reste tjrs à 90° Inquiétant quand Même NON??
Tous les Fusibles sont OK il y à juste celui qui est dans la platine coté chauffeur qui est très très chaud.


Haut | Bas
MessagePosté: 12 Sep 2016, 22:41 
Golfiste Timide
Golfiste Timide

Inscription: 24 Juil 2016, 22:12
Messages: 48
Région: 44

Golf IV TDI 130
Confort de Jan 2002
Bonsoir a tous, merci a vous pour votre aide qui m'a était très précieuse pour la Résolution de mon Problème de Ventilo.
Problème Résolu aujourd'hui après avoir changer Beaucoup de Pièces il ne me rester plus que Le THERMOCONTACT du Radiateur
que j'ai Changer aujourd'hui et mes Ventilos se déclenche impeccable.
Après pour la Clim je verrai plus tard car après Vérification des Anciennes Factures je me suis aperçu,
Quelle n'a jamais eu de clim depuis + de 2 Ans.


Haut | Bas
MessagePosté: 12 Sep 2016, 23:28 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Ahhhhhh enfin donc fais la recharger tu en auras pour une soixantaine d'euros et à mon avis ton probleme sera résolu tiens nous au jus de l'évolution


Haut | Bas
MessagePosté: 13 Sep 2016, 13:38 
Golfiste Timide
Golfiste Timide

Inscription: 24 Juil 2016, 22:12
Messages: 48
Région: 44

Golf IV TDI 130
Confort de Jan 2002
ho oui tchouki enfin.......
je vais la mettre en vente car je dois retourné a la Réunion d'ici 1 mois.
j'aurai pas le temps de m'en occuper + que sa maintenant.
regarde pour la clim leur diag sa fait peur.
Image


Haut | Bas
MessagePosté: 27 Avr 2018, 15:28 
Golfiste Timide
Golfiste Timide

Inscription: 08 Mar 2018, 10:01
Messages: 40
Région: 45

Golf IV TDI 115
Confort + de Nov 2000
salut les amis !

Vous pouvez m'indiquez comment changer le thermocontact du ventilo c'est assez difficile d’accès nan ? :joker:

Merci à ceux qui peuvent me renseigner également pour acheter la pièce soit chez ww ou autres meca eba savoir combien ça vous a coûté etc ...

Merci encore pour le partage


Haut | Bas
MessagePosté: 13 Sep 2018, 15:16 
Golfiste Timide
Golfiste Timide

Inscription: 08 Mar 2018, 10:01
Messages: 40
Région: 45

Golf IV TDI 115
Confort + de Nov 2000
sonde changé calorstat changé mais toujours pas de mise en route des ventilo j'ai shunté la fiche des ventilos et ça tourne il y a bien les deux qui tournent !!
la pompe a eau a été changé en février 2017 la clim fait froid malgré qu'elle soit vide et le chauffage fonctionne air chaud la platine des fusibles est bien protégée et en bonne état je sèche amis golfistes


Haut | Bas
MessagePosté: 28 Oct 2018, 10:07 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Oct 2009, 16:44
Messages: 155
Localisation: Orléans
Région: 45

Golf IV 1.6
Confort de Nov 2000
Manizi a écrit:
sonde changé calorstat changé mais toujours pas de mise en route des ventilo j'ai shunté la fiche des ventilos et ça tourne il y a bien les deux qui tournent !!
la pompe a eau a été changé en février 2017 la clim fait froid malgré qu'elle soit vide et le chauffage fonctionne air chaud la platine des fusibles est bien protégée et en bonne état je sèche amis golfistes


Salut Manizi,
As-tu verifié que la sonde de température d'eau fait le boulot?
Regarde ce topic, il est expliqué comment chuinter la sonde pour voir si elle est défectueuse:
http://forum-auto.caradisiac.com/pole-t ... 401048.htm

Sinon c'est le thermocontact (la pièce qui ressemble ä un gros relais)

Pour ma part j'ai un problème uniquement sur le gros ventilo (j'ai la clim), j'ai fait ventilo (il était vraiment HS en testant un direct) + sonde et toujours pas ok donc je vais faire le thermocontact.

A+


Haut | Bas
MessagePosté: 16 Fév 2019, 10:50 
Golfiste Timide
Golfiste Timide

Inscription: 08 Mar 2018, 10:01
Messages: 40
Région: 45

Golf IV TDI 115
Confort + de Nov 2000
Salut Mike !

Oui la sonde de température fait bien le boulot en effet ce topic m'a aidé à progresser dans mes démarches et à comprendre le système depuis octobre j'ai rien retouché dessus avec les températures qu'on a eu pas trop de risques de surchauffe il va falloir que je me replonge dedans pour infos le thermocontact est neuf


Haut | Bas
MessagePosté: 17 Fév 2019, 15:48 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Mar 2015, 20:02
Messages: 68
Région: 34

Golf IV TDI 90
Basis de Oct 2000
Manizi a écrit:
Salut Mike !

Oui la sonde de température fait bien le boulot en effet ce topic m'a aidé à progresser dans mes démarches et à comprendre le système depuis octobre j'ai rien retouché dessus avec les températures qu'on a eu pas trop de risques de surchauffe il va falloir que je me replonge dedans pour infos le thermocontact est neuf


Salut, tu pourrais expliquer comment tu as changer le thermocontact stp
Outils, méthode, si le ldr sort par exemple? merci


Haut | Bas
MessagePosté: 26 Avr 2019, 20:15 
Golfiste Timide
Golfiste Timide

Inscription: 08 Mar 2018, 10:01
Messages: 40
Région: 45

Golf IV TDI 115
Confort + de Nov 2000
salut !

ben rien de très compliqué le thermocontact sur mon tdi 115 moteur ajm est vissé en bas du radiateur coté conducteur je l'ai démonté avec un grosse clé plate ensuite jai vidangé et rincer à l'eau le radiateur ainsi que les durites en effet le ldr coulait bien mais il se peut que le radiateur soit un peu obstrué a l'interieur il est d'origine et totalise 340k km ... voilà pour l'infos .. merci à ceux qui peuvent m'aider sur ce probleme qui plane toujours ...


Haut | Bas
MessagePosté: 01 Aoû 2020, 13:37 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 08 Sep 2013, 13:53
Messages: 842
Localisation: Sud Ouest
Région: Europe

Golf IV TDI 115
GTI de Juin 2001
salut!

je profite de ce post pour exposer mon problème:

mes ventilateurs ne s enclenchent qu en petite vitesse lorsque j allume la climatronic.
J'ai essayé chacuns de mes 2 ventilateurs sur une alim 12v et j'ai bien les deux vitesses qui fonctionnent sur ces deux ventilos.
J'ai changé le relais de chasse (qui fonctionne sur un autre vehicule) et toujours le mm soucis.

Ref de mon relais :

Image

ref du nouveau relais :

Image

quelqu'un sait a quoi correspond ces points blanc sur le relais? Ces deux relais sont ils compatibles entre eux?

Image

j ai réalisé un pont entre 1-2 et 2-3 sur la prise thermocontacte selon ce tuto et les deux vitesses des deux ventilos sont ok..
Image

toute idée est la bienvenue, merci


Haut | Bas
MessagePosté: 01 Aoû 2020, 14:47 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Coucou saïd

Les points blancs sur ton relais de chasse correspond à y’a référence toi en l’occurrence tu as un Q à la fin alors que tu as pris un K il faut absolument reprendre le même


Haut | Bas
MessagePosté: 01 Aoû 2020, 15:42 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 08 Sep 2013, 13:53
Messages: 842
Localisation: Sud Ouest
Région: Europe

Golf IV TDI 115
GTI de Juin 2001
A priori les refs seraient compatible entre elles..


Haut | Bas
MessagePosté: 01 Aoû 2020, 19:52 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
pas sur saïd après demande auprès de vw mais j’ai un doute


Haut | Bas
MessagePosté: 01 Aoû 2020, 19:54 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 3389
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Méfiance si c'est un site de vente de pièces détachées automobile qui le suggère. Déjà eu des surprises avec ce genre d'à priori. ( module de serrure de porte, par ex. )


Haut | Bas
MessagePosté: 01 Aoû 2020, 21:54 
Golfiste Timide
Golfiste Timide

Inscription: 24 Juil 2016, 22:12
Messages: 48
Région: 44

Golf IV TDI 130
Confort de Jan 2002
Bonsoir les golfistes, il se trouve que j'avais eu le même probléme de chauffe moteur en 2016 tchouki85 doit surement s'en rappeler je pense (je me demande même si pas lui qui m'avais conseiller après).
il se trouve qu'après avoir dépensé pas mal d'euro chez Norauto et Wv pour cherchez et normalement trouver la panne et la pièce a changer il ont rien trouver a part mes € bien sur.
donc après avoir changer tout les pièces possible et imaginable qui peut faire chauffer le moteur (relais de chasse, fusible, ventilo,...….)
le moteur chauffé toujours.
il y à un endroit qui est indétectable: pour moi c'était la pompe a eau qui était séparer en 2 parti.
j'ai refait une distri et plus de probléme de chauffe.


Haut | Bas
MessagePosté: 02 Aoû 2020, 06:20 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Salut karim ,ouais je m’en Souviens encore de ton soucis, et d’ailleurs ,c’est Boubou qui avait suggéré la pompe à eau si ma mémoire est bonne
Là dans le cas de saïd c’est plus un soucis de composant électronique (relais ,ventilateurs ou autres)
Étant donné qu’il a que la bien les deux vitesses qui fonctionne mais seulement la petite


Haut | Bas
MessagePosté: 21 Oct 2020, 17:44 
Nouveau Membre
Nouveau Membre

Inscription: 07 Nov 2019, 11:27
Messages: 2
Région: 90

Golf IV TDI 130
Pacific de Juil 2003
Bonjour à tous,

Je me permets de répondre à ce sujet, je m'étais inscrite sur le forum l'année dernière, je regarde régulièrement pour des infos.
Aujourd'hui j'aurais bien besoin d'un avis sur mon problème de ventilateur !!
Si je ne respecte pas les règles du forum, dites le, j'ai lu le règlement mais je suis pas à l'abri d'une erreur ou oubli =)

Donc j'ai une GOLF IV Pacific 130 de 2003, elle a 321 000 km, je l'ai eu à 208 000km, elle a été très bien entretenue avant et moi de même.

Fin août, je vois que ma température moteur a du mal à monter à 90, elle est souvent au trait en dessous.
J'ai changé la sonde de température du moteur, depuis très peu roulé mais température qui oscille toujours, et ne monte JAMAIS au dessus de 90 (depuis longtemps, de tout l'été pas vu au dessus, j'ai quand même roulé par 40° !, même avant le changement de la sonde).

Il y a quinze jours, sur un trajet d'une bonne heure, je sens une odeur de brûlé et un ventilateur est en marche quand j'éteins le moteur, enlève le contact, même verrouillée. J'avais allumé le chauffage, ca marchait et les sièges chauffants (les deux) et d'ailleurs à un moment on s'est dit qu'ils chauffaient plus.
(et j'ai oublié de tester depuis).
Ventilateur qui tourne 10-15 min après le trajet, moteur chaud mais pas plus de 90°, dehors il faisait 4°....
Le lendemain, je mets le contact, sans allumer le moteur : ventilateur en route (1 seul, celui du côté du vase de refroidissement et cie).
Je l'emmène chez le garagiste, il fait un diagnostic électronique, c'est le boitier relais de ventilation en cause d'après lui. Il le change, il était oxydé et grippé. Pour le brûlé, c'était un cache de roue plastique qui s'était déplacé et avait chauffé contre la courroie.

Je fais 2h30 de trajet le lendemain, RAS. Sans chauffage, ni clim. Pas de ventilo à l'arrêt. dont 1h d'autoroute à 130. Moteur toujours à 90 ou en dessous. h1h
Même trajet au retour, je mets du chauffage cette fois, pas les sièges chauffants.
Sur un arrêt pipi au bout d'une heure, j'arrête le moteur. Le ventilo s'est remis en marche. Sur le trajet, j'ai roulé la fênetre ouverte pour surveiller les odeurs, ça sent le chaud un peu mais pas le brûlé. Pause pour voir combien de temps tourne le ventilo à l'arrêt : 10min.
Je repars, sans chauffage cette fois, dès que je remets le contact le ventilateur repart. Ce matin, pareil : contact = ventilateur.

Donc je la remmène voir le garagiste : le relais n'a pas grillé mais un fusible a grillé.
Il a fait des recherches diagnostic et voilà ce qu'il me dit.

Je serais heureuse d'avoir vos avis là-dessus...

Son avis : Donc le problème vient de plus haut que le boitier relais de ventilation : compresseur clim foutu.
L'embrayage est grippé donc il est enclenché en permanence, il fait griller le fusible associé.
Je lui ai dit que j'avais depuis un moment (un an au moins) de l'air chaud qui rentrait dans l'habitacle depuis les bornes de chauffage, même quand le chauffage était éteint. Eté comme hiver. Ca serait lié d'après lui.
Heureusement, le nouveau boitier relais de la ventilation n'a pas grillé, le fusible a pris, il marche donc encore.
J'avais payé 216 € je crois pièce et montage :paf:

Là il faudrait changer le compresseur de clim, avec pièce d'occasion il me le fait à 366€, avec pièce neuve 556 € environ.
Si je le change pas, en roulant comme ça, ça va créer des problèmes plus loin encore vers la distribution d'après lui. (ça j'ai pas compris)

Pour l'instant je ne fais rien, car elle a 321 000 km et je veux être sûre de changer le bon truc si je dois changer quelque chose.
C'est le garagiste de mon village, on a discuté, il avait une golf IV un temps comme moi donc j'avais envie de faire confiance mais peut-être pas...

Dernières réparations faites :
Vase de liquide de refoidissement + liquide : mai 2020 (un rat avait bouffé le vase et fait un trou). J'avais scotché comme je pouvais mais j'ai attendu plusieurs mois avant de réparer :o j'aurais peut-être pas dû...
Kit distrib + Courroie + Pompe à eau : nov 2018 + batterie


Un immense merci pour votre lecture


Haut | Bas
MessagePosté: 21 Oct 2020, 18:22 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 18 Juin 2020, 09:28
Messages: 31
Région: 01

Golf IV TDI 130
Carat de Mar 2002
La température reste la plupart du temps en-dessous et monte de temps en temps à 90 ? c'est assez stable quand c'est en-dessous ?

Bien souvent le calorstat à changer en se basant uniquement sur ce symptôme ; pour le reste je laisse la parole à des connaisseurs plus avertis.


Dernière édition par AlexTOF le 28 Oct 2020, 13:38, édité 1 fois.

Haut | Bas
MessagePosté: 21 Oct 2020, 18:58 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9750
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Euhhhh je vois pas le rapport entre la clim et la température moteur qui reste inférieur à 90 degré pour moi c’est juste ton calorstat qui est hs
Est-ce qu’il t’a remis le rapport du diagnostic ?
Pour la clim a mon avis une simple recharge fera l’affaire


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 100 messages ]  Aller à la page Précédente  1, 2, 3, 4

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.168s | 22 Queries | GZIP : Off ]