Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 23 Sep 2020, 03:50

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 7 messages ] 
Auteur Message
MessagePosté: 14 Mai 2020, 00:55 
Nouveau Membre
Nouveau Membre

Inscription: 25 Nov 2014, 00:50
Messages: 23
Localisation: COLOMIERS
Région: 31

Golf IV TDI 100
Basis de Déc 2000
bonjour a tous ;)

la golf a ma copine est rester en stockage pendant 1an ( dehors ) chez un pote a moi..
il a tomber la boite a vitesse pour changer l'embrayage et volant moteur

je recupère donc la voiture 1an après, et maintenant plus rien ne marche niveau electique..
les seules chose qui marche sont: compteur, vitre electrique, appel de phare, warning, veilleuse, feux stop et marche arriere.

du coup les codes, plein phare, clignos, essuie glace avant et arriere, lave glace, ventilation et klaxon ne marche plus.

j'ai controler les fusibles et ils sont bon :/

quelqu'un aurait une idée svp ? :)

merci de votre aide :up: :up:


Haut | Bas
MessagePosté: 14 Mai 2020, 08:20 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 3243
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Etrange ta panne... Quand tu dis avoir vérifié les fusibles, tu les as testé au multimêtre ?


Haut | Bas
MessagePosté: 14 Mai 2020, 08:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 22 Oct 2012, 22:39
Messages: 1626
Région: 95

Golf IV 1.8 T
GTI de Mai 2000
Dans quel état est la batterie? Car si elle a pas tourné pendant 1 ans, ca peut être à cause de la batterie


Haut | Bas
MessagePosté: 14 Mai 2020, 10:37 
Nouveau Membre
Nouveau Membre

Inscription: 25 Nov 2014, 00:50
Messages: 23
Localisation: COLOMIERS
Région: 31

Golf IV TDI 100
Basis de Déc 2000
Non pas au multimètre, au visuel

Et la batterie est neuve :(


Haut | Bas
MessagePosté: 14 Mai 2020, 11:04 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 10068
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
Y a pas un morceau de faisceau qui se serait fait bouffer par un rongeur / abimé avec le temps

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
MessagePosté: 14 Mai 2020, 11:34 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 3243
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
rallye 31 a écrit:
les seules chose qui marche sont: compteur, vitre electrique, appel de phare, warning, veilleuse, feux stop et marche arriere.

du coup les codes, plein phare, clignos, essuie glace avant et arriere, lave glace, ventilation et klaxon ne marche plus.


En te relisant, je me demande si ton problème ne viendrait pas de ton commodo de volant ? :idea: Hormis la ventilation, bien sûr.
Pour info : affectation des fusibles


Haut | Bas
MessagePosté: 14 Mai 2020, 11:46 
Nouveau Membre
Nouveau Membre

Inscription: 25 Nov 2014, 00:50
Messages: 23
Localisation: COLOMIERS
Région: 31

Golf IV TDI 100
Basis de Déc 2000
Je n'est pas trouver de fil abîmer ou autres :(

Après pour les commodos je pense pas car sinon sa serais les 3 commodos qui merde en même temps :( j'en ai d'autres, j'essayerais ;) merci


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.167s | 20 Queries | GZIP : Off ]