Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Oct 2019, 21:43

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 25 messages ] 
Auteur Message
MessagePosté: 03 Sep 2019, 11:41 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Bonjour!

j'ai un soucis récent suite à intervention sur le compteur (réparation des 2 boutons mise à zéro compteur et horloge).

J'ai réparé ces deux boutons en enlevant (batterie débranché) le bloc compteur: sans problème c'est réglé!


Seulement après remontage j'ai 2 soucis: les vitres électriques ne fonctionnent plus (droite et gauche) ni les retros des 2 coté également...
la fermeture centralisé elle fonctionne.

J'ai lu pas mal de chose sur les problèmes de vitres et de rétro sur le net plus ou moins clair...
Si vous avez une idée?


merci d'avance!!!!!

Julien


Haut | Bas
MessagePosté: 03 Sep 2019, 20:31 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 09 Nov 2016, 17:36
Messages: 621
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello ! Cela ne va pas t'aider pour ton souci mais + 1 pour ton pseudo !
Serais tu fan des Beatles ? :nikel:
Moi oui !!! :love: :love: :love: :love:


Haut | Bas
MessagePosté: 04 Sep 2019, 07:38 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 22 Oct 2012, 22:39
Messages: 1404
Région: 95

Golf IV 1.6
Highline de Mar 1999
Salut

Pour ton soucis je regarderai du côté des fusibles, et surtout le n°14. Change le même si il te paraît bon, ça arrive que visuellement il soit ok mais qu’il ne laisse plus passer l’électricité ;)


Envoyé de mon iPhone en utilisant Tapatalk


Haut | Bas
MessagePosté: 04 Sep 2019, 08:18 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 9893
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
J'aurais dit aussi le fusible 14

PS : attention à poster dans la bonne section à l'avenir, j'ai déplacer

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
MessagePosté: 04 Sep 2019, 10:17 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Merci pour le déplacement et cette première piste!

je remet la batterie ce midi et je teste le fusible 14.

J'aime bien les Beatles aussi ;) haha


Haut | Bas
MessagePosté: 04 Sep 2019, 14:00 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Bon,

le fusible 14 est OK, le 6 je l'ai pas et le 37 est OK je dois encore regarder les fusibles cachées des relais si j'ai bien compris aussi.
En revanche après avoir remis ma batterie j'ai un "Defaut Air bag" apparu au tableau de bord...

Ma golf ne veux pas passer les 300M KM... Help!


Haut | Bas
MessagePosté: 04 Sep 2019, 14:46 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 589
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Salut peut-être rien à voir mais j'avais les mêmes symptomes quand j'ouvrais la voiture a la clé pus de séquentielle pus de rétro c'était une option de sécurité qui désactive l'ouverture a la clé
Sinon pour ton problèmes d'airbag tu as bien remis les fusibles avant de rebranché la batterie ? As tu passé VCDS des fois pour voir ce qu'il en dit ^^


Haut | Bas
MessagePosté: 04 Sep 2019, 14:48 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 22 Oct 2012, 22:39
Messages: 1404
Région: 95

Golf IV 1.6
Highline de Mar 1999
Je te conseille alors de passer la valise sur ta voiture, ça nous aidera pour t’aider


Haut | Bas
MessagePosté: 04 Sep 2019, 14:52 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
non j'ai effectivement eu la batterie sous tension avec les fusibles enlevés.

Je suis pas du tout au jus pour les outils VAG ni équipé...
ça fait beaucoup d'un coup, à moins que quelqu'un du forum qui habite vers Versailles?

Je récapitule: la fermeture centralisé marche nickel, les plafonniers aussi, les fusibles 14 et 37 (j'ai rien au 6), j'ai un pb de vitre et de retro des 2 cotés ainsi qu'un défaut ABS maintenant.
Tout ça fait suite à une réparation des 2 boutons de tableau de bords (débranchement du tableau).


Haut | Bas
MessagePosté: 04 Sep 2019, 15:03 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 589
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Ha ouais c'est étrange les vitre fonctionne pus du tout ou juste la séquentielle ? Et pour ton témoin d'AB cherche pas si tu as enlevé le fusibles d'AB sous tension c'est normal rien de méchant ton système fonctionne normalement quand même (si tu as remis le fusible évidement :) )
Et pour ton voyant ABS étrange ou alors le fusible d'ABS touché en même temps ? Pour le Voyant d'AB rien a faire que passé VCDS pour le reste en débranchant ta batterie un moment et en vidant le jus qui reste dans la voiture (faire touché les deux cosses + - de la voiture) tu devrait effacer les défauts présent sauf l'AB


Haut | Bas
MessagePosté: 04 Sep 2019, 15:14 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
les vitres elec ne répondent plus aux commande des portes ni droite ni gauche.


Haut | Bas
MessagePosté: 04 Sep 2019, 15:43 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 589
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Sgt_pepers a écrit:
les vitres elec ne répondent plus aux commande des portes ni droite ni gauche.


Donc oublis mon histoire plus haut sa n'as rien a voir comme à dit Flosh pour le coup un diag nous aiderait grandement à t'orienté sur une piste.
Si ta moyen de le faire faire tu doit bien trouver sa du coté de Versailles je pense Ou sinon tu chope un VAG COM 409.1 a 10€ et tu devrais pouvoir faire le diag avec


Haut | Bas
MessagePosté: 05 Sep 2019, 08:58 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Si une bonne âme équipé du matériel permettant un diag / correction est au alentour de Versailles, je peux me déplacer avec une bière...


Haut | Bas
MessagePosté: 05 Sep 2019, 12:07 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 14 Nov 2016, 22:13
Messages: 232
Localisation: Marquixanes
Région: 66

Golf IV TDI 150
Sport + de Nov 2001
Est ce que les vitres fonctionnent avec la clé dans le barillet? Je t'aurais bien proposé mon Vag Com mais je suis du 66 :/


Haut | Bas
MessagePosté: 05 Sep 2019, 12:22 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 589
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Il en a commandé un du-coup il devrait le recevoir bientôt je pense on devrait pouvoir en savoir un peut plus :)


Haut | Bas
MessagePosté: 09 Sep 2019, 10:05 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
oui, je l'attend. j'ai pas essayé avec la clé dans le barillet je le ferais ce soir.

Vendredi j'ai roulé avec et une fois garé la centralisation ne marchait plus (ouverture/ fermeture avec la clé à distance) 10mn plus tard je la reprend ça à fonctionné à nouveau.

tout ça me pose quand même question... ne serait ce pas le boitier confort qui déconne?


Haut | Bas
MessagePosté: 14 Sep 2019, 09:42 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Alors,
J’ai bien reçu le câble et vcds mes codes d’erreurs sont les suivants:

17664: transmetteur temp. liqu. refroidi. (G62) rupture/c.c au pôle + P1256-35-10 - intermittent
18080: activation du ventil de radiateur 1 rupture/c.c a la masse P1650 -35-00
18058: bus données groupe motoprop pas de message du combiné d’instruments P1650 _ 35-10 Intermitent
17978 calculateur moteur bloqué P1570 _ 35-00

Voilà voilà, si vous avez une piste?

Merci!!!


Haut | Bas
MessagePosté: 14 Sep 2019, 09:54 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Je précise que ma golf démarre bien... et roule pas de soucis.


Donc j’ai effacer les codes et ils ne réapparaissent pas.

En revanche a Pars aller dans l’onglet 01 moteur qui marche les autres onglets ne répondent pas: « pas de réponse du calculateur »


Haut | Bas
MessagePosté: 14 Sep 2019, 10:19 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
En faisant un scan auto et choisissant golf IV ( désolé c’est la première fois que j’utilise cette interface)
la liste est la suivante:

Climatronic:
01274 servomoteur de volet de pression dynamique (V71) 37-10

Airbags:
00532 tension d’alimentation 07-10 trop bas - intermittent

01299 Interface de diagnostic pour bus de données ( J533) 49-10 absence de comm - intermittent

Radio:

00852: Hp av 36-00 coupure
00853: Hp ar 36-00 coupure


C’est tout


Haut | Bas
MessagePosté: 14 Sep 2019, 10:32 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
J’ai réussi à enlever le défaut d’airbags.

Peut être une piste pour mon soucis d’origine (vitres et rétro Elec) Je n’ai pas accès au calculateur 46 Module confort: pas de réponse... serait il HS? Ou un mauvais contact?


Haut | Bas
MessagePosté: 14 Sep 2019, 16:33 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 09 Nov 2016, 17:36
Messages: 621
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Sauf erreur, le calculo se situe sous la baie du parebrise, coté conducteur. Débranche ta batterie et essaye d'aller vérifier les connecteurs sur ce calculateur ?


Haut | Bas
MessagePosté: 15 Sep 2019, 08:51 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Oui, j’ai déjà checker:
J’ai débranché la batterie et réessayer puis débranché/rebranché le module confort: idem j’ai pas accès....
J’ai même fait l’essai en enlevant mon kit main libre d’en l’autoradio.
Bref..

Cette aprem je vois une autre golf IV donc je vais vérifier que ce n’est pas mon câble.
Je n’en viis pas trop quoi faire d’autre :/


Haut | Bas
MessagePosté: 19 Sep 2019, 07:31 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 589
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Vérifie que sa ne viennent pas du câble mais sa me parfait bizarre tu aurais accès à aucun calculateur si c'était le cas ...
Je pense plus à ton CCM qui est HS essaye avec un autre CCM pour voir si tes vitres fonctionne


Haut | Bas
MessagePosté: 19 Sep 2019, 10:08 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 9893
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
Pour la partie centralisation, sur certaines golf 4 c'est pas 46, mais dans les 30

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
MessagePosté: 24 Sep 2019, 19:13 
Nouveau Membre
Nouveau Membre

Inscription: 29 Aoû 2013, 20:53
Messages: 14
Région: 78

Golf IV TDI 130
Sport + de Fév 2002
Bon, je galère complètement.

J'ai acheté un nouveau Module Confort, je l'ai branché mais je n'ai pas accès non plus.. du coup je remet l'ancien, ca marchai pas et puis je fais une mauvaise manip car j'avais une 2e clé a coté de moi, bref j'actionne la clé pour ouvrir la voiture et là du coup j'ai accès au module... va comprendre.

Bref, la c'est un peu la panique pour comprendre le fonctionnement global.. par exemple le programme me dit que mon code 2 porte 2 vitres elec c'est 00064 mais mon boitier à un code 00065 de base. de toute façon si je change ça ne modifie pas le fonctionnement.

Le seul truc que j'ai pu vraiment essayer c'est le test des commande en cochant dans la pop up de droite: et la bizarrement il reconnais toute mes actions sur les boutons lève vitre, rétro ect..

Où est-ce qu'on peux vérifier aue les options vitre elec et retro sont validé? j'ai l'impression que c'est un peu comme si l'option n'était pas validé.

je sèche c'est l'enfer, la voiture est bloquée, je peux pas l’emmener au contrôle tech (contre visite dépassé) donc théoriquement je peux plus rouler.. c'est l'angoisse otal!!!

Hellllpppp?

Je fais quoi je vais me faire dépouiller chez un concessionnaire?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 25 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 1 - [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.170s | 21 Queries | GZIP : Off ]