Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Oct 2020, 19:41

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 20 Fév 2017, 13:15 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 19 Fév 2017, 21:02
Messages: 1471
Localisation: plan de cuques
Région: 13

Golf IV TDI 130
Basis de Oct 2001
Salut à tous ! ,
j'ai essayé de trouvé mon problème ( même similaire ) et je n'ai pas trouvé :(
Alors voila quand j'ai eu ma golf IV TDI 130 ( le modèle basique sans climatronique )le bouton de warning ne fonctionnait pas , du coup mon père en a acheté un sur ebay à 14€ neuf.
Le problème c'est que la ventilation , les clignotants les essuie glass fonctionnent sans la clef sur le contact , on a l'a passé a la valise VAGCOM et aucun défauts signalé ( hormis le débimètre mais c'était à part ). Du coup j'ai cherché quel fusible faisait fonctionné tous ça sans le contact et dès que j'ai enlevé le fusible de warning, la ventilation les clignotants les essuis glaces et aussi le warning fonctionnaient que si je mettais le contact. J'ai fouillé partout et je n'ai pas trouvé quelque chose anormal j'ai fais tous le forum et je n'ai pas trouvé :cry:
aussi j'ai remarquer hier , sans le fusible de warning j'actionne par exemple le clignotant gauche , il y a la veilleuse de phare et du feux arrière gauche qui restent allumé :idea:
A votre avis, Est ce possible que ce soit un relais ?
Merci d'avance de vos réponses :lol:
ÉDIT : pb résolu interrupteur warning changer


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: greg62160 et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.173s | 21 Queries | GZIP : Off ]