Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Oct 2019, 23:47

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 06 Oct 2019, 13:06 
Nouveau Membre
Nouveau Membre

Inscription: 11 Nov 2008, 15:26
Messages: 14
Région: 44

Autre Volkswagen 1.6
Basis de Aoû 2003
Bonjour à tous,

J'ai besoin d'une petite expertise les amis :)

Mon 1.6 ( BFS ) a été recalé ce matin pour cause de pollution, il n'a même pas pu prendre correctement la pollution car ralenti instable à 3000 tours, donc je ne peux pas donner les valeurs, mais du peu que le contrôleur a pu voir, ça dépassait...Bon...ce ralenti instable vient, je suis quasi sur de mon kit Ethanol..je vais donc le débrancher et remettre du sans plomb ce qui règlera ce problème.

-J'ai changé mes sondes lambda il y a 70 000 km environ ( des Bosch), donc j'ai du mal à penser que cela vienne de là.
-Bougies changées en avril.

Mon filtre à air est vieux (12 ans) , mais c'est un pipercross ( filtre sec, pas ceux qui se huilent). Je l'ai néanmoins bien nettoyé ( eau+ savon + séchage), mais peux etre serait il bien de remettre un filtre papier ? Un filtre pipercross de 12 est peux etre HS meme si nettoyé ? Des avis ? D'ailleurs...ces filtres sont il utiles ou pas ? je pensais racheter un KN ou autre marque éventuellement...

Mon catalyseur....a 415 000km...il est d'origine et n'a jamais été changé....Dois-je en conclure qu'il est HS a votre avis ? Ou il est possible qu'il soit encore bon ?

J'ai par ailleurs une erreur sur mon débitmètre...je l'ai pourtant déja changé mais sur cette voiture, j'ai constamment des soucis de débitmètre....Je sais pas si vous avez des conseils a ce sujet mais c'est fort relou :) Pourtant je l'ai déposé, et nettoyé au nettoyant frein...il parait tout propre, mais dés que j'éfface le défaut, il revient en 10 min.

Le défaut dit : P0102 - Débitmètre d'air - valeur d'entrée trop basse.
> Cela veut il dire qu'il n'y a pas assez d'air qui arrive ? Auquel cas, le filtre serait en cause ? Ou l'erreur ne veut pas dire ça ?

Sinon, j'ai changé ma sonde de T° liquide de refroidissement qui était HS, vidange assez récente avec une huile de qualité ( Castrol ).

Je pensais déja faire démonter et nettoyer les sondes lambda, régler mon soucis de débitmètre, remettre un filtre papier et mettre un traitement anti pollution.

Si ça ne suffit pas, alors changement du catalyseur.

Avez vous des idées ou des pistes que j'aurai pu oublier ? Que pensez vous de l'erreur sur le débitmètre ? Est-ce normal d'avoir constamment des soucis avec le débitmètre sur ces moteurs ? Sinon, le moteur n'a aucun autre défaut...

Merci à tous en tout cas et je vous souhaite un bon dimanche.


Haut | Bas
MessagePosté: 07 Oct 2019, 08:24 
Nouveau Membre
Nouveau Membre

Inscription: 11 Nov 2008, 15:26
Messages: 14
Région: 44

Autre Volkswagen 1.6
Basis de Aoû 2003
Bonjour,

Petit indice que je peux rajouter, depuis peu...Quand il pleut et fait fort humide, comme ce matin, j'ai des trous à l'acclération...A un moment dans un village, j'ai cru que j'allais finir en panne...le moteur ne dépassait pas les 2000 tours avec des trous à l'accélération...Elle a fini par reprendre du régime...

Débitmètre HS ? J'ai du mal à le croire, l'ayant changé ya peu et au moins 4 fois sur ce véhicule.
Sondes lambda changées il y a peu aussi ainsi que les bougies et la bobine.

Un Catalyseur HS peut il occasionner ça ? Sinon....je pensais à une vanne EGR en vrac ou bien bouchée....Sachant qu'elle à 415 000km et étant d'origine...


Haut | Bas
MessagePosté: 07 Oct 2019, 12:46 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 09 Nov 2016, 17:36
Messages: 607
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Et ton faisceau à bougies ? A-t'il déjà été remplacé ? Avec le temps, l'isolant devient poreux et donc sensible à l'humidité.
Ça pourrait expliquer ton constat. :?:


Haut | Bas
MessagePosté: 07 Oct 2019, 18:59 
Nouveau Membre
Nouveau Membre

Inscription: 11 Nov 2008, 15:26
Messages: 14
Région: 44

Autre Volkswagen 1.6
Basis de Aoû 2003
Salut, oui oui, cables de bougies et bobine y'a environ 60 000km je dirais.
Je vais déja changer catalyseur et vanne EGR...vu qu'ils sont d'origine à 415 000km ca devrait pas faire de mal...


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.159s | 20 Queries | GZIP : Off ]