Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Oct 2019, 21:47

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 65 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessagePosté: 19 Aoû 2011, 15:30 
Golfiste Fidèle
Golfiste Fidèle

Inscription: 24 Juin 2010, 11:34
Messages: 993
Localisation: Moselle
Région: 57

Golf IV 1.8 T
GTI 25th Anniversary de Juin 2002
Si tu vas voir mon soucis dans le topic que j'ai crée dans ce topic même, il s'agit des queues de soupapes.

Maintenant, si tu lis les symptômes que j'ai, et si tu les compares à ceux que tu as, peut-être que ça te mèneras à une piste ?


Haut | Bas
MessagePosté: 19 Aoû 2011, 17:00 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Ah je vais voir ça mais sinon j'ai trouver un moteur de golf IV pour 200€ avec 20 000 kms de moins que moi, avec calculateur, faisceau moteur, démarreur... donc bon j'hésite a quand même changer. Après pour les joints de queues de soupapes je les ai deja dans mon garage donc au pire je revendrais le moteur 1.4 avec les joints et le kit distri neuf comme ça je ne serais pas vraiment perdant.

Parcontre moi ce n'est pas du tout pareil, elle ne fait pas de pet mais pour la fumée depuis que j'ai mis un catalyseur neuf, ça ne fume plus mais avant en pleine reprise elle fesait une fumée bleue épaisse et ça puait dans l'habitacle.


Haut | Bas
MessagePosté: 22 Aoû 2011, 09:07 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 07 Juil 2011, 10:48
Messages: 64
Région: 93

Golf IV 1.4 16v
Confort de Mai 1999
J'ai fait le test de segmentation chez volkswagen et elles étaient bonne ils m'ont dit, ils comprenaient pas. J'étais dans le sud, le mécano m'a dit de changer la pompe à huile, que j'ai fait en rentrant. Un mécano du volkswagen situé à côté de chez moi m'a dit: "c'est pas sa"...


Haut | Bas
MessagePosté: 22 Aoû 2011, 09:08 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 07 Juil 2011, 10:48
Messages: 64
Région: 93

Golf IV 1.4 16v
Confort de Mai 1999
Thomas79 a écrit:
Parcontre moi ce n'est pas du tout pareil, elle ne fait pas de pet mais pour la fumée depuis que j'ai mis un catalyseur neuf, ça ne fume plus mais avant en pleine reprise elle fesait une fumée bleue épaisse et ça puait dans l'habitacle.


Tu met quoi comme huile? De la 10w40 ou de la 15w40?

Moi c'était pareille que toi, j'ai changé en mettant de la 10w40 et elle ne l'a plus fait.


Haut | Bas
MessagePosté: 22 Aoû 2011, 19:40 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Je met de la 10 w 40 (elf compétition st) Justement apparament comme c'est que les segments racleurs, quand on prend les compression il n'y a aucune perte mais l'huile passe quand même.


Haut | Bas
MessagePosté: 24 Aoû 2011, 12:53 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Fév 2011, 16:20
Messages: 124
Localisation: FORBACH
Région: 57

Golf IV 1.4 16v
Edition de Déc 2000
Stifleur a écrit:
Bonjours à tous les possesseur de golf 4 1.4 16v

Pour avoir une le même problème que vous, je vous conseille soit de la vendre immédiatement, soit de commencé à sortir la carte bleue.

En effet j'ai eu ce soucis, on m'a dit la segmentation, j'ai fait un test de segmentation qui s'est révélé bon. Et au final, après des heures de recherches, j'ai lu que en faite, une série de cette de la golf à été mal faite lors de la conception.

Je vous conseille de la vendre car les problèmes vont empirer. On m'avait également la pompe à huile. Vers la fin je crachais des nuages de fumé bleue. Et quand je suis partit en vacances, je faisais le plein d'essence et d'huile.

J'ai changé le moteur, perso j'avais pas le choix j'avais déjà changé tout le reste sur la voiture. cout de l'opération 1200 euros moteur, 800 euros montage et remplacement des divers autres pièces.

PS: je consommais 5 litres d'huile au 100 kilomètres à la fin.
150.000 km. Maintenant j'ai un moteur qui a 65.000 km.


Vendez là


Oui mais cela concerne que les modéles 99 ?


Haut | Bas
MessagePosté: 19 Oct 2011, 16:13 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Bon bah finalement je refait mon bloc a neuf: segments/coussinets/joints/goujons et rodage des soupapes


Haut | Bas
MessagePosté: 28 Oct 2011, 01:24 
Golfiste Fidèle
Golfiste Fidèle

Inscription: 24 Juin 2010, 11:34
Messages: 993
Localisation: Moselle
Région: 57

Golf IV 1.8 T
GTI 25th Anniversary de Juin 2002
Joint de queues de soupape changé sur ma golf et mon problème est toujours présent.

Du coup c'est sur : il s'agit du segment racleur qui est probablement cassé... C'est cher mais c'est comme ça (surtout cher en huile ...)


Haut | Bas
MessagePosté: 28 Oct 2011, 08:52 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 24 Sep 2011, 23:02
Messages: 258
Région: 21

Golf IV 1.4 16v
Basis de Nov 1998
Visiblement pour toi ça ne s'arrange pas......Juste pour info dans le manuel d'utilisation de la golf, il donne une consommation d'huile pouvant atteindre 1l pour 1000 kms...Quand on voit la taille du carter c'est énorme !!!


Haut | Bas
MessagePosté: 09 Nov 2011, 19:52 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Enfaite c'était juste les joints de queue de soupape pour moi


Dernière édition par Thomas79 le 26 Mar 2012, 17:25, édité 2 fois.

Haut | Bas
MessagePosté: 11 Nov 2011, 13:40 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Salut,

Je vois que je ne suis pas le seul à avoir ce problème. :cry:

Ma Golf (1.4L 16V de 08/1999 avec 199300km) consomme environ 5L tout les 10000kms.

Je mettais de la 10W40 auparavant. Maintenant je mets de la 5W30 plus fluide à froid comme à chaud et le problème est toujours la et ne s'est pas amélioré. Certains préconisent de mettre de la 5W50 et de vidanger tous les 10/15000kms.

Elle consomme plus d'huile lorsque je lui rentre un peu dedans, mais si je roule pépère, elle consomme beaucoup moins.

J'ai cette fuite à l'arrière du moteur, mais pas évident de dire d'où cela peut venir. Il semble que le joint de carter d'arbres à cames a souffert, mais rien de flagrant à l'inspection. Donc il faudrait démonter et refaire le joint.

Depuis quelques temps, je retrouve les puits de bougies plein d'huile. En regardant de plus prêt, on dirait que la fuite d'huile vient des bouchons sur le côté gauche du carter d'arbres à came. Surtout de celui sur lequel vient se monter le transformateur d'allumage. Le joint torique pourrait être mort.

Ou alors, le contacteurs de Hall?

Qu'est-ce que vous en penser? Est-ce que c'est assez facile à changer?

Cdlt

Eric


Haut | Bas
MessagePosté: 22 Nov 2011, 20:08 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Avr 2010, 21:49
Messages: 4490
Localisation: à Thulin (Hensies)
Région: Belgique

Bora SDI
Basis de Juin 2000
si vous n'avez pas les moyens de changer les pièces nécessaires , essayer de mettre un anti-consommateur d'huile, à verser dans le moteur là où on rempli d'huile. moi j'en ai mis et je consomme moins d'huile qu'avant, et un ami à fait la même chose et lui c'est encore plus flagrant. effet garanti + 1 .


Haut | Bas
MessagePosté: 22 Nov 2011, 21:34 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Salut menan17,

C'est quoi ce produit miracle?


Haut | Bas
MessagePosté: 23 Nov 2011, 22:02 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
3R1C a écrit:
Salut,

Je vois que je ne suis pas le seul à avoir ce problème. :cry:

Ma Golf (1.4L 16V de 08/1999 avec 199300km) consomme environ 5L tout les 10000kms.

Je mettais de la 10W40 auparavant. Maintenant je mets de la 5W30 plus fluide à froid comme à chaud et le problème est toujours la et ne s'est pas amélioré. Certains préconisent de mettre de la 5W50 et de vidanger tous les 10/15000kms.

Elle consomme plus d'huile lorsque je lui rentre un peu dedans, mais si je roule pépère, elle consomme beaucoup moins.

J'ai cette fuite à l'arrière du moteur, mais pas évident de dire d'où cela peut venir. Il semble que le joint de carter d'arbres à cames a souffert, mais rien de flagrant à l'inspection. Donc il faudrait démonter et refaire le joint.

Depuis quelques temps, je retrouve les puits de bougies plein d'huile. En regardant de plus prêt, on dirait que la fuite d'huile vient des bouchons sur le côté gauche du carter d'arbres à came. Surtout de celui sur lequel vient se monter le transformateur d'allumage. Le joint torique pourrait être mort.

Ou alors, le contacteurs de Hall?

Qu'est-ce que vous en penser? Est-ce que c'est assez facile à changer?

Cdlt

Eric


C'est fort possible, surtout que ce n'est que de la patte a joint il suffirait de le refaire (d'ailleur menan17 c'est pareil mais au niveau des puits de bougies) On en apprend pas mal en le démontant entièrement se petit moteur :D . Pour le moment je suis a 300kms donc encore en rodage (segments+coussinets+tout les joints+déglaçage des cylindres et rodage des soupapes+kit distri) et aucune conso d'huile pour le moment.


Haut | Bas
MessagePosté: 23 Nov 2011, 22:33 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Thomas79 a écrit:
C'est fort possible, surtout que ce n'est que de la patte a joint il suffirait de le refaire (d'ailleur menan17 c'est pareil mais au niveau des puits de bougies) On en apprend pas mal en le démontant entièrement se petit moteur :D . Pour le moment je suis a 300kms donc encore en rodage (segments+coussinets+tout les joints+déglaçage des cylindres et rodage des soupapes+kit distri) et aucune conso d'huile pour le moment.


Salut Thomas79,
Sympa de voir que je suis sur la bonne piste. Il faut que je regarde tout ça d'encore plus près. J'ai de plus en plus l'impression que c'est bien ce joint aussi. Il faut que je trouver un moment pour m'en occuper et du coup faire la distribution en même temps.

Et ton moteur il avait combien d'heures de vol avant que tu ne change tout ça? Et qu'est-ce qui t'a fait croire que tu avais serré?


Haut | Bas
MessagePosté: 24 Nov 2011, 15:50 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Moi il n'avait que 160 000kms puis comme un de mes amis avait tout les outils vw et qu'il pouvait me les prété j'en ai profité. Pour le serrage enfaite je ne sais pas trop, dès que je lachait l'accélérateur la voiture callait, j'ai redémonté tout le bas moteur et aucune pieces de cassé, j'ai tout remonté et pour le moment ça roule nikel (enfin faudra que je change mes bougies mais bon pas grand chose quoi).

Par contre quit a démonté la culasse autant changer les joints de queues de soupapes (vers 1€ le joint donc environt 16€ les 16 ^^ ) sans déculassé biensur.


Haut | Bas
MessagePosté: 24 Nov 2011, 22:35 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Thomas79 a écrit:
Moi il n'avait que 160 000kms puis comme un de mes amis avait tout les outils vw et qu'il pouvait me les prété j'en ai profité. Pour le serrage enfaite je ne sais pas trop, dès que je lachait l'accélérateur la voiture callait, j'ai redémonté tout le bas moteur et aucune pieces de cassé, j'ai tout remonté et pour le moment ça roule nikel (enfin faudra que je change mes bougies mais bon pas grand chose quoi).

Par contre quit a démonté la culasse autant changer les joints de queues de soupapes (vers 1€ le joint donc environt 16€ les 16 ^^ ) sans déculassé biensur.


Salut Thomas79,
J'avais bien pensé, comme toi, aux joints de queues de soupapes, mais ça m'a l'air plutôt coton pour démonter les ressorts vu l'outillage préconisé dans ElsaWin par VAG :hallu:
En plus, elle s'est arrêtée de faire ce bruit de diesel. Alors je vais attendre un peu et voir ce que ça donne.

En effet, c'est un peu bizarre cette histoire de serrage. Tant que tu accélérais ça allait, mais dès que tu lâchait l'accélérateur le moteur calait!


Haut | Bas
MessagePosté: 22 Jan 2014, 17:00 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 26 Fév 2012, 07:07
Messages: 306
Région: Maroc

Golf IV 1.4 16v
Pack de Oct 2002
salut,

j'ai une consommation d'huile environ 1l tous les 2000km , ça ne le faisait pas avant.

et j'ai un etrange bruit quand j'accelère (je crois que ce sont les soupapes) , ce bruit disparait quand je monte dans les tours.

quand je conduit tout doucement sans trop pousser la pédale le bruit ne s'entend pas.


Haut | Bas
MessagePosté: 22 Jan 2014, 17:23 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Salut majorak,

Ca fait 5l tous les 10000km et c'est énorme comme consommation d'huile. C'est ce que me faisait la mienne il y a plus d'un an maintenant. De mon côté, c'était la segmentation qui était finie. Et après l'avoir refaite, elle se porte comme un charme.

Mais avant d'en arriver à un tel diagnostic, il faudrait que tu en dises plus sur ta Golf: km, type de parcours journaliers, code moteur,..

As-tu vérifié que tu n'avait pas de fuite? Sous le véhicule?
Est-ce qu'elle fume bleu du pot d'échappement?
Est-ce que le boîtier d'air est plein d'huile?
Est-ce que ton reniflard n'est pas bouché?
Est-ce que tu as vérifier les compressions?

Cdlt
Eric


Haut | Bas
MessagePosté: 23 Jan 2014, 03:04 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 26 Fév 2012, 07:07
Messages: 306
Région: Maroc

Golf IV 1.4 16v
Pack de Oct 2002
salut Eric,

année 2002, Moteur BCA 1.4 16V 157.000KM
vidange Long Life à l'origine que j'ai changé en intervalle fixe avec détecteur de niveau/température d'huile grâce à VAG COM


je roule en ville la plus part du temps mais pas plus de 20Km/jourr et je fais de temps en temps de l'autoroute. (si je fais la moyenne c'est 50% ville et 50% autoroute (100 à 120 km/h) )

maintenant ça fait 300jours et 9800Km depuis ma dernière vidange avec motul x8100 cess 5w40+ filtres et bougies
je rappelle que jusqu'à maintenant j'ai dû ajouter 2.1l en 9800km
- de 0 à 7000km j'ai du seulement rajouter 0.8l de manière aléatoire pour garder la jauge au minimum
- mais dès 8600km j'ai du rajouter 1l d'huile ça a monté à la moitié de la jauge, mais au bout de 700km j'ai du rajouter 300ml pour passer du min à la moitié de la jauge. après avoir parcouru 500km je vois que il a diminuer à presque au min.

diagnostique:
- il n'y a pas de fumée bleu.
- je remarque de la fumée blanche quand j'accélère très fort au moment où je lâche l'accélérateur (peut etre H2O?)
- je n'ai pas remarqué de l'huile ni dans le filtre à air ni dans la boitier.
- je ne sais pas ou se situe le reniflard mais j'ai trouvé un tuyau qui lie le moteur au boitier filtre à air ( par le coté du boitier papillon)
ce tuyau a une vanne passante boitier-->moteur on voie d’ailleurs une flèche dans ce sens .mais fermée dans le sens opposé (moteur-->boitier)
- j'ai remarqué un trou dans la ligne d'échappement juste avant le pot d'échappement ( il y a de l'eau qui coule par ce trou)
- je n'ai pas vérifié les compressions
- liquide de refroidissement OK
-pas de fuite d'huile sous le moteur
- j'ai jeté un coup d’œil à l'intérieur du boitier papillon, il est plein de saleté noir ( peut être de l'huile brûlé)

ce qui ne me plait pas c'est le bruit des soupapes (ou poussoir hydraulique) qui claquent quand j’accélère, est ce que c'est normal? elle ne le fait pas à froid.

Merci de votre réponse.
cordialement


Haut | Bas
MessagePosté: 23 Jan 2014, 22:16 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Salut majorak,

Merci pour tous ces détails, ça aide beaucoup pour t'aider à diagnostiquer l'origine du problème!

...année 2002, Moteur BCA 1.4 16V 157.000KM
vidange Long Life à l'origine que j'ai changé en intervalle fixe avec détecteur de niveau/température d'huile grâce à VAG COM


Moteur BCA = connu chez VAG pour avoir des problème de segmentation. Certains ayant même bénéficier de prise en garantie de la réfection de la segmentation dans les premières années d'entrées en service.
Le service Long Life n'est pas du tout adapté et tu as bien fait de passer en interval fixe 10000km c'est bien, 7500km encore mieux.

je roule en ville la plus part du temps mais pas plus de 20Km/jourr et je fais de temps en temps de l'autoroute. (si je fais la moyenne c'est 50% ville et 50% autoroute (100 à 120 km/h) )


Beaucoup de petits trajets, pendant lesquels le moteur a à peine le temps de monter à température de fonctionnement. Ce qui n'est pas bon pour le moteur. Même si le LDR arrive à monter à 90°C, l'huile moteur prend beaucoup plus de temps.


maintenant ça fait 300jours et 9800Km depuis ma dernière vidange avec motul x8100 cess 5w40+ filtres et bougies
je rappelle que jusqu'à maintenant j'ai dû ajouter 2.1l en 9800km
- de 0 à 7000km j'ai du seulement rajouter 0.8l de manière aléatoire pour garder la jauge au minimum
- mais dès 8600km j'ai du rajouter 1l d'huile ça a monté à la moitié de la jauge, mais au bout de 700km j'ai du rajouter 300ml pour passer du min à la moitié de la jauge. après avoir parcouru 500km je vois que il a diminuer à presque au min.



Malgré la très bonne huile que tu utilises, elle consomme énormément!

diagnostique:
- il n'y a pas de fumée bleu.
- je remarque de la fumée blanche quand j'accélère très fort au moment où je lâche l'accélérateur (peut etre H2O?)



La fumée blanche viens sûrement du fait de l'eau qui s’accumule dans la ligne d'échappement du à la condensation. Les petits trajets y sont pour beaucoup.

- je n'ai pas remarqué de l'huile ni dans le filtre à air ni dans la boitier.
- je ne sais pas ou se situe le reniflard mais j'ai trouvé un tuyau qui lie le moteur au boitier filtre à air ( par le coté du boitier papillon)
ce tuyau a une vanne passante boitier-->moteur on voie d’ailleurs une flèche dans ce sens .mais fermée dans le sens opposé (moteur-->boitier)
- j'ai remarqué un trou dans la ligne d'échappement juste avant le pot d'échappement ( il y a de l'eau qui coule par ce trou)



Oui, en effet, sur ce moteur VAG a introduit le ventilation forcée du carter moteur:
- Tuyau avec valve du boîtier d'air vers le carter d'arbre à cames - pour amener de l'air frais par le haut du moteur.
- Reniflard avec valve reliée directement à la tubulure d'admission juste sous le boîtier de papillon - pour aspirer l'air, les vapeurs d'huile et d'eau vers les chambres de combustion.
Cela s'appelle aussi un système PCV (Positive Crankcase Ventilation) et créer un flux d'air dans le carter moteur pour éliminer le vapeurs d'eau et éviter que la pression s'accumule.

Sur les moteurs plus ancien le reniflard est relier directement au boîtier d'air. Donc c'est normal dans ton cas qu'il n'y ai pas de trace d'huile dans le boîtier de filtre à air.

Sur ce moteur, il faudrait déposer le boîtier du papillon pour voir s'il y a de l'huile dans la tubulure d'admission.

Le trou dans la ligne devra être réparer, mais ce n'est pas l'origine de tes problème. Pour l'eau dans le pot vois un peu plus haut ma réponse.

- je n'ai pas vérifié les compressions
- liquide de refroidissement OK
-pas de fuite d'huile sous le moteur
- j'ai jeté un coup d’œil à l'intérieur du boîtier papillon, il est plein de saleté noir ( peut être de l'huile brûlé)



Ce serait bien de vérifier les compressions. Mais il est fort possible que les mesures soient faussées, car s'il y a de l'huile dans les chambres de combustion cela fait étanchéité et les compressions paraissent bonnes.

Les saletés sur le boîtier de papillon proviennent des vapeurs d'huile qui sont aspirées dans la tubulure d'admission via le reniflard, et surtout de la vanne EGR qui recycle les gaz d'échappement. C'est pourquoi il faut prendre l'habitude de nettoyer le boîtier de papillon à chaque vidange.


ce qui ne me plait pas c'est le bruit des soupapes (ou poussoir hydraulique) qui claquent quand j’accélère, est ce que c'est normal? elle ne le fait pas à froid.


Il est possible que les poussoirs hydrauliques soient fatigués, mais je pense que les claquements dont tu parles proviennent plutôt du fait que de trop l'huile est brûlée dans les chambres de combustions.

J'ai bien peur que ton moteur souffre du symptôme de la segmentation trop usées. Pour te faire une idée tu pourrais regarder le reportage que que j'ai fait sur vag-technique, ainsi que celui de gipi, que je salut au passage:

[Reportage] Diagnostique Réfection Segments Surconsommation d'huile Golf 4 1.4 16V

[Reportage] Fuite reniflard huile Golf 4 1.4l essence

Cdlt
Eric


Dernière édition par 3R1C le 05 Mar 2014, 22:48, édité 1 fois.

Haut | Bas
MessagePosté: 23 Jan 2014, 23:50 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 26 Fév 2012, 07:07
Messages: 306
Région: Maroc

Golf IV 1.4 16v
Pack de Oct 2002
Salut Eric,

Merci beaucoup pour tes réponses précises ^^

aujourd'hui j'ai soudé le trou sur la ligne d'échappement , c’était au niveau de la bague de fixation qui lie le pot arrière avec le central.

première chose que j'ai remarqué c'est le bruit de poussoirs ou de soupapes qui a presque disparu. maintenant j’accélère en pente sans aucun bruit de claquement ou parfois très minime et qui disparaît très vite.

Quand je suis rentré à la maison je me suis aperçu en bloquant la sortie d'échappement qu'un trou est toujours présent. je crois que c'est au dessous de la bague de fixation. d'ailleurs le garagiste m'a dit que la partie qui vient après le catalyseur n’était pas en bon état et qu'il faut la changer.

Pour la consommation d'huile je la surveille toujours.

pour info je n'ai jamais nettoyé le boitier papillon^^, je n'ai jamais eu de problème de ralenti instable.

si elle consomme toujours de l'huile j'irais changer les segments et les joint de queue de soupapes.

en attendant je lirais ton reportage et celui de gipi.^^

PS: j'ai entendu parler qu'un trou dans l’échappement peut augmenter la consommation d'huile et de carburant...(peut etre les données de la sonde lambda et la vanne EGR seront erroné?)

Encore merci Eric pour le temps que tu consacres pour me répondre ^^

cordialement.


Haut | Bas
MessagePosté: 24 Jan 2014, 00:29 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Mar 2011, 17:15
Messages: 109
Localisation: Toulouse
Région: 31

Golf IV 1.4 16v
Generation de Aoû 1999
Re-salut majorak,

En effet, le collier qui relie le tube après le catalyseur à celui du silencieux central (comme le collier suivant) ne sont pas toujours bien monté. Ou alors le pot est endommagé et du coup le collier ne fait plus l'étanchéité. Suivant cela vient aussi du fait que de la pâte à monté ait été utiliser et elle finie par s’effriter. Le mieux est de prendre des colliers chez VW. Il coutent aussi cher qu'ailleurs, mais ils sont vraiment de meilleure qualité. Et il faut les monter avec de la graisse et non de la pâte. 9a pu un peu au debut, mais ça tien beaucoup plus longtemps.

Ce genre de fuite à l'échappement fait consommer un peu plus d'essence, mais pas autant d'huile que ce que tont moteur consomme en ce moment.

Prends le temps de lire les reportage et la documentation KolbenSchmidt que j'y ai mis en pièce-jointes, car ils explique très bien les différentes avaries qui peuvent se passer au niveau de la segmentation et des pistons.

Surveilles bien ta consommation d'huile et tiens nous au courant!

Bonne route

Cdlt
Eric


Haut | Bas
MessagePosté: 24 Jan 2014, 01:12 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 26 Fév 2012, 07:07
Messages: 306
Région: Maroc

Golf IV 1.4 16v
Pack de Oct 2002
de la graisse au lieu de la pâte, je m'en souviendrais au moment du remplacement de ma ligne. Merci pour l'info ^^

bonne route à toi aussi :)

Cordialement
majorak


Haut | Bas
MessagePosté: 05 Mar 2014, 14:16 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 04 Juil 2013, 16:29
Messages: 13
Région: 73

Golf IV 1.4 16v
Basis de Juin 1998
Salut ! Même problème, environ 1.5l pour 100 km, je met de la 5w40 feu vert (j'ai stoppé la 501). J'étais partis en procédure contre le garage qui me la vendu mais ils ont eu une liquidation judiciaire, du coup aucun recours, je suis baisé.

Où trouver des segments, chemises et queux de soupapes ? un ami est mécano, je pense qu'on va essayer de réparer nous même en attendant de racheter un moteur (+ embrayage si réparation faite par un garage)

D'autre moteurs adaptable ??

"Moteur sur lequel les bielles pourrait être en cause car leurs axes ne sont pas parallèles. Ce qui engendre une usure prémature des segments, et par la suite des pistons et des chemises, et qui se manifeste par une sur-consommation d'huile."


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 65 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.135s | 20 Queries | GZIP : Off ]