Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Oct 2019, 22:05

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 65 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 27 Juin 2011, 00:40 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Bonjours, j'ai un problème sur ma golf IV 1.4 16v qui a 159000kms. Depuis que je l'ai acheté j'ai fait seulement 400kms et elle consomme beaucoup d'huile (j'étais au maxi de la jauge maintenant je suis a 3/4).

J'ai pensé a plusieurs truc. Au debut on m'avait dit de changer les valve (les joints de queue de soupape) mais j'ai entendu dire que les segments des 1.4 s'usaient vite. Lundi dernier j'ai nettoyé mon boitier papillon et je me suis rendu compte qu'il y avait de l'huile tout autour.

[url=http://www.golfiv.fr/uploads/uploads/2011/06/27/2011_06_27_01_36_00_problème.jpg][img]http://www.golfiv.fr/uploads/uploads/th2/2011/06/27/2011_06_27_01_36_00_problème.jpg[/img][/url]

d'où est ce que ça pourrait venir?

-des segments qui ne seraient pas assez étanches et donc l'huile remonterait par le reniflard pour couler dans le boitier papillon?

Est ce bien ça et surtout est ce que ça vaux le coup financièrement?
-si c'est bien ça, où acheter les segments? (mecatechnic n'en fait pas pour 1.4 16v)
-dois je changer les coussinets quand je changerais les segments?

Si ce n'est pas ça, d'où est ce que ça peut venir?

EDIT: en démontant, voici d'ou venait mon problème:
Image
En noir l'ancien en vert le nouveau...


Dernière édition par Thomas79 le 25 Nov 2011, 20:05, édité 2 fois.

Haut | Bas
MessagePosté: 05 Juil 2011, 22:30 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Avr 2010, 21:49
Messages: 4490
Localisation: à Thulin (Hensies)
Région: Belgique

Bora SDI
Basis de Juin 2000
j'ai le même problème au niveua consommation d'huile mais j'ai aussi le problème qu'il y a de l'huile dans mes logements de bougies :idea:
j'ai également pensé aux joints de queue de soupapes mais j'en sais pas plus.


Haut | Bas
MessagePosté: 09 Juil 2011, 22:11 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
moi aussi je consomme beaucoup d'huile avec mon 1,4 16v (moteur de 1999 avec 200 000 km au compteur)
disont que tous les 700km environ, je suis obligé de rajouter 1 litre d'huile voir même 1,25 litres :hallu: :hallu: :hallu:

mon bocal de liquide de refroidissement est nikel (il est très propre, aucune trace d'huile)

mais où passe donc toutes cette huile :?2: :idea:

petite précision, j'ai pas encore changé mes bougies (elles ont presque 40 000 km), je ne sais pas si cela joue sur la consommation d'huile :idea:


Haut | Bas
MessagePosté: 17 Juil 2011, 01:23 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Je verrais en septembre si je peux prendre les compression pour voir si c'est les segments parce que ça me parait bizarre (ou monté un moteur de 1.6 16v a la place avec le calculateur et tout ce qui suit...


Haut | Bas
MessagePosté: 17 Juil 2011, 09:07 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
C'est bizarre votre conso d'huile surtout au bout de 700kms.
Moi ça me faisait ça mais en Long Life sur mon Touran.

Vous avez essayé de changer de marque d'huile ?
Moi je sait que si je mets de la Elf ou marque pas chère, elle en bouffe un peu, par contre en restant sur de la Castrol ou de la Total, ma voiture ne consomme presque rien en huile.


Haut | Bas
MessagePosté: 28 Juil 2011, 18:57 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
J'essayerais lors de la prochaine vidange parce que j'utilise de la elf aussi justement. J'avais entendu parler des racleurs qui s'usaient vite sur les 1.4 16v et il y en a pour 250€ de pièces environ (ça reste raisonnable si on le fait soit même parce que sinon la main d’œuvre est chère). Sinon là je suis a 700 kms et je viens d'ajouter 1,5litres environ (du mini au maxi de la jauge).


Haut | Bas
MessagePosté: 01 Aoû 2011, 21:44 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Avr 2010, 21:49
Messages: 4490
Localisation: à Thulin (Hensies)
Région: Belgique

Bora SDI
Basis de Juin 2000
moi aussi je met de la ELF mais vous mettez quel type moi mon mécano il m'as dit quand je l'ai acheté que je devais mettre la 10w40 pour essence bien sur mais je n'ai jamais penser de savoir si c'est bien celle la :x


Haut | Bas
MessagePosté: 03 Aoû 2011, 23:26 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
Shell helix plus 10w40 pour ma part

je confirme c'est bien de la 10w40 qu'il faut mettre

hier je viens de remettre de l'huile (1,25 litre) alors que j'ai même pas encore fini mon plein d'essence (il me reste un peu moins de la moitié en essence)

je bouffe de plus en plus d'huile

ma voiture démarre toujours aussi bien du premier coup
mes bougies ont 40000km
mon liquide de refroidissement est nikel aucune tache d'huile

mon carter d'huile est tout huileux (je perd de l'huile juste derrière le moteur mais il faut que je trouve où précisément)


Haut | Bas
MessagePosté: 04 Aoû 2011, 20:30 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Avr 2010, 21:49
Messages: 4490
Localisation: à Thulin (Hensies)
Région: Belgique

Bora SDI
Basis de Juin 2000
ah évidemment si il y a une fuite c'est normal que tu dois en remettre autant aussi souvent
moi elle consomme de l'huile ça c'est sur mais j'ai aucune fuite.
en fait ces 1.4 sont très gourmand en essence et en huile: bref une ruine pour le porte-feuille :lol:


Haut | Bas
MessagePosté: 05 Aoû 2011, 08:41 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
menan17 a écrit:
ah évidemment si il y a une fuite c'est normal que tu dois en remettre autant aussi souvent
moi elle consomme de l'huile ça c'est sur mais j'ai aucune fuite.
en fait ces 1.4 sont très gourmand en essence et en huile: bref une ruine pour le porte-feuille :lol:


faut que je la trouve et que j'en soit sure de l'endroit où cela fuit :?


Haut | Bas
MessagePosté: 05 Aoû 2011, 08:48 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
Ta cartouche de filtre à huile est bien vissée ?


Haut | Bas
MessagePosté: 05 Aoû 2011, 10:16 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
t0x1k a écrit:
Ta cartouche de filtre à huile est bien vissée ?


oui, il est bien vissé
mon bouchon de vidange aussi est bien vissé

en faite, j'ai une fuite derrière le moteur
je peux pas vraiment dire où précisément
c'est au niveau d'un gros boitier noir qui se situe derrière mon moteur (récupérateur d'huile ou de vapeur d'huile je ne sais pas trop le nom de ce boitier) et un tuyau est branché dessus, il va au filtre à air qui se situe au dessus du moteur

de plus, j'ai un pote qui m'a suivi en voiture et il m'a dit que ma voiture pué l'huile (odeur de huile brûlé)


Dernière édition par GOLF4VAFC le 05 Aoû 2011, 10:18, édité 1 fois.

Haut | Bas
MessagePosté: 05 Aoû 2011, 10:17 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
C'est le reniflard d'huile :heu:


Haut | Bas
MessagePosté: 05 Aoû 2011, 10:20 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
t0x1k a écrit:
C'est le reniflard d'huile :heu:


tu peux m'en dire plus car apparemment c'est lui qui me fait perde beaucoup d'huile (il y a des joints à changer ou autre)
:merci: :merci: :merci:


Haut | Bas
MessagePosté: 05 Aoû 2011, 11:15 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
Bah si tu perds toute l'huile par là, la cause est ailleurs.

Ton huile arrivée à une certaine température va se dégager sous forme de vapeur, qui circule donc via le reniflard, pour passer ensuite dans le papillon (d'ou son encrassement) afin d'être brûlée.


Haut | Bas
MessagePosté: 05 Aoû 2011, 12:11 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
t0x1k a écrit:
Bah si tu perds toute l'huile par là, la cause est ailleurs.

Ton huile arrivée à une certaine température va se dégager sous forme de vapeur, qui circule donc via le reniflard, pour passer ensuite dans le papillon (d'ou son encrassement) afin d'être brûlée.


ailleurs, c'est-à-dire :?:


Haut | Bas
MessagePosté: 05 Aoû 2011, 12:55 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
Comme cela a déjà été dit :
* joints de queues de soupapes
* segmentation
* chemises usées ou rayées (attention ça c'est pas cool, risque de casse...)
* joint de culasse ont peut écarter si il n'y a pas de trace dans le système de refroidissement

Pas de fumée bleue lorsque tu démarre le matin ?
Un nettoyage du moteur pourrait être le bienvenue, via l'utilisation d'additif


Haut | Bas
MessagePosté: 05 Aoû 2011, 13:07 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Oct 2009, 00:03
Messages: 2102
Localisation: Valenciennes
Région: 59

Golf IV 1.4 16v
Sport + de Mai 1999
pas de fumé quelconque au démarrage
par contre, au démarrage et le temps que je sors du parking, sa sent fort l'essence

à savoir, je n'ai pas l'habitude de pousser ma voiture (maximum 3000tr/min)

et de toute façon, si je la pousse (genre 4000tr/min) b1 elle me bouffe encore plus d'huile :?


Haut | Bas
MessagePosté: 05 Aoû 2011, 22:01 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Vous n'avez pas une idée de prix pour juste le prix des segments? et sur quel site les prendre?

si vraiment ça revient chère je monterais surement un 1.6 16v mais faut voir si la BV du 1.4 va dessus.


Haut | Bas
MessagePosté: 07 Aoû 2011, 17:04 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 19 Avr 2010, 21:49
Messages: 4490
Localisation: à Thulin (Hensies)
Région: Belgique

Bora SDI
Basis de Juin 2000
si par BV tu parles de la boite de vitesse faut pas espèrer mettre celle d'un 1.4 sur un 1.6. :lol:


Haut | Bas
MessagePosté: 11 Aoû 2011, 00:00 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
je ne sais pas on m'avais dit c'était la même et qu'elle était plutot fragile


Haut | Bas
MessagePosté: 17 Aoû 2011, 09:16 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 07 Juil 2011, 10:48
Messages: 64
Région: 93

Golf IV 1.4 16v
Confort de Mai 1999
Bonjours à tous les possesseur de golf 4 1.4 16v

Pour avoir une le même problème que vous, je vous conseille soit de la vendre immédiatement, soit de commencé à sortir la carte bleue.

En effet j'ai eu ce soucis, on m'a dit la segmentation, j'ai fait un test de segmentation qui s'est révélé bon. Et au final, après des heures de recherches, j'ai lu que en faite, une série de cette de la golf à été mal faite lors de la conception.

Je vous conseille de la vendre car les problèmes vont empirer. On m'avait également la pompe à huile. Vers la fin je crachais des nuages de fumé bleue. Et quand je suis partit en vacances, je faisais le plein d'essence et d'huile.

J'ai changé le moteur, perso j'avais pas le choix j'avais déjà changé tout le reste sur la voiture. cout de l'opération 1200 euros moteur, 800 euros montage et remplacement des divers autres pièces.

PS: je consommais 5 litres d'huile au 100 kilomètres à la fin.
150.000 km. Maintenant j'ai un moteur qui a 65.000 km.


Vendez là


Haut | Bas
MessagePosté: 17 Aoû 2011, 10:03 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
Si tous les possesseurs de SR devaient vendre leur Golf à cause du problème connu de la BV, on ne serait pas sorti de l'auberge... :heu:

Ce n'est pas parce que la tienne a eut ce genre de problème, que les autres vont l'avoir pour autant...
Sur ma SR la boîte à lâché à 90.000 kms, d'autres en ont plus de 150.000 et n'ont toujours pas rendu l'âme, c'est la loterie cyp

Si défaut connu chez VAG, il y a du y avoir un rappel, ou sinon il y aura une bonne prise en charge si l'entretien à été fait correctement dans le réseau


Haut | Bas
MessagePosté: 17 Aoû 2011, 20:23 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
En même temps que le changement des segments faut passé un coup de rodoir dedans ou non? et faut changer les coussinets et les vis de tête de bielle?

là pour le moment j'en ai pour 160€ de commande sans compté les segments.
-pompe a eau 49€
-10 goujons de culasse 50€
-joint de culasse 45€
sur mecatechnic (+ 2ou3 babioles)
après chez barrault a coté de chez moi je vais prendre les joints de couvre culasse, les joints de tubulures d'admission et de collecteur d'echappement, les segments et si necessaire les coussinets et les vis de tête de bielle.

Si il y a des trucs pas nécessaire a changer dites le moi ça me fera des économies


Haut | Bas
MessagePosté: 17 Aoû 2011, 20:25 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 12 Fév 2011, 15:56
Messages: 2772
Région: 64

Golf IV 1.6
Confort de Mar 1999
Si la segmentation à morfler, normalement les compression ne devraient pas être bonnes.
Une mesure des compression serait peut être bien vu à mon avis :roll:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 65 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.137s | 20 Queries | GZIP : Off ]