Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Juil 2019, 08:08

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 22 messages ] 
Auteur Message
MessagePosté: 02 Juil 2019, 17:57 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Bonjour,

Je possède une Golf 4 1600 (74kw) à essence, depuis quelques temps j'ai les symptômes suivant :
Lorsque je démarre ma voiture à froid, le démarrage se fait normalement mais dès que j'accélère ne fusse qu'un petit peu, le moteur à tendance à s'arrêter (comme si il s'étouffait) ça sent fort la mauvaise combustion. Si j'accélère un peu plus, il y a des explosions qui se font et le moteur s'étouffe. Pour avancer je suis obligé de pousser à fond sur l’accélérateur et à ce moment là je n’ai pas ce problème.
Lorsque j'ai roulé et que le moteur est bien chaud cette tendance qu'à le moteur à s'étouffer diminue fortement mais sans disparaitre complètement, si j'accélère trop vite il y a une petite explosion. Avez-vous des conseils à me donner. Merci à tous ceux qui voudront bien me conseiller car là je ne vois plus quoi faire.

Déjà Effectué
Changé :
- Câble des bougies
- Allumage électronique bobine pour les bougies
- Sonde de la T° eau
- Sonde lambda
- Les 4 joints admission air
- Nettoyage papillon gaz
- Vérification de la distribution (courroie de distribution)


Haut | Bas
MessagePosté: 02 Juil 2019, 20:43 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7359
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Hello, essaie avec débitmètre débranché voir si ça petarade toujours ;-)

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 02 Juil 2019, 21:29 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Bonjour Boubou, tu veux dire le débrancher électriquement ?


Haut | Bas
MessagePosté: 02 Juil 2019, 21:49 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7359
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Oui tout à fait.

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 03 Juil 2019, 07:16 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Bonjour Boubou,

Une fois le débitmètre débranché,
Si le moteur ne fait plus d'explosion intempestives, je fais quoi.
Si au contraire le moteur continue à faire des explosions intempestives je fais quoi.

Tes réponses me permettront de gagner tu temps car vendredi je dois la passer au contrôle technique annuel et avec la pollution que la voiture émet actuellement je crains qu'elle ne passe pas, merci


Haut | Bas
MessagePosté: 03 Juil 2019, 07:37 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7359
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Soit un débitmètre HS, soit une fuite sur la partie admission.

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 03 Juil 2019, 07:43 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Merci pour ta réponse, y a t il un moyen de vérifier si il y a une fuite dans la partie admission ? merci


Haut | Bas
MessagePosté: 03 Juil 2019, 07:49 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7359
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Oui, soit au bruit car la dépression génére un petit sifflement soit avec un produit détonnant qui va accélérer le ralenti selon ou tu pulvérise...

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 03 Juil 2019, 08:02 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
C'est quoi le produit détonnant que tu conseilles ?


Haut | Bas
MessagePosté: 03 Juil 2019, 15:27 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Voilà Boubou, j'ai déconnecté le débit mètre comme tu me l'as conseillé, mais rien n'a changé toujours les explosion, ensuite j'ai utilisé un produit détonnant que j'ai appliqué à tous les endroits successible d'avoir une prise d'air sans succès non plus. As-tu d'autres conseils à me donner ? merci


Haut | Bas
MessagePosté: 03 Juil 2019, 15:48 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 539
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Salut ;) pas cool ton affaire en produit détonnant du start pilote fais très bien le taff ;) par contre je peut pas t'aider plus ;) en espérant que tu trouve l'origine de ton problème ;)


Haut | Bas
MessagePosté: 03 Juil 2019, 15:59 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
le start pilot c'est ce que j'ai utilisé


Haut | Bas
MessagePosté: 03 Juil 2019, 17:41 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Aoû 2010, 18:27
Messages: 1433
Localisation: Entre le 13 et le 83
Région: 83

Golf IV TDI 150
GTI Exclusive de Oct 2002
Le nettoyant frein fait très bien l’affaire aussi ;)


Haut | Bas
MessagePosté: 03 Juil 2019, 18:14 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 328
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Salut donc si tu n'a pas de prise d air, et que ton débitmètre est bon je te conseille de déposer tes bougies pour voir l état, au besoin fais nous en une photo.
Ensuite une prise de compression serait un plus pour diagnostiquer...


Haut | Bas
MessagePosté: 03 Juil 2019, 18:51 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7359
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
greymk4 a écrit:
Salut donc si tu n'a pas de prise d air, et que ton débitmètre est bon je te conseille de déposer tes bougies pour voir l état, au besoin fais nous en une photo.
Ensuite une prise de compression serait un plus pour diagnostiquer...
Pas mieux ;-)

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 04 Juil 2019, 09:23 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Bonjour,
Les bougies ont été démontées et les électrodes étaient tout à fait normales. La compression à aussi été vérifiée et est très bonne.
Pour rappel :
Lorsque je démarre ma voiture à froid, le démarrage se fait normalement mais dès que j'accélère ne fusse qu'un petit peu, le moteur à tendance à s'arrêter (comme si il s'étouffait) ça sent fort la mauvaise combustion. Si j'accélère un peu plus, il y a des explosions qui se font et le moteur s'étouffe. Pour avancer je suis obligé de pousser à fond sur l’accélérateur et à ce moment là je n’ai pas ce problème.
Lorsque j'ai roulé et que le moteur est bien chaud cette tendance qu'à le moteur à s'étouffer diminue fortement mais sans disparaitre complètement, si j'accélère trop vite il y a une petite explosion.

Les tests et contrôle suivant on été fait :
- Câble des bougies
- Bougie
- Allumage électronique bobine
- Sonde de la T° eau
- Sonde lambda
- Les 4 petits joints admission air
- Nettoyage papillon gaz
- Vérification de la distribution
- Compression des cylindres


Haut | Bas
MessagePosté: 04 Juil 2019, 10:00 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 7978
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Etienne Bown a écrit:
Bonjour,
Les bougies ont été démontées et les électrodes étaient tout à fait normales. La compression à aussi été vérifiée et est très bonne.
Pour rappel :
Lorsque je démarre ma voiture à froid, le démarrage se fait normalement mais dès que j'accélère ne fusse qu'un petit peu, le moteur à tendance à s'arrêter (comme si il s'étouffait) ça sent fort la mauvaise combustion. Si j'accélère un peu plus, il y a des explosions qui se font et le moteur s'étouffe. Pour avancer je suis obligé de pousser à fond sur l’accélérateur et à ce moment là je n’ai pas ce problème.
Lorsque j'ai roulé et que le moteur est bien chaud cette tendance qu'à le moteur à s'étouffer diminue fortement mais sans disparaitre complètement, si j'accélère trop vite il y a une petite explosion.

Les tests et contrôle suivant on été fait :
- Câble des bougies
- Bougie
- Allumage électronique bobine
- Sonde de la T° eau
- Sonde lambda
- Les 4 petits joints admission air
- Nettoyage papillon gaz
- Vérification de la distribution
- Compression des cylindres

Et recalibrage du papillon gaz ?non


Haut | Bas
MessagePosté: 04 Juil 2019, 17:25 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Le papillon à juste été nettoyé en agissant sur l'accélérateur, et mon ralenti est impeccable.


Haut | Bas
MessagePosté: 04 Juil 2019, 23:09 
Golfiste Timide
Golfiste Timide

Inscription: 26 Déc 2018, 07:26
Messages: 78
Région: 45

Golf IV V5
Autre de Mar 2001
Si tu a changé tes câble de bougie tu est sur de les avoir remis au bon endroit ? Si tu t'es decallez sur l allumage sa pourrais explique


Haut | Bas
MessagePosté: 05 Juil 2019, 07:00 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Quand même Golfiste !!!


Haut | Bas
MessagePosté: 08 Juil 2019, 21:46 
Nouveau Membre
Nouveau Membre

Inscription: 28 Juin 2019, 16:59
Messages: 15
Région: Belgique

Golf IV 1.6
Basis de Avr 1998
Bonjour,

Je voulais tous vous remercier pour vos conseils et votre gentillesse, ma voiture est réparée par le changement du débitmètre d'air.


Haut | Bas
MessagePosté: 08 Juil 2019, 22:07 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7359
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Cool :banane: merci pour ton retour ;-)

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 22 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.142s | 22 Queries | GZIP : Off ]