Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 03 Aoû 2020, 21:31

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 16 messages ] 
Auteur Message
MessagePosté: 20 Juin 2020, 13:51 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Bonjour, je viens encore vers vous pour un problème sur ma 1.6 sr, assez étrange il ce manifeste de temps à autre (notamment quand je roule en ville l'été quand il fait bien chaud). En effet un exemple de cette semaine (un temps assez chaud et lourd, je démarre ma voiture RAS elle tourne nickel, je roule 30 minutes, je gare la voiture pendant mon rendez vous (1h30). Je redémarre obliger de tourner la clef 2-3 secondes de plus, mais ça roule plutôt bien après, je rentre à mon domicile le temps de faire 2-3 bricoles etc.. et 45 minutes s'écoulent je décide d'aller chercher à manger en voiture le démarrage devient difficile, je recule en accélérant comme d'habitude sa cale, je redémarre rebelote ca cale, je redémarre j'essaie une accélération au point mort ... résultat ça broutait comme si ça tourner sur 3 cylindres. J'aurais pu je pense insister avec l'embrayage et l'accélérateur pour y aller mais j'ai préférer prendre l'autre voiture.
Je la reprend le lendemain elle démarre nickel plus de symptômes visibles, je l'ai passé avec VCDS (licence officiel) 0 codes défauts trouvés.

Petite anecdote l'été dernier je suis aller a Annecy (1h30 de chez moi) quand je suis arriver en ville la voiture commence à avoir très chaud tournais vraiment mal comme si un cylindre ne fonctionnais plus, ça broutais, de la fumée blanc à l'échappement bref j'ai garer la voiture plus de 7 heures dans un parking souterrain ! Finis la balade, je redémarre mêmes symptômes plus de puissances résultats j'ai quand même réussis à repartir a 50km/h pied au plancher avec un bruit de tondeuse mais sans la fumée cette fois autant vous dire que le trajet commençais à être long et le soir (10 à 15 degrès de moins que la journée) à 15 minutes de chez moi par miracle je retrouve l'accélération subitement.

Les symptômes apparaissent quand la voiture chauffe bien (ville ou péage) et de ce que j'ai pu voir même en la laissant reposer des heures ça peut revenir si les températures extérieurs sont encore hautes. J'ai l'impression que c'est vraiment du aux températures, de l'automne au printemps je roule sans jamais rencontrer ce problème.

bon finit les petites histoires et passons mécanique, j'ai quelques idées d'organes que je pourrais changer mais çà m'embête de devoir essayer un à un avant de trouver le bons.

- Bobine allumage
- Faisceaux allumage
- Bougies
- Régulateur de pression carburant
- Capteur Pmh (je pense vcds me l'aurait signalée tout de même)

ps : J'avais fait changer joints de queues de soupapes pour cette histoire de fumées blanches et j'avais pris les compressions moteurs qui étaient correctes.

Voila si une âme charitable peut m'aiguiller mieux sur le sujet, je suis tout ouïe.


Haut | Bas
MessagePosté: 21 Juin 2020, 13:56 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2960
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello !

A te lire, je pense à plusieurs choses :

- Tes ventilateurs tournent ils ? Laissent tourner ta voiture au ralenti puis observe s'ils se déclenchent.
- Quelle température est indiquée au tableau de bord ? Est-ce que tu as déjà remarqué que le 90° est dépassé ?
- Perds tu du liquide de refroidissement ?

A ta place, je commencerais par changer le calorstat. Puis observer si les symptômes disparaissent.


Haut | Bas
MessagePosté: 21 Juin 2020, 14:06 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Salut,

Merci de ta réponse, malheureusement j'ai changer mon calorstat il y a peu de temps.
Ma température plafonne à 90°c mais elle ne monte pas au-dessus . Le niveau du LDR est stable aussi...


Haut | Bas
MessagePosté: 21 Juin 2020, 14:47 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2960
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Ok. Reste les ventilos ? Tu peux les tester en mettant la clim : ils doivent se déclencher.


Haut | Bas
MessagePosté: 21 Juin 2020, 15:05 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Les ventilos se déclenchent bien, après j'ai plus de gaz dans pour les retester mais la derniere fois ils tournaient bien.


Haut | Bas
MessagePosté: 21 Juin 2020, 16:52 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2960
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Ce qui est curieux, c'est que rien ne sorte au VAGCOM... :?:
Du coup, je commencerais par changer bougies et faisceaux, ça ne lui fera pas de mal !
A moins qu'un autre membre du fofo ait une autre idée ? :?2:


Haut | Bas
MessagePosté: 21 Juin 2020, 17:02 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9552
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Salut
Pour moi ton soucis est un soucis d’allumage vérifie ta bobine d’allumage il se Peut que celle-ci soit défectueuse avec les grosses chaleurs, pareil repars sur du neuf pour les fils de bougies et bougies
Après je pense que tout rentrera en ordre


Haut | Bas
MessagePosté: 21 Juin 2020, 17:34 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Merci de vos réponses, après tous les organes moteur ne sont pas reliés avec vagcom malheureusement..ducoup je vais me pencher sur l'allumage. Pour tester la bobine je peux procéder comment ? Testeur ? Vagcom ?


Haut | Bas
MessagePosté: 20 Juil 2020, 14:55 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Bonjour, je viens d'effectuer le changement de la bobine, faisceaux d'allumage et des 4 bougies ( dont deux qui étaient blanchâtres sur les électrodes et les 2 autres un petit peu noir ).

Il me reste plus qu'à aller en ville pour tester tout ça mais avant j'aimerais régler un autre problème liés au ventilateur.


J'avais fait recharger ma clim y a de ça 1an et demi ans et elle ne marche plus depuis quelques temps. Je suis pas un gros fans de la clim donc ça ma pas poser soucis hors je viens de constater que mon ventilateur ne se déclenche plus quand la voiture et bien chaude.. l'aiguille moteur reste plafonner à 90° mais elle peut dégager une chaleur importante (j'entendais comme des bulles pres du moteur, sûrement le liquide qui devait être à ébullition pourtant l'aiguille n'était pas le rouge).
- J'ai regarder les 3 fusibles sur le bornier de la batterie > RAS
- J'ai brancher les deux ventilos en direct sur la batterie > RAS
J'ai shunter le thermocontact (visser sur le radiateur) j'ai lu qu'il y avait 3 combinaisons possible (logiques il y a 3 broches) dont 2 qui devait actionner les ventilos première vitesse et la seconde. Mon problème est la j'ai qu'une combinaison qui marche sur les 3.

J'ai cru comprend que certains ventilos avaient des défauts dues à des soudures de mauvaise qualité des vitesse il faut donc changer les deux ou alors résoudre ce branchement. Qu'en pensez vous ...?

PS : désoler stOonHead tu m'avais proposer cette hypothèse mais j'étais persuader qu'ils marchaient


Haut | Bas
MessagePosté: 20 Juil 2020, 15:06 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2960
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello !
Selon moi, oui, le petit ventilo est pour refroidir le compresseur. Pour autant, il y a bien 2 vitesses de déclenchement. Dans ton cas, il y a une vitesse qui manque à l'appel.
Ton problème est assez connu : les résistances qui deviennent défectueuses avec le temps et dont le symptôme est un de ceux qui t'occupe ici.

Je serais toi, je changerais le groupe moto-ventilateur complet comme ça tu repars sur du neuf, tranquille.
Tu trouveras des prix corrects sur le net en adaptable.
Tiens nous au courant !


Haut | Bas
MessagePosté: 20 Juil 2020, 15:14 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Je peux changer que les deux ventilos et le thermocontact ou il faut tout reprendre avec un support complet ?


Haut | Bas
MessagePosté: 20 Juil 2020, 15:45 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2960
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
A priori, et à titre d'exemple, sur Autodoc, les ventilateurs peuvent se détailler.


Haut | Bas
MessagePosté: 30 Juil 2020, 10:44 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Bonjour, du nouveau aujourd'hui !

j'ai changer les deux ventilateurs du radiateur + le thermocontacteur (vu le prix et que j'étais après y faire).

Mes ventilos ce mettent en route lorsque que j'actionne mon chauffage même a 60° ce qui ma paru étrange, j'éteint le chauffage ils ce coupent.
Je laisse tourner le moteur a l'arrêt pendant 20 minutes la température plafonne a 90°, je décide de vérifier avec VCDS je suis monter jusqu'à 102° logiquement les ventilo seraient déjà en deuxième vitesse (je crois première vitesse a 96° et seconde a 102°) mais non ils ce déclenchent pas. Bon je peux mettre le chauffage pour les faire fonctionner (et encore je suis pas sur qu'ils tournent suffisamment vite que ce qu'ils devraient tournés en réalité). Et deuxièmement je pense pas qu'en hiver je vais avoir beaucoup de chauffage si les ventilos tournent h24.

Pour infos j'ai changer ma sonde de température de liquide de refroidissement début mai celle ci est capable de mesurer jusqu'à 150° mais pourquoi l'aiguille au compteur monte pas plus que 90°.. preuve ci dessous.

J'avais également changer le calorstat cette hiver.

Image
Image



J'ai profité pour faire un diag ce matin aussi

Jeudi,30,Juillet,2020,11:18:55:46565
VCDS -- Logiciel d'émulation de VAG/VAS sous Windows 10 x64
Version VCDS: FRM 18.9.1.0
Version données: 20190114 DS296.0
http://www.rosstech.fr


Kilométrage: 200120km Ordre réparation::

Type chassis: 1J - VW Golf/Bora IV (1998 > 2006)
Scanner: 01 02 03 08 15 16 17 19 22 29 35 36 37 39 46 47 55 56 57 75
76

Kilométrage: 200120km
-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: FRM\06A-906-019.lbl
No. pièce: 06A 906 019
Pièce: 1.6l R4/2V SIMOS 22387
No. Atelier: WSC 01317 000 00000
VCID: 60CE28A9B0F6464ABD-515E

Pas de défaut trouvé
ou codes-défaut non implantés dans le calculateur
ou une erreur de communication a eu lieu

-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: FRM\1J0-907-379.lbl
No. pièce: 1J0 907 379 G
Pièce: ABS 20 IE CAN 0001
Codage: 03504
No. Atelier: WSC 01317
VCID: 3560A9FD0FF493E23E-4B32

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: FRM\3B1-907-044.lbl
No. pièce: 3B1 907 044 A
Pièce: CLIMATRONIC S 9.0
Codage: 01000
No. Atelier: WSC 01317
VCID: 1F4C6B559D0839B2C4-25C6

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 15: Airbags Labels: 1J0-909-60x-VW3.lbl
No. pièce: 1J0 909 603 AN
Pièce: AIRBAG VW3 - V04
Codage: 16718
No. Atelier: WSC 01317
VCID: 75E069FD4F74D3E2FE-4B4C

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 1J0-919-xxx-17.lbl
No. pièce: 1J0 919 880 B
Pièce: KOMBI+WEGFAHRS. MM0 V11
Codage: 04143
No. Atelier: WSC 07740
VCID: 306E98E9F096B6CA6D-5210

Sous-système 1 - No. pièce: Ident
Pièce: Nr. WEGFAHRS.:VWZ6Z0V0173073
Ident.-Nr. WEGFAHRS.:VWZ6Z0V0173073

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 46: Module confort Labels: FRM\1J0-959-799.lbl
No. pièce: 1J0 959 799 J
Pièce: 03 Zentral-SG Komf.0001
Codage: 04097
No. Atelier: WSC 01317
VCID: 4580D93D5F140362AE-4B32

Sous-système 1 - No. pièce: 1J1959801A
Pièce: 03 Tõrsteuerger. FS0022

Sous-système 2 - No. pièce: 1J1959802B
Pièce: 03 Tõrsteuerger. BF0022

Sous-système 3 - No. pièce: 1J4959811A
Pièce: 03 Tõrsteuerger. HL0022

Sous-système 4 - No. pièce: 1J4959812A
Pièce: 03 Tõrsteuerger. HR0022

5 Codes défaut trouvés:
00953 - Temporisation du plafonnier
25-10 - Etat indéfini du contacteur - Intermittent
01334 - Calculateur de porte AR D (J389)
49-10 - Absence de communication - Intermittent
00928 - Unité de fermeture de verrouillage central côté conducteur (F220)
27-00 - Signal Implausible
00930 - Unité de fermeture de verrouillage central AR G (F222)
27-00 - Signal Implausible
00931 - Unité de fermeture de verrouillage central AR D (F223)
27-00 - Signal Implausible

Fin-------------------------(Temps écoulé: 05:12)--------------------------

Une idée de ce nouveau désarrois ?

ps : désolé pour le pavé j'ai essayé d'aérer un peu ..


Haut | Bas
MessagePosté: 30 Juil 2020, 11:24 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
J'ai changé la sonde de température entouré en rouge

Image

je viens d'apprendre que la sonde entouré en bleu gérait l'aiguille de température, es ce qu'il faut la changer si elle ne monte pas a plus de 90° ce qui est dangereux quand même.. ? Es ce que ça serait elle qui empêche mes ventilos de ce déclencher ?

Merci de votre suggestion/proposition


Haut | Bas
MessagePosté: 30 Juil 2020, 15:58 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2960
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
il est possible que cette sonde, si elle est défectueuse, fausse les infos envoyées au calculo.
Dans le doute, je la remplacerais.
Les autres défauts sont liés aux modules serrures de tes portières.
Pas de souci de ce côté la ? :idea:


Haut | Bas
MessagePosté: 30 Juil 2020, 16:04 
Golfiste Timide
Golfiste Timide

Inscription: 27 Oct 2016, 13:17
Messages: 45
Région: 01

Golf IV 1.6
Sport + de Juil 1998
Yes, je l'ai commander pour être sûre, je vous tiens au courant quand je la change.

Disons desfois faut mettre deux coup de clefs pour bien verouiller les portes arrière j'ai pas envie de démonter ces panneaux de porte juste pour ça c'est vite prise de tête


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.161s | 22 Queries | GZIP : Off ]