Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 08 Juil 2020, 08:49

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 153 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
Auteur Message
 Sujet du message: Re: diag moteur NEWS
MessagePosté: 06 Aoû 2012, 20:59 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
quel capteur ?

normal que je prenne les tour et que je trace a 180 si la pression nest pas bonne ?

es tu sure que quand est est au mini , ca reste sur "ok" ?
car il serait logique que ca passe de min a ok nan ?

merci


Dernière édition par demobox le 20 Aoû 2012, 18:08, édité 1 fois.

Haut | Bas
MessagePosté: 06 Aoû 2012, 21:00 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Il se trouve sous le filtre à huile.

Quasiment oui.


Haut | Bas
MessagePosté: 06 Aoû 2012, 21:19 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
ah cets linfo dont on mavais parler(ce capteur pres du filtre)

dois je faire une vidange+ changement de filtre ou remplacer cette sonde/capteur avant ?


Haut | Bas
MessagePosté: 06 Aoû 2012, 21:25 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Pourquoi pas, mais le plus simple serait de faire prendre la pression d'huile.


Haut | Bas
MessagePosté: 06 Aoû 2012, 21:29 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
jai pas de pressiometre et jignore ou en trouver...


Haut | Bas
MessagePosté: 07 Aoû 2012, 19:17 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
est ce quelquun aurait linfo sur ekta, cconcernant une sonde/manocontact ou capteur pres du filtre a huile pour la pression de huile moteur

merci


Haut | Bas
MessagePosté: 14 Aoû 2012, 17:24 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
vidange ce week je vous tiens au courant si je trouve une sonde qui joue a cache cache


Haut | Bas
MessagePosté: 18 Aoû 2012, 09:28 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
vidange faites

ce soir test en live

huile couleur marron(moins de 1000 kms)


Haut | Bas
MessagePosté: 18 Aoû 2012, 19:53 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon je me suis attaquer a la vanne egr

elle a lair bloquer

il y a t il une solution pour tester son fonctionnemennt ?

(jai deja nettoyer a lessence/produit spef) en forcant avec un tournevis...

avez vous une solution ?

mmerci


Haut | Bas
MessagePosté: 20 Aoû 2012, 07:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon resumé

vidange faites(huile + filtre)

vanne egr grippé hs(du coup déconnecté volontairement=erreur dans vcds logique)(cest un detail...)

VOYANT HUILE TOUJOURS PRESENT que dois je faire l'amener a volkswagen ?

merci

ps/pressostat neuf , filtre neuf, huile neuve

la voiture trace a 200 , aucun pb daccelerationn ou de vitesse
elle ne cale pas et na pas de pb ralentie


Haut | Bas
MessagePosté: 20 Aoû 2012, 07:55 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 30 Mar 2010, 17:24
Messages: 2058
Localisation: Lost in the Alps
Région: Europe

Golf IV 1.6 16v
Basis de Mai 2001
VOYANT HUILE TOUJOURS PRESENT = car vanne egr déconnectée, c'est normal


Haut | Bas
MessagePosté: 20 Aoû 2012, 08:02 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
il est pas toujours allumé

des que le moteur est a temeperature(en clair des que lhuile est chaude)
sachant que jhabite dans le sud en 2 minutes cest deja a 90 degreees (40 degrees a 8h du mat mdr)

le voyant clignote avec 3 bip

(ma vanne est est debranché electriquement)

tu es sure que ca viens de la ?


Haut | Bas
MessagePosté: 20 Aoû 2012, 08:08 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 30 Mar 2010, 17:24
Messages: 2058
Localisation: Lost in the Alps
Région: Europe

Golf IV 1.6 16v
Basis de Mai 2001
si voyant clignote et bip trois fois = pb quantité ou pression huile.

çà bip au démarrage ??? en roulant ??
le voyant huile est rouge ou orange?

si tu as vag com, qu'indique le diag ??


Haut | Bas
MessagePosté: 20 Aoû 2012, 08:12 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
si voyant clignote et bip trois fois = pb quantité ou pression huile.


ui je sais plus precisement de pression

çà bip au démarrage ??? en roulant ??

des que le moteur/huile est chaud , ca bippe3 fois ca clignote , puis seteind et se rallume en boucle

le voyant huile est rouge ou orange?

rouge

si tu as vag com, qu'indique le diag ??


rien du tout a part la vanne egr(deconnecter volontairement car le moteur se coupe quand elle est branché
apparement elle est morte


ps coup de fil a vw pour lui cela na rien a voir la vanne egr est different du temoin dhuile


Haut | Bas
MessagePosté: 20 Aoû 2012, 08:18 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 30 Mar 2010, 17:24
Messages: 2058
Localisation: Lost in the Alps
Région: Europe

Golf IV 1.6 16v
Basis de Mai 2001
si voyant d'huile rouge, qui bip et se rallume en boucle,
=> NE ROULE PAS .
tu risque d'endommagé le moteur.

soucis de pompe à huile ou de pression ou de quantité

ton niveau d'huile après vidange est vers le haut ??


Haut | Bas
MessagePosté: 20 Aoû 2012, 08:37 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
si voyant d'huile rouge, qui bip et se rallume en boucle,
=> NE ROULE PAS .
tu risque d'endommagé le moteur.

cest exactement ce qui est nscrit sur la doc lol

du moment que le moteur ne chauffe pas, et quelle fonctionne comme il faut ca ne craint rien !

niveau ok
pression ok


Haut | Bas
MessagePosté: 20 Aoû 2012, 10:22 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Fév 2010, 19:14
Messages: 9063
Localisation: Dans le secteur Est
Région: Luxembourg

Golf IV 1.8 T
GTI 25th Anniversary de Déc 2002
demobox a écrit:
si voyant d'huile rouge, qui bip et se rallume en boucle,
=> NE ROULE PAS .
tu risque d'endommagé le moteur.

cest exactement ce qui est nscrit sur la doc lol

du moment que le moteur ne chauffe pas, et quelle fonctionne comme il faut ca ne craint rien !

niveau ok
pression ok


Euhhhhh si ça craint.

Quand c'est le liquide de refroidissement et que ça monte pas en temperature ok on peut rouler un peu comme ça .

Mais si c'est le voyant d'huile ça craint plus car y va avoir manque de lubrification/pression d'huile .


Haut | Bas
MessagePosté: 20 Aoû 2012, 10:59 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
je repete les pression et niveau sont bon

pressostat neuf

pompe a huile neuf


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:11 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
NEWS

depuis ma vidange(filtre + huile) le voyant clignote en continue

avant de faire la vidange, sur vcds ca passais de oil pres 2. oki a min donc ca changer de "pression mini" a "ok"

la cets constament sur "oil pres 2.<min"

dou ca peut venir sachant que je nai changer que le filtre (purflux)
et huile carrefour 10w40 semy synth


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:12 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Tu peux mettre un testeur de continuité au cul de la sonde pour voir si c'est bien elle qui envoi l'erreur ou si elle apparaît après la sonde ?


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:19 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
elle est neuve


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:32 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Justement :).

Tu seras fixé.

Si tu détectes une anomalie, c'est ton moteur qui doit déconner (évite de rouler).
Si tu ne détectes rien, il faut chercher après la sonde (bien moins grave).


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:42 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
mais comment tu veux que je test cela ?

je nai pas de valeur de reference...


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:42 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
C'est du on-off, ce n'est qu'un interrupteur.


Haut | Bas
MessagePosté: 20 Aoû 2012, 18:43 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
je ne sais pas si elle doit envoyer constament uen info ou uniquement en cas daccelleration ou de pression


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 153 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.143s | 22 Queries | GZIP : Off ]