Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 08 Juil 2020, 07:48

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 153 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante
Auteur Message
MessagePosté: 21 Aoû 2012, 18:07 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
une idee ?


Haut | Bas
MessagePosté: 21 Aoû 2012, 19:33 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
sur un autre forum

ils disent qul ya deux sondes

http://i25.servimg.com/u/f25/11/68/19/79/cimg1210.jpg

http://i25.servimg.com/u/f25/11/68/19/79/cimg1211.jpg

moi jai changer celle sur la culasse coté droit au dessus de la vanne egr

trouver vous la premiere ? ou est ce le meme dessin eclaté mais dune vue differente ?

merci

update : une seule sonde


Dernière édition par demobox le 22 Aoû 2012, 21:15, édité 1 fois.

Haut | Bas
MessagePosté: 22 Aoû 2012, 21:02 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon jai remarqué(jai pas fais attention avant) que le connecteur du pressostat ne se "clipse " pas

il est juste enfoncé chez moi

pouvez vous confirmé que cest le meme cas chez vous ?

merci bien


Haut | Bas
MessagePosté: 15 Sep 2012, 19:53 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon sans news de votre part j'ai regarder par moi meme

jai pu le clipser.

pb toujours d'actu


Haut | Bas
MessagePosté: 16 Sep 2012, 02:20 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Mai 2011, 16:28
Messages: 337
Localisation: La crèche (79)
Région: 79

Véhicule non VAG Autre
Autre de Avr 2002
Avant j'avais le même problème que toi, mon voyant d'huile s'allumait souvent et j'ai remarqué que l'huile partait par les joints spy d'aac et par le boitier de reniflard. Après je les ai changé et ça marchait nikel. Enfin j'avais des fuites extérieurs quoi. ensuite ça me l'avais refait mais ça c'est quand mon moteur a claqué


Haut | Bas
MessagePosté: 16 Sep 2012, 15:38 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
La fuite au niveau du reniflard c'est normal


Haut | Bas
MessagePosté: 18 Sep 2012, 23:40 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
Thomas tu pourrais me rendre un service stp ?

Je te le rendrai


Haut | Bas
MessagePosté: 19 Sep 2012, 23:07 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
Bon je vais réparer ce pb de vanne egr et de capteur ainsi qu'une surprise

Je vous tiens au courant


Haut | Bas
MessagePosté: 23 Sep 2012, 03:31 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
RESUMé


voyant huile rouge (pression) clignotant suivi de 3 bips ,des que le moteur est chaud
puis il s'eteind au bout de quelques secondes et reclignote plus tard ...

pour faire court un probleme fantome...

pompe a huile neuve
filtre a huile neuf
huile neuve(preco constructeur)
capteur pression huile neuf


la voiture accellere et trace normalement
aucun defaut concernant un pb d'huile sur le logiciel vw(en live et moteur coupé)
les niveau et pression sont ok(physiquement et sur le diag vw toujour en live et moteur coupé


qu'en pensez vous ?

PAR CONTRE

voyant "epc"------------capteur regime moteur g28 hs------------confirmé diag vw en live et moteur coupé
ce qui entraine des perte de puissance comme si le moteur s'ettoufais, impossible de grimper dans les tours ou difficilement
(je lavais demonter et nettoyer, mais le pb revient, donc j'en ai commander un autre cette nuit)NEUF

une idee ???

voyant "check"-----pb allumage cylindre 1 et 4 aleatoire-----de meche avec le capteur regime moteur------confirmé diag vw
quand je roule avec le capteur regime moteur hs le pb du voyant check apparais comme une consequence
quand il napparais pas en erreur(capteur g28) je nais pas derreur dallumage

avez vous une autre theorie ???

ET pb sans voyant

vanne egr si elle est branché ,au bout de 20 minutes , la voiture coupe toute seule vers les 100 kmh
je redemarre et c'est comme si de rien netait (pendant une quinzaine de minutes et rebelote


si je la debranche tout va bien, mais lerreur apparait au niveau du diag vw (normal)

j'en ai acheter une autres doccaz mais jignore comment verifier quelle fonctionnne ???

la je suis perdu !!! pas vous ?


voila je paie une bouteille de champ a celui qui de pres ou de loin me regle un pb lol

allez je compte sur vous , je sais c'est decourageant mais j'ai besoin de vous


ps/ j'ai un bruit de casseole surement lintermediaire(echappement a changer ) ou un support hs je vois ca demain

merci :cimer:


Haut | Bas
MessagePosté: 23 Sep 2012, 21:04 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
Bon... catalyseur hs et support intermédiaire hs faut que je trouve un tube ou un cata....


Haut | Bas
MessagePosté: 24 Sep 2012, 00:29 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
Bon j'ai trouvé un cata. Je le commande demain après verif que ça correspond bien.


Haut | Bas
MessagePosté: 29 Sep 2012, 18:05 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon apres changement du capteur g28

la voiture(vanne branché) fonctionne alors quavant elle sarreter...

par contre jai toujours une erreur intermittente du capteur g28(ce dont je ne comprend pas) qui se traduit par le voyant "epc"

pourtant la voiture est beaucoup plus lineaire donc je suis un peu perdu

bien evidement le pb dhuile est toujours present

quen pensez vous ?

merci


Haut | Bas
MessagePosté: 29 Sep 2012, 18:35 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 18 Oct 2011, 20:26
Messages: 847
Région: 38

Golf IV TDI 90
Basis de Avr 2000
vend là et achète en une autre j ai l impression t as que des soucis avec cte bagnole


Haut | Bas
MessagePosté: 29 Sep 2012, 19:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
pfff aucun interet


Haut | Bas
MessagePosté: 29 Sep 2012, 19:39 
Golfiste Fidèle
Golfiste Fidèle

Inscription: 24 Juin 2010, 11:34
Messages: 993
Localisation: Moselle
Région: 57

Golf IV 1.8 T
GTI 25th Anniversary de Juin 2002
Je sais comment régler ton problème : rachat d'un moteur d'occasion en casse et le tour sera joué ! Je pense que c'est la meilleure solution, ça t'évitera de dépenser encore + pour des pièces qui n'ont, si ça se trouve, rien à voir avec ton problème...

Voilà ce que j'en pense, en te souhaitant bon courage pour la suite !


Haut | Bas
MessagePosté: 29 Sep 2012, 19:48 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 14 Fév 2010, 19:14
Messages: 9063
Localisation: Dans le secteur Est
Région: Luxembourg

Golf IV 1.8 T
GTI 25th Anniversary de Déc 2002
demobox a écrit:
bon apres changement du capteur g28

la voiture(vanne branché) fonctionne alors quavant elle sarreter...

par contre jai toujours une erreur intermittente du capteur g28(ce dont je ne comprend pas) qui se traduit par le voyant "epc"

pourtant la voiture est beaucoup plus lineaire donc je suis un peu perdu

bien evidement le pb dhuile est toujours present

quen pensez vous ?

merci


Ta regarder du cote pompe a huile ?


Haut | Bas
MessagePosté: 29 Sep 2012, 20:14 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
ui

pompe et filtre et niveau et pression ok


Haut | Bas
MessagePosté: 29 Sep 2012, 20:25 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 18 Oct 2011, 20:26
Messages: 847
Région: 38

Golf IV TDI 90
Basis de Avr 2000
Jox a écrit:
Je sais comment régler ton problème : rachat d'un moteur d'occasion en casse et le tour sera joué ! Je pense que c'est la meilleure solution, ça t'évitera de dépenser encore + pour des pièces qui n'ont, si ça se trouve, rien à voir avec ton problème...

Voilà ce que j'en pense, en te souhaitant bon courage pour la suite !



+ 1


Haut | Bas
MessagePosté: 29 Sep 2012, 20:50 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Si c'est un soucis électrique ça ne changera rien.


Haut | Bas
MessagePosté: 29 Sep 2012, 21:24 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
vu le prix que je lai acheter , et le pognon en + que jai mis (pour rien ) je suis largement rentabilisé

faut juste trouver le pb c'est tout


Haut | Bas
MessagePosté: 29 Sep 2012, 21:32 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon jai trouver le pb du capteur

dapres la doc il faut trouver

entre 400 et 1000 ohmssur la broche 2-3
infini sur les broche 1/2 et 1/3

moi je trouve 1652 ohms sur 2/3
infini sur 1/2
et 1075 ohms sur 1/3


faudrais que je trouve la source mais jignore ou est ce connecter ... ?

au calculateur ? au tableau de bord ?

pouvez vous m'aiguillez ?

merci


Haut | Bas
MessagePosté: 29 Sep 2012, 22:05 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
impossible d'acceder au calculo, je narrive pas a enlever les essuies glace

faut forcer ou il y a un boulon caché ?(merci


Haut | Bas
MessagePosté: 29 Sep 2012, 23:37 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5404
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Forcer, énormément même en s'aidant de dégrippant.

Ou avec un arrache.


Haut | Bas
MessagePosté: 29 Sep 2012, 23:52 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon c'est good merci a vtn et a wd 40 :)

comment puis je tester le signal du faisceau du capteur regime moteur ?

lautre coté de la prise arrive ou ?

merci


Haut | Bas
MessagePosté: 05 Oct 2012, 21:56 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 20 Juin 2012, 17:46
Messages: 1234
Région: 13

Golf IV 1.4 16v
Basis de Aoû 2000
bon jai acheter un multimetre, je moccupe de verifier chaque fil du calculateur---capteur regime


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 153 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.142s | 20 Queries | GZIP : Off ]