Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 06 Aoû 2020, 23:27

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 16 Juil 2020, 15:57 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juil 2020, 14:30
Messages: 2
Région: 30

Bora Break TDI 115
Autre de Jan 2002
Salut à tous,
j'aurais besoin d'une aide pour un diagnostique pour ma bora 115ch TDI break de 2002, moteur AJM de 315.000km, boite de vitesse DRW 6v.

Alors, je sais que c'est mission impossible de faire un diagnostique à distance, d'autant plus si c'est basé sur des bruits.
Mais, ayant déjà demandé plusieurs avis d'experts en IRL, je demande juste quelques suggestions/retours d'expérience sur un problème similaire, au cas où c'est déjà arrivé à quelqu'un.

Problème : en roulant (sur ligne droite/légèrement accentué en tournant), spécialement à partir de la quatrième, j'ai un bruit sourd, genre « clonk, clonk ». Ça fait quelques milliers de km qu'il est assez stable.
Ce bruit, n'est pas présent à l'arrêt, ni à bas régime moteur.

Ce qui a été fait
:
Une inspection visuelle sous le capot ne laisse rien entendre, tout a l'air normal.
Vu la présence d'autres bruits (notamment venant d'un cardan et des silentblock triangles), j'ai changé le cardan qui était mort et les deux triangles (dont les silentblock étaient vraiment HS).
J'ai refait un parallélisme. Les autres bruits ont disparu (encore heureux ;), mais le clonk reste.

J'ai donc vérifié l'absence de jeu dans les roulement de roue, j'ai changé les pneus qui étaient bien fatigués (histoire d'éviter que ça vienne d'une déformation du pneu).

J'ai demandé à quatre personnes (deux mécaniciens, dont un a fait un tour avec la voiture) et deux passionnés (qui ont fait un tour aussi).

Le diagnostique reste à confirmer, même si tous (sauf un) semblaient dire que ça pourrait venir d'un roulement de boite, voire un roulement de différentiel/sortie de boite (surtout sur ce modèle).

Mais aucun d'entre eux était certain à 100% du diagnostique, alors vu le prix des boites et le chantier en prévision (que je compte faire moi-même pendant les vacances), je préfère vraiment avoir quelques autres avis de connaisseurs de ces mécaniques...!!

Du coup, si vous avez des idées, des avis ou des test que je peux faire, je suis vraiment preneuse !!

Merci beaucoup pour tout aide


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.160s | 22 Queries | GZIP : Off ]