Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 07 Juil 2020, 14:10

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 36 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 03 Jan 2020, 22:33 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 30 Nov 2019, 23:15
Messages: 50
Localisation: Baillargues
Région: 30

Golf IV TDI 115
Confort + de Juin 2001
Bonjour
J'ai une perte de liquide de refroidissement plustot énorme
En effet quand la voiture a atteint sa température elle en pers très légèrement.Une fois moteur arrêter et qu'elle refroidi le vase d'expansion est littéralement vide j'ai chercher au compartiment moteur mais sans succès. Ce soir je me penche sous la voiture et la grosse surprise il y a 2 durite qui suinte j'ai gouté et c'est bien du glycol(Oui je sais mais c'étais le seule moyen :tantpis: ...Enfin jusqu'a que je remonte jusqu'à arriver a un espèce de radiateur
Je vous fourni quelque photos en espérant que ça sois clair

Image

Image

Image


Haut | Bas
MessagePosté: 04 Jan 2020, 09:47 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6179
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Salut,

En photo c'est les lignes de gasoil et radiateur de gasoil. Il n'y a pas de ldr là dedans, par contre il doit couler en suivant ces lignes de gasoil, depuis le trop plein du vase d'expansion.


Haut | Bas
MessagePosté: 04 Jan 2020, 10:20 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 30 Nov 2019, 23:15
Messages: 50
Localisation: Baillargues
Région: 30

Golf IV TDI 115
Confort + de Juin 2001
Salut Jack et merci de ta réponse
Le niveau était bon quand je suis arrivé puis 3h plus tard le vase était complètement vide de chez vide
Le trop plein est situé si bas que ça??
Merci d'avance


Haut | Bas
MessagePosté: 04 Jan 2020, 10:29 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6179
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Non il est en position haute du vase d'expansion, mais si tu as une grosse pression dans ton circuit ça déborde :/

Le truc c'est de trouver pourquoi ça fait ça, il n'y a aucune surchauffe ?


Haut | Bas
MessagePosté: 04 Jan 2020, 10:35 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 5527
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Salut ,

En premier je vérifierai le vase d'expansion s’il n’est pas fissuré
Après ça le calorstat , tu le démonte et le test s'il s'ouvre bien à 80°C


Haut | Bas
MessagePosté: 05 Jan 2020, 08:34 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 30 Nov 2019, 23:15
Messages: 50
Localisation: Baillargues
Région: 30

Golf IV TDI 115
Confort + de Juin 2001
JackDaniel's a écrit:
Non il est en position haute du vase d'expansion, mais si tu as une grosse pression dans ton circuit ça déborde :/

Le truc c'est de trouver pourquoi ça fait ça, il n'y a aucune surchauffe ?

Non il n'y a aucune surchauffe la voiture atteint rarement les 90°c


Haut | Bas
MessagePosté: 05 Jan 2020, 08:36 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 30 Nov 2019, 23:15
Messages: 50
Localisation: Baillargues
Région: 30

Golf IV TDI 115
Confort + de Juin 2001
Hold a écrit:
Salut ,

En premier je vérifierai le vase d'expansion s’il n’est pas fissuré
Après ça le calorstat , tu le démonte et le test s'il s'ouvre bien à 80°C

Le vase ne présente aucune fissures et le calorstat fonctionne
:tantpis:


Haut | Bas
MessagePosté: 05 Jan 2020, 09:10 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 9456
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Ellies a écrit:
JackDaniel's a écrit:

Non il n'y a aucune surchauffe la voiture atteint rarement les 90°c

Ellies a écrit:
Hold a écrit:

Le vase ne présente aucune fissures et le calorstat fonctionne
:tantpis:

Il y a deux truc pas logique dans ce que tu dis, jackda te demande si elle surchauffe ,tu dis qu’elle atteint rarement les 90 degré et après hold te demande de contrôler ton calorstat voir si il s’ouvre à 87 degré et tu dis qu’il fonctionne donc pour moi ton soucis vient de ton calorstat
Tu dis qu’il fonctionne car la température n’atteint pas le 90 degré, déjà la ya un soucis car elle devrait être à 90 degré pour son fonctionnement ,est-ce que tu l’as démonté ?comment était le joint? :idea:

Y’a tellement de possibilités ,faut vraiment approfondir les solutions que ton donné les gars


Haut | Bas
MessagePosté: 05 Jan 2020, 10:57 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6179
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Au moins s'il fonctionne mal et qu'il reste ouvert on est sûr que ça surchauffe pas.
Par contre on élimine une des causes les plus "simple", la cause la plus"embêtante" serait le joint de culasse.

Tu as fait le tour des durites de ldr proches du vase d'expansion ?
Il y a de la pression dans les durites de radiateur à froid ?
Le ldr est encore propre ? Pas de gras ni d'odeur d'échappement dedans ?

C'est pas évident à déterminer lorsque ça touche au circuit de refroidissement.. il y a tellement de causes probables, de durites, de joints, etc

PS : même le bouchon bleu peut dysfonctionner et laisser sortir du ldr


Haut | Bas
MessagePosté: 05 Jan 2020, 20:14 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 30 Nov 2019, 23:15
Messages: 50
Localisation: Baillargues
Région: 30

Golf IV TDI 115
Confort + de Juin 2001
JackDaniel's a écrit:
Au moins s'il fonctionne mal et qu'il reste ouvert on est sûr que ça surchauffe pas.
Par contre on élimine une des causes les plus "simple", la cause la plus"embêtante" serait le joint de culasse.

Tu as fait le tour des durites de ldr proches du vase d'expansion ?
Il y a de la pression dans les durites de radiateur à froid ?
Le ldr est encore propre ? Pas de gras ni d'odeur d'échappement dedans ?

C'est pas évident à déterminer lorsque ça touche au circuit de refroidissement.. il y a tellement de causes probables, de durites, de joints, etc

PS : même le bouchon bleu peut dysfonctionner et laisser sortir du ldr


Comment je peut verifier si il y a de la pression a froid?
Ca coule bien coté vanne EGR mais impossible de voir précisement d'ou, je vais devoir approfondir ma recherche
J'ai démonter le vase mais je n'ai rien remarqué sur les durite présente, j'ai vu le trop plein dont tu m'a parlé mais le vase se vide vraiment entièrement
Le LDR est propre pas de trace de gras ni d'odeur d'echappement
Je vais remplacer le calorstat pour ce que ça coute, reste a trouver la ou les durite fuyante....Car la j'passe ma vie a remettre du LDR :grrr: :grrr:


Haut | Bas
MessagePosté: 07 Jan 2020, 02:22 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 14 Nov 2016, 22:13
Messages: 1013
Localisation: Marquixanes
Région: 66

Golf IV TDI 150
Sport + de Nov 2001
J'ai à peu près le même problème que toi, ça me le fait surtout quand je tire dedans. La voiture ne monte pas au dessus de 90°.
Quand tu dit "elle atteint rarement les 90°", l'aiguille est sur quel trait exactement? La mienne si je roule tranquille elle n'arrive pas au 90, je dois changer mon calorstat aussi mais pas encore fait, le budget tombe vite lol :)


Haut | Bas
MessagePosté: 18 Avr 2020, 21:40 
Nouveau Membre
Nouveau Membre

Inscription: 18 Avr 2020, 09:34
Messages: 2
Région: Belgique

Golf IV Variant TDI 100
Confort de Jan 2004
Pouvez-vous donner des infos sur la suite. Avez vous trouvé la fuite? Avez vous réparé ?


Haut | Bas
MessagePosté: 06 Mai 2020, 14:37 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Avr 2020, 12:35
Messages: 78
Région: 02

Bora Break V6
Pack de Nov 2000
Nicodimush a écrit:
Pouvez-vous donner des infos sur la suite. Avez vous trouvé la fuite? Avez vous réparé ?


Salut,

Si pas de retour il y a de fortes chances que ce soit le calorstat. C'est la pièce qui fait faire des réactions bizarres côté refroidissement. :doc:
J'ai eu le tour aussi : le moteur ne montait que difficilement à 90°C. Il fallait rouler vraiment longtemps avant de faire monter la température au niveau normal. Au début j'étais plutôt content de me dire "tiens, c'est un moteur qui chauffe pas ...". :danser:

Sauf qu'un jour j'ai eu le tour inverse. Le calorstat s'est coincé dans l'autre sens : résultat : le moteur a chauffé très vite à 130°C au point que je me suis de suite arrêté. En contrôlant visuellement pas de trace anormale si ce n'est un vase d’expansion qui bouillonnait. :capi:
Connaissant le moteur depuis un moment c'était pas normal. J'ai changé de suite le calorstat et miraaaaacle ! Tout est rentré dans l'ordre. + 1


Haut | Bas
MessagePosté: 08 Juin 2020, 23:47 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Jan 2020, 20:08
Messages: 23
Région: 26

Golf IV 1.6
Autre de Juin 1999
Bonjour, j'ai un problème similaire et assez récurrent sur la mienne, après remplacement du calorstat et de la sonde de température.
Environ tous les 1000km, le liquide de refroidissement baisse en dessous du mini et fait allumer le voyant de niveau.
Aucune traces de fuites, température stable à 90°C, j'ai beau chercher je ne vois par où ce liquide de refroidissement disparait.


Haut | Bas
MessagePosté: 09 Juin 2020, 08:22 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Nov 2016, 17:36
Messages: 2810
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Bizarre et préoccupant quand même ! :? Pour moi, c'est souvent signe d'un joint de culasse à faire... :idea: Mais je ne suis pas spécialiste.
Tu ne fumerais pas blanc à l'échappement ?


Haut | Bas
MessagePosté: 09 Juin 2020, 20:42 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Jan 2020, 20:08
Messages: 23
Région: 26

Golf IV 1.6
Autre de Juin 1999
Non, pas de fumée blanche, les durites ne durcissent pas à chaud non plus.


Haut | Bas
MessagePosté: 09 Juin 2020, 20:58 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Avr 2020, 12:35
Messages: 78
Région: 02

Bora Break V6
Pack de Nov 2000
Salut,

Au niveau moteur si tu as une fuite sur les durites au niveau des raccords ça se voit avec un dépôt blanchâtre un peu rosé.
Ensuite tu peux sentir quand ton moteur est chaud une odeur particulière. C'est un peu sucré comme odeur. Tu peux en faire chauffer un peu dans une casserole pour avoir la sensation.
Si ton moteur fuit ça sent !

Après si de l'eau disparaît sans faire de fuite c'est le joint de culasse très probablement. Ça se voit pas parce que ça passe directement dans l'échappement. Tu peux observer une fumée plus blanche même et surtout quand elle est chaude.
Possible aussi d'avoir un dépôt un peu gras sur la mâle arrière.

Dis nous !


Haut | Bas
MessagePosté: 09 Juin 2020, 21:35 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Avr 2020, 12:35
Messages: 78
Région: 02

Bora Break V6
Pack de Nov 2000
Je pense à un autre truc tout con : de quelle couleur est ton liquide de refroidissement ? Il est teinté sombre ? Tu as de l'huile dedans?


Haut | Bas
MessagePosté: 09 Juin 2020, 22:49 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Jan 2020, 20:08
Messages: 23
Région: 26

Golf IV 1.6
Autre de Juin 1999
Le liquide est bien rose et limpide.
Pas de dépots gras sur le coffre, je vais refaire le tour des durites.


Haut | Bas
MessagePosté: 10 Juin 2020, 07:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 10046
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
Sur mon ancienne golf j'ai eu une petite durite qui c'est fendu sur 5cm provoquant une belle fuite de ldr vidant le bocal en peu de temps avec fumée sortant de derriere le bloc (mais comme ca date de 2014 je saurais plus dire exactement laquelle)

Tu as peut-etre simplement une durite poreuse/ micro fissurée

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
MessagePosté: 10 Juin 2020, 07:57 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Avr 2020, 12:35
Messages: 78
Région: 02

Bora Break V6
Pack de Nov 2000
avec la chaleur du moteur la pression monte dans le circuit de refroidissement. De fait les durites encaissent de la pression et une fuite peut se déclarer uniquement quand l'auto chauffe.
Cela dit tu verrais une trace sur les parois du moteur ou quelque part à moins d'avoir pas de bol et qua ça pisse par terre directement !

Est-ce que ton bocal n'a pas de traces de liquide qui a filé ?
Je crois avoir déjà vu ça sur le forum aussi : un bouchon qui ne tient plus la pression et laisse filer le liquide quand il est en pression. Donc ça ne survient que sur des trajets un peu longs om quand le moteur chauffe.


Haut | Bas
MessagePosté: 10 Juin 2020, 21:11 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Jan 2020, 20:08
Messages: 23
Région: 26

Golf IV 1.6
Autre de Juin 1999
Merci pour vos réponses, j'ai vérifié ce soir après avoir roulé 20km, pas de fumée blanche à l'échappement, durites toujours bien souples, température normale.
Pas vu de traces de fuites, je ferai des vérifications approfondies ce we.
Par contre le bouchon du bocal de liquide de refroidissement était très facile à dévisser comme s'il n'était pas serré correctement, alors que normalement il est dur à dévisser.


Haut | Bas
MessagePosté: 10 Juin 2020, 21:50 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 14 Nov 2016, 22:13
Messages: 1013
Localisation: Marquixanes
Région: 66

Golf IV TDI 150
Sport + de Nov 2001
Mon bouchon aussi à l'air d'être dévisser, pourtant en le dévissant on entend bien la pression s'évacuer
Je regarde ton sujet depuis quelques jours c'est vraiment bizarre ce soucis

Le chauffage fonctionne correctement? Pas de traces humides au niveau des tapis de sol? ça peut être aussi une fuite sur le radiateur habitacle qui est derrière le tableau de bord me semble


Haut | Bas
MessagePosté: 10 Juin 2020, 22:32 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 20 Avr 2020, 12:35
Messages: 78
Région: 02

Bora Break V6
Pack de Nov 2000
t3sman a écrit:
Mon bouchon aussi à l'air d'être dévisser, pourtant en le dévissant on entend bien la pression s'évacuer
Je regarde ton sujet depuis quelques jours c'est vraiment bizarre ce soucis

Le chauffage fonctionne correctement? Pas de traces humides au niveau des tapis de sol? ça peut être aussi une fuite sur le radiateur habitacle qui est derrière le tableau de bord me semble


Oui ça se peut aussi que ça parte dans l'habitacle. Ça devrait sentir aussi. Si tu lèves la moquette du plancher c'est humide ?


Haut | Bas
MessagePosté: 12 Juin 2020, 18:37 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Jan 2020, 20:08
Messages: 23
Région: 26

Golf IV 1.6
Autre de Juin 1999
t3sman a écrit:
Mon bouchon aussi à l'air d'être dévisser, pourtant en le dévissant on entend bien la pression s'évacuer
Je regarde ton sujet depuis quelques jours c'est vraiment bizarre ce soucis

Le chauffage fonctionne correctement? Pas de traces humides au niveau des tapis de sol? ça peut être aussi une fuite sur le radiateur habitacle qui est derrière le tableau de bord me semble


Je viens de le dévisser à chaud, pas de pression, bizarre.
Coté chauffage ça fonctionne bien, pas de traces humides ni d'odeurs suspectes.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 36 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.148s | 20 Queries | GZIP : Off ]