Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Oct 2019, 07:57

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 22 messages ] 
Auteur Message
 Sujet du message: [Problème]Tuyau de lave glace
MessagePosté: 18 Jan 2010, 18:48 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
Alors voila mon problème se situe au niveau du hayon arrière.

Depuis quelques temps j'essayais d'envoyer du lave glace sur la vitre arrière, mais rien arrivée. J'entendais le bruit de la pompe mais rien.... Donc je vérifie si y a du liquide dans le bocal et je refait l'appoint.

Je vérifie la buse elle a l'air nickel. Et en fait cet après midi, je regardes derrière, et je vois mon ciel de toit humide et avec des traces bleues....dégoutées je me dis que en allant laver ma voiture ce matin j'ai du laisser le coffre entre-ouvert...mais en regardant de plus près en fait c'est du lave glace qui s'écoule à ce niveau...J'en conclue que le tuyau d'arrivée est soit déconnecté soit percé...

Si quelqu'un à le schéma de passage des tuyaux, de comment démonter pour accéder à ce tuyau, ou à déjà eu ce problème et l'a résolu je suis preneur.
Merci d'avance


Haut | Bas
 Sujet du message:
MessagePosté: 18 Jan 2010, 20:38 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
c bon en fouillant un peu le site, j'ai trouvé quelqu'un qui avait le même problème, c'est un coude qui à du jeu et donc se déboite...

reste plus qu'a savoir comment démonter le montant arrière gauche et l'arrière du ciel de toit....


Haut | Bas
 Sujet du message:
MessagePosté: 18 Jan 2010, 21:58 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
j'espère que cela t'aidera
697073.xml_xsl=2.pdf


Haut | Bas
 Sujet du message:
MessagePosté: 18 Jan 2010, 23:47 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
yess

merci, ca me facilite déjà la vie histoire de voir par ou commencer, me reste plus qu a trouver l'endroit ou le coude est désunie :)

merci


Haut | Bas
 Sujet du message:
MessagePosté: 18 Jan 2010, 23:50 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
tu va le voir avec le ciel de toit enlevé ou du moins rabaissé

Enlève seulement les poignées d'un seul coté pour baisser le ciel de toit dans un premeir temps


Haut | Bas
 Sujet du message:
MessagePosté: 19 Jan 2010, 15:34 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
ok vais essayer du coté gauche, la ou il le ciel de toit est le plus bleu a cause du liquide de lave glace :(
au fait comment je pourrais ravoir ces taches? :?2: :idea:


Haut | Bas
 Sujet du message:
MessagePosté: 19 Jan 2010, 15:57 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
honnetement je sais pas ....
C'est difficile sans le voir. Mais au boulot le nettoyage complet de la voiture par un professionnel (aspiration, poussière, nettoyage tableau de bord ...) pour 70 € il me semble

Donc uniquement le ciel de toit cela ne devrait pas dépasser 15 ou 20 € et tu aurais un rendu professionnel

J'ai peur que tenter le coup de son coté : le remède soit pire que le mal

Tiens moi au jus de là ou passe le tuyau exactement...


Haut | Bas
 Sujet du message:
MessagePosté: 19 Jan 2010, 17:47 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
ca roule je vais contacter un nettoyeur pro dans la région, pour qu'il regarde et me chiffre cela.

En ce qui concerne la tuyauterie, je pense m'atteler à la tache demain, en esperant qu'il fasse pas trop froid dehors pour bosser tranquil, des que j'en saurai plus je mettrai des infos :)

merci en tout cas :)


Haut | Bas
 Sujet du message:
MessagePosté: 19 Jan 2010, 17:56 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
hésites pas au cas ou ....MP ou ici


Haut | Bas
 Sujet du message:
MessagePosté: 20 Jan 2010, 12:24 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
alors voila démontage pas trop compliqué, le vrai hic c'est plus la mousse derrière le montant qui était gorgé de produit lave glace donc j'en ai foutu partout....

alors effectivement le tuyau est déconnecté d'un espèce de coude ( voir photos)

Image

Image

Image

le point rouge c'est l'arrivée du lave glace

le point jaune c'est le coude avec le tuyau derrière qui va partir dans le hayon pour aller au gicleur

la flèche rouge c'est l'endroit ou ca c'est déconnecte.

Donc je rebranche le 2 parties ensemble et je teste, et la....toujours pas de lave glace qui arrive. Je vérifie qu'il n'y a pas une autre fuite, et non rien trouvé donc j'arrive à la conclusion que cela doit être bouché et comme j'avais insisté une fois pour faire arriver le lave glace c'est cela qui à du provoquer le débranchement.

Donc maintenant faut que je trouve comment tester le tuyau et le débouché au besoin. Si quelqu'un connait ou a déjà fait je suis preneur :)[/img]


Dernière édition par noob68 le 21 Jan 2010, 16:38, édité 2 fois.

Haut | Bas
 Sujet du message:
MessagePosté: 20 Jan 2010, 17:45 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
Essaie avec un compresseur et une "giclette" avec un mini de pression depuis ton coude déjà :
Tu auras au moins une indication de bouchage ou du coté gicleur en allant vers le pare brise AR ou bien du coté pompe en allant vers le réservoir

Vérifie que le gicleur ne soit pas bouché vers sa base (a l'arrivée du tuyau..)


Haut | Bas
 Sujet du message:
MessagePosté: 20 Jan 2010, 18:15 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
alors j'ai essaye avec une soufflette a air, du coude vers le gicleur mais rien...
il faut que je démonte le cache hayon ( j'ai juste à tirer fort dessus?), pour débrancher le tuyau à l'arrivée du gicleur et voir si ca passe ou si c'est bouchée...
je te tiens au jus, et merci pour tes conseils :)


Haut | Bas
 Sujet du message:
MessagePosté: 21 Jan 2010, 16:42 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Aoû 2009, 23:02
Messages: 23
Localisation: Mulhouse
Bon problème résolu. Le gicleur était bouché ainsi que le tuyau d'arrivée au gicleur. Un bon coup de soufflette et d'aiguille et le tour était joué.

Maintenant, reste le nettoyage du montant et du ciel de toit. J'ai acheté du K2R moquette mais ca marche pas c'est bidon. Pour le montant je l'ai trempé dans un bain de lessive pour habit avec de l'eau et j'ai frotté, résultat c'est parti, reste juste un espèce de reflet bleuté....
Le gros problème, c'est le ciel de toit, j'ai pas envie de m'amuser à tout démonter pour le laver dans un bain, je préférerai un produit avec lequel je vais frotter direct dessus, donc si quelqu'un à une idée ou à déjà fait merci pour l'infos :)


Haut | Bas
 Sujet du message:
MessagePosté: 21 Jan 2010, 18:30 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
Peut être au vaporetto

Les pro font comme cela ...


Haut | Bas
 Sujet du message:
MessagePosté: 03 Mar 2010, 15:31 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 14 Jan 2010, 15:27
Messages: 21
Localisation: Guyancourt
Région: 78

Golf IV TDI 110
Pack de Juil 2000
Bonjour,

J'ai du mal à voir ou se trouve le coude (point jaune).
sur ma voiture, je vois bien l'arrivé de liquide (point rouge) mais je n'ai jamais trouvé le coude.

est-il nécéssaire de démonter montant ?

Merci !


Haut | Bas
MessagePosté: 12 Mar 2012, 20:54 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 14 Mai 2010, 23:50
Messages: 1541
Localisation: Rhône-Alpes
Région: 42

Golf IV TDI 130
Confort + de Juin 2002
Je pense avoir le même problème avec mon gicler arrière.
Tâche sur le montant gauche...


Haut | Bas
MessagePosté: 04 Avr 2012, 21:58 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 14 Mai 2010, 23:50
Messages: 1541
Localisation: Rhône-Alpes
Région: 42

Golf IV TDI 130
Confort + de Juin 2002
Problème résolu, grace aux commentaires j'ai pu rapidement cibler où était le problème !
Pour répondre à la question que bertrandbado se posé je pense qu'il est nécessaire de démonter le montant car c'est beaucoup trop étroit pour remboiter le coude.

Je vous pose une photo du montant vu de derrière, sa peu toujours être utile.
Tenu par 5 clipses (entouré en rouge) et 2 boulons plastique noir (entouré en bleu.)
Sans oublier une visse torx caché sous la moquette près du feu, pour déboiter le plastique.

Image

Réf. des clip au cas ou vous en cassé une comme moi.
C'est vendu par lot de 10 pour 4,78€ TTC
réf. 6N0 867 276


Haut | Bas
MessagePosté: 04 Avr 2012, 22:09 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
Tu aurais une photo des clips en trés rapproché ?
Histoire de voir comment ils sont ...

Merci


Haut | Bas
MessagePosté: 04 Avr 2012, 22:11 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 14 Mai 2010, 23:50
Messages: 1541
Localisation: Rhône-Alpes
Région: 42

Golf IV TDI 130
Confort + de Juin 2002
pas de problème voici ;)

Image


Haut | Bas
MessagePosté: 04 Avr 2012, 22:28 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Jan 2009, 19:09
Messages: 1441
Localisation: Le Puy en Velay
Région: 43

Autre Audi Autre
Autre de Sep 2011
Merci


Haut | Bas
MessagePosté: 12 Jan 2013, 14:03 
Nouveau Membre
Nouveau Membre

Inscription: 26 Avr 2010, 13:47
Messages: 19
Localisation: Floreffe
Région: Belgique

Golf IV 1.6
Basis de Oct 1999
Salut tout le monde,

je viens de faire face à ce problème aussi, sauf que moi le coude qui vient de la pompe était défectueux, meme apres l'avoir rebranché ca coulait, j'ai donc retiré le coude and plié le tuyau venant de la pompe que j'ai ensuite branché directement sur le tuyau qui va vers le gicleur arrière.

en tout cas merci pour vos post, ca m'a bien aidé, j'ai tous fait en moins d'une demis heure.

:1010:


Haut | Bas
MessagePosté: 15 Aoû 2016, 20:54 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mai 2016, 20:06
Messages: 18
Localisation: Bayonne
Région: 64

Golf IV Variant TDI 100
Match II de Juin 2003
Salut !

Merci pour ton tuto il m'a été bien utile! J'avais le même problème que toi j'ai rebranché et c'est tout bon :)

Par contre je n'avais pas de mousse comme toi sur ma match 2 3 portes


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 22 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Mazar0169 et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.162s | 21 Queries | GZIP : Off ]