Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 02 Juil 2020, 10:48

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 14 messages ] 
Auteur Message
MessagePosté: 14 Jan 2016, 14:50 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Salut,

Bon ça fait quelques semaines (mois!!) que ça dure, je pensais trouver seul mais là je désespère...

Donc ça a commencé à faire un bruit de vibration dans toute la caisse, puis au fur et à mesure jusqu'à aujourd'hui, ça s'est amplifié et ça fais vraiment une sorte de grondement résonnant dans tout l'habitacle..
Ce bruit est influé par le régime moteur et l'angle de braquage, exemple si il se fait entendre, un petit coup de volant et je ne l'entend plus, jusqu'à ce que le volant revienne en position initiale.. mais le bruit peut se faire entendre braqué ou ligne droite...

Bref, plus inquiétant cette fois, à faible vitesse (pas beaucoup de bruit de route donc on entend bien) si je braque les roues et qu'admettons je passe de "pédale relevée" (voiture qui entraîne le moteur) à "pédale appuyé léger (filet de gaz)" (moteur qui entraîne la voiture) , entre les deux il y a le jeu de boite, jeu de cardan, ... et bien entre ce moment là j'entend clairement un "CLAC.. clac" , ce bruit s'est même empiré, maintenant même juste en braquant et avançant doucement j'entends un "clac clac clac" léger et constant

Bref c'est dur à expliquer mais bon j'ai une petite vidéo en statique (voiture roulante ça serai trop dur à faire écouter via un smartphone)

Donc pendant ces semaines j'ai pas non plus chômé, j'ai cherché PARTOUT!!! Remise en état des cardans, roulement de roue neuf, rotules neuves etc... bref mon train avant est sain je peux le confirmer! vu le temps que je passe sur ma voiture ça serait bête...

J'ai bien entendu vérifié les serrages, supports moteur, fixation et silent bloc en tout genre... rien....

Lors de la dépose cardan (pour réfection) j'ai joué avec la tulipe de boite et en effet entre le sens horaire et anti-horaire il y a certes le jeu de boite, mais je sens un "crochetage" dedans... j'ai une autre boite 5 au garage et je ne sent absolument rien d'anormale sur cette dernière....

Aujourd'hui je me remet sur la voiture après avoir écouté les avis d'un mécano de métier, j'ai rien trouvé... jusqu'à ce que je joue avec la boite encore, et le bruit s'est.... amplifié....
Donc voici la vidéo suivante, deux roues levées, vitesse enclanchée, je tourne une roue dans un sens, l'autre va du sens opposé, normal.. sauf que le bruit au niveau du "jeu de boite" est vraiment inquiétant et fort, j'espère que la vidéo via smartphone rendra aussi bien qu'en vrai..
D'ailleurs avec un stéthoscope j'ai localisé clairement le bruit de fond "métallique" provenant de l'intérieur de la boite et non le différentiel (si c'est un soucis d'arbre primaire ça pourrait expliquer pourquoi les vibrations influent selon le régime?)

bref, vidéo:




Ayant une autre boite 5 de côté j'ai RIEN constaté de similaire à ce qu'on entend sur la vidéo...

Donc demande d'avis à vous cher forumeur ;)
merci d'avance


Dernière édition par JackDaniel's le 23 Fév 2016, 11:28, édité 1 fois.

Haut | Bas
MessagePosté: 14 Jan 2016, 16:13 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5403
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Il me semble que les tulipes s’enlèvent assez facilement. Tu pourrais commencer par voir leur état.


Haut | Bas
MessagePosté: 14 Jan 2016, 16:19 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Une fois la tulipe enlevée j'ai accès à quoi ? roulement conique de différentiel ?

En tout cas le bruit (les plutôt) n'est pas normal ? c'est la seule chose décelée sur ma voiture jusqu'aujoud'hui donc j'aimerai être sûr avant de procéder à un changement de boite, car c'est du boulot quand même pour un daily


Haut | Bas
MessagePosté: 14 Jan 2016, 16:29 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5403
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Si ça peut te rassurer, j'ai à peu près le même bruit sur la mienne (bruit moins métallique je pense).

Tu devrais voir le différentiel et surtout tu pourrais te faire une idée de l'état des engrenages.

J'avais demandé conseil à un mécano pour un soucis de claquement lorsque je lâche/appuie sur l'accélérateur. Il n'avait rien trouvé d'anormal et m'avait conseillé de regarder l'état des tulipes (qui selon lui ont quelque fois des soucis sur ces boîtes).
J'ai trouvé une partie de l'origine de ce claquement, c'est tout simplement mon cardan côté gauche. Il n'avait aucun symptôme de cardan fatigué (pas de clac/clac lorsque je tourne), il n'avait pas de jeu lorsque la voiture était en l'air, mais lorsque la voiture était posée et que le cardan était droit c'était une autre histoire ! J'avais bien 1 ou 2 millimètres de jeu au niveau de la tête du cardan !


Haut | Bas
MessagePosté: 14 Jan 2016, 16:39 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Aussi fort que ça ? je veux dire, le jeu fonctionnel c'est normal, mais là je suis persuadé qu'avant c'était pas autant :(
On peut pas tout voir sur la vidéo mais j'ai bien vu le jeu cardan (x2), puis jeu de boite, et c'est au niveau de ce dernier que le bruit est fort, métallique et "à petit point dur" ce que j'avais appelé "crochetage"
Après le différentiel je regarderai, mais je pense que s'il commence à déconner il pète direct non ? c'est tellement dur la matière que si ça doit déconner ça pète. Hors là je continue de rouler (avec de quoi me remorquer dans le coffre au cas où) , ça ferai penser à un roulement ou autre...

Pour le cardan je te rejoins, j'ai dejà lu sur le net le même genre de souci et ça venait du cardan. Après dans mon cas je les ai refait, mais il ne sont pas neuf c'est certain.

J'ai l'impression de rouler avec une épée au dessus de la tête :/


Haut | Bas
MessagePosté: 14 Jan 2016, 16:43 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5403
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
C'est vraiment difficile à dire juste en regardant cette vidéo, mais je pense que le bruit que j'entends sur ma boîte est moins métallique.


Haut | Bas
MessagePosté: 14 Jan 2016, 16:55 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
:( je sais bien, derrière un écran c'est pas pareil :/
Mais merci de ton avis, je vais déjà commencer par ça, voir si on voit quelque chose derrière la tulipe


Haut | Bas
MessagePosté: 23 Fév 2016, 11:28 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Alors alors!! j'ai pas posté depuis longtemps mais croyez pas que j'ai chômé :) j'ai trouvé plutôt...

Donc... j'ai changé de boite, en partie car je n'avais rien d'autre à faire, non je plaisante, disons qu'en changeant ça me permettais de:
1) vérifier si le problème pouvait venir de là ;
2) contrôler le système d'embrayage ;
3) changement de tringlerie car les golf tdi d'avant 2000 ont une tringlerie et commande de boite de golf 3, donc si vous souhaitez changer pour une boite 6 un jours (mon cas) , faudra forcement la changer ;) ;
4) le faire pour la première fois, au moins je sais comment on fait maintenant et je galérerai moins le prochain coup ;) (sans chèvre c'est la mort) ;
5) De toute façon j'ai dépensé 0€ je l'avait déjà en stock...

Bref, un mecano m'a dit en contrôlant sur le pont que le bruit (perceptible dans ma vidéo en premier message) n'est pas normal, qu'on ne devrait pas entendre de bruit dans la boîte, et pourtant la boite de VT.N fait le même bruit, mon ancienne (sur la vidéo) idem, et la nouvelle que je vient de monter idem!! donc j'en conclu que ce n'est qu'un jeu de fonctionnement et que je me suis inquiété pour rien pour la boite..

Bref passons à la suite, les bruits étaient toujours présent pendant ce temps!

Un s'est amplifié !! en tournant serré à droite ça "Clac-clac-clac-clac-clac" , bref j'ai un ami qui pouvais me vendre un cardan vw d'occaz' mais bon état, j'ai pris, le bruit est partie..
Mais le bruit en 1ere 2eme entre le moment où j’accélère légèrement et déscélère ("clAAc-cloc") lui était toujours présent..

Quelques temps plus tard, de nouveau le "Clac-clac-clac-clac-clac" du cardan, alors qu'il venait d'être changer... de rage j'en achète un neuf SKF avec garantie... Plus de clac-clac-clac en tournant donc le cardan était bel et bien en cause, encore une fois...

Le bruit en 1ere 2eme entre le moment où j’accélère légèrement et déscélère ("clAAc-cloc") lui s'est amplifié jusqu'à apparaître à l’extinction du moteur (pourtant mon clapet étouffoir est toujours fonctionnel) , là plus de doute je change le support côté boite, et plus aucun bruit.....


Voilà pour l'histoire de fou :) quoi qu'il en soit, coïncidence ou pas, j'ai fais deux cardans gauche en même temps que le support moteur côté boite en avait un coup... lien ou pas, là tout est changé et neuf ;)


Haut | Bas
MessagePosté: 23 Fév 2016, 15:01 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5403
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Merci pour ce retour :), je pense aussi à changer le support moteur côté boîte, j'ai l'impression qu'il a du jeu.


Haut | Bas
MessagePosté: 23 Fév 2016, 15:25 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Pour te dire le nouveau bouge de même pas 1cm et le caoutchouc est ferme, l'ancien 5cm et caoutchouc flasque, grinçant... ;)

De rien, si ça aide certain qui tombe dessus en faisant des recherches alors c'est parfait


Haut | Bas
MessagePosté: 23 Fév 2016, 23:20 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5403
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Au fait !

Si tu as pris le silent bloc chez Volkswagen peux tu me dire la marque qu'ils t'on donné ?


Haut | Bas
MessagePosté: 24 Fév 2016, 07:07 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Mecatechnic ;) reçut dans boîte JPgroup


Haut | Bas
MessagePosté: 24 Fév 2016, 10:43 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 23 Déc 2006, 20:03
Messages: 5403
Localisation: Hérault
Région: 34

Golf IV TDI 150
GTI Exclusive de Juil 2001
Tu veux dire que tu as commandé chez Mechatechnic et que tu as reçu une pièce de marque QH ?


Haut | Bas
MessagePosté: 24 Fév 2016, 15:07 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 6178
Région: 80

Golf IV TDI 150
Highline de Sep 2001
Oui oui commandé chez mecatechnic et reçut un support dans un emballage JPgroup

Après les marques pour support je connais pas mais il pouvait être que de meilleur qualité comparé à mon vieux :)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 14 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.194s | 20 Queries | GZIP : Off ]