Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Aoû 2019, 06:36

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 8 messages ] 
Auteur Message
MessagePosté: 15 Mai 2017, 08:56 
Golfiste Timide
Golfiste Timide

Inscription: 01 Jan 2007, 19:54
Messages: 137
Localisation: Evry
Région: 91

Golf IV TDI 130
Carat de Déc 2001
Bonjour tt le monde ,

Je voudrai vous partager mon experience, ce matin mon esp s'est declenché pour la premiere fois en virage rapide alors qu'avant çà ne l'avait jamais fait avec une vitesse plus rapide.

Pour info j'ai deux pneu usés à l'avant et deux pneus neufs à l'arriere monté très recemment.
Etant donné la différence d'usure entre le train avant et le train arriere les roues usés ont diametre plus petit donc une vitesse de rotation plus grande. L'esp capte une rotation plus rapide des roues avant, en particulier celle de l'exterieur à cause du rayon de courbe plus important pour cette roue, pour lui c'est un defaut , donc derapage, il est codé comme çà : il se met à freiner la roue exterieure ayant le diametre le plus petit jusqu'à ce quelle revienne à une vitesse equivalente à celle de l'arriere exterieure.

pour solutionner le pb, il faut donc changer les 4 pneus en meme temps.


Haut | Bas
MessagePosté: 13 Aoû 2019, 21:33 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 07 Avr 2011, 11:12
Messages: 832
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Petit déterrage, ma golf m'a toujours plus ou moins fait ça, même si c'est une 4 motion je doute que ce soit réellement les pneus le problème.

J'ai entendu parlé d'un mode de configuration esp pour route défoncées, donc qui tolère plus de différence de rotation entre les roues, si quelqu'un a des infos pour changer le codage je suis preneur !


Haut | Bas
MessagePosté: 14 Aoû 2019, 07:57 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Jan 2014, 22:54
Messages: 5633
Région: 80

Golf IV TDI 150
Highline de Mai 2001
Moi sur ma 4motion ça faisait pareil avec les pneus avant HS, plus aucun problème depuis que mes pneus sont neufs ;)


Haut | Bas
MessagePosté: 14 Aoû 2019, 19:55 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 07 Avr 2011, 11:12
Messages: 832
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Moi avec les pneus neufs et ça le fait juste a une vitesse plus élevée mais c'est super chiant...


Haut | Bas
MessagePosté: 15 Aoû 2019, 14:57 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Juil 2018, 22:36
Messages: 120
Région: 83

Golf IV TDI 90
Basis de Juin 2002
Moi aussi j'ai ce problème ! Je prend un virage un peut fort et l'esp qui fait des sienne à me bloquer la roue droite, mais que la roue droite si je prend le même virage dans l'autre sens j'ai pas de problème ! sa rend dingue


Haut | Bas
MessagePosté: 15 Aoû 2019, 16:21 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 07 Avr 2011, 11:12
Messages: 832
Région: 30

Golf IV TDI 150
Carat de Juin 2002
ah ! exactement pareil que moi, niveau géo elle est comment la tienne ?
Moi je pensais que ça venait de la géomètrie mais j'ai vérifié c'est ok..

Il faut qu'on trouve pourquoi il déclenche pour rien dans les virages, moi c'est courbe a gauche et roue avant droite qui donne des a-coup


Haut | Bas
MessagePosté: 18 Aoû 2019, 07:36 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 13 Déc 2015, 18:16
Messages: 183
Région: 71

Golf IV TDI 150
Highline de Mar 2002
Salut,

j'ai exactement le même problème. Uniquement en virage à gauche si j'y vais un peu fort l'esp se déclenche et me met des coups de frein sur la roue avant droite.

Vous pensez à l'usure des pneus? Il faudrait que j'inverse mes roues avant pour essayer alors.

Moi je pensais plutôt à un capteur défféctueux sur la roue avant droite. Qu'en pensez vous???

Si quelqu'un résoud ce problème je suis preneur ! Car pour être tranquil là je roule esp off


Haut | Bas
MessagePosté: Hier, 22:57 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 07 Avr 2011, 11:12
Messages: 832
Région: 30

Golf IV TDI 150
Carat de Juin 2002
Ben les gars on est déjà 3 a avoir ce problème j'en déduis donc que ça doit être récurent sur le 4 motion 1ere génération.
Je ne crois pas du tout à un problème de capteur perso.

J'ai entendu parlé d'un codage pour route dégradée par rapport à l'esp, il doit être donc plus "tolèrant" quant à la différence de rotation entre les roues et la façon de réagir du calculateur abs.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.192s | 20 Queries | GZIP : Off ]