Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 25 Fév 2020, 09:11

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 19 messages ] 
Auteur Message
MessagePosté: 19 Oct 2013, 01:41 
Nouveau Membre
Nouveau Membre

Inscription: 17 Oct 2013, 00:46
Messages: 7
Région: 93

Golf IV TDI 100
Match II de Oct 2003
Salut,
j'ai un très gros bruit de clac clac à l'avant quand
- je freine fort
- j'accélère fort
- en rond point ou virage sur le point d'appuis
- sur les petits trottoirs ou nid de poule aussi.

j'ai récemment changer les 4 amortisseurs, avec géométrie
les triangles avec rotules,
disques et plaquettes avant arrière.

Avant ça j'avais pas ce problème j'ai ramené la voiture au garage, monter sur le pont resserrage de toute la visserie le mécano a rien trouver, on à fait un tour avec le mécano et le bruit s'entendais rarement, et en moins fort :fchier: ... bref j'ai ce souci depuis quelques mois et en laissant trainé il s'est empiré et maintenant je l'entend vraiment quand la voiture prend son appuis a l'accélération freinage et virage point d'appuis et quand je freine sur une déformation c'est vraiment un gros bruit de clac bref j'en peut plus il y-a surement des gens qui on eu le même souci, j'ai fait des recherches mais en dirai que c'est pas toujours les mêmes symptômes avec les réparations que j'ai déjà faites et personne ne l'a résolu j'espère vraiment que quelqu'un pourra m'aider à savoir d'où sa vient en vous remerciant d'avance. :pingouin:
c'est une golf iv match 2 TDI 100 de 2003


Haut | Bas
MessagePosté: 19 Oct 2013, 18:31 
Nouveau Membre
Nouveau Membre

Inscription: 17 Oct 2013, 00:46
Messages: 7
Région: 93

Golf IV TDI 100
Match II de Oct 2003
Ya persone?


Haut | Bas
MessagePosté: 31 Oct 2013, 19:39 
Nouveau Membre
Nouveau Membre

Inscription: 17 Oct 2013, 00:46
Messages: 7
Région: 93

Golf IV TDI 100
Match II de Oct 2003
Quelqu'un?


Haut | Bas
MessagePosté: 02 Nov 2013, 11:06 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2013, 11:47
Messages: 1516
Localisation: Nantes
Région: 44

Golf IV TDI 90
Basis de Déc 2001
Cela viens pas de tes cardans ?


Haut | Bas
MessagePosté: 04 Nov 2013, 22:32 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 23 Nov 2012, 02:10
Messages: 68
Région: Maroc

Golf IV TDI 130
Sydney de Aoû 2001
pour mon cas; j avais le méme clac clac j'ai verifier tout avec le mécano
et tu sais ce j'ai trouvé en fin de compte ?une chose tellement banale je passe à côté etje n y prete même pas attention
tu vois la cache qui est entre le verrin d'amortisseur et le ressort elles été fatigué et elles dansaient à chaque occasion et produisait le faissant le bruit j'ai les ai rempli le jeu par morçeau d éponge ou joint mousse et la plus de bruit
essaye de verifier ça par hasard avant de passer aux choses serieuses


Haut | Bas
MessagePosté: 04 Nov 2013, 22:44 
Nouveau Membre
Nouveau Membre

Inscription: 17 Oct 2013, 00:46
Messages: 7
Région: 93

Golf IV TDI 100
Match II de Oct 2003
Merci les gars je vais verifié ça demain je vous tien au courant par ce que la ca me le fait tout le temp. En tous cas merci


Haut | Bas
MessagePosté: 04 Nov 2013, 23:22 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Avr 2013, 11:47
Messages: 1516
Localisation: Nantes
Région: 44

Golf IV TDI 90
Basis de Déc 2001
Toufik si j'ai bien compris ton problème, cela venait de la buté en caoutchouc de ton amorto ?

Chids, regarde si les soufflets de tes cardans ne sont pas troué, tu en a deux par cardans. Et sinon tu attrapes le cardan dans ta main et tu essaye de le bouger en avant et en arrière et si tu as du jeu s'est que ce dernier est HS.

Sinon, c'est peut-être simplement ta barre stab qui a du jeu au niveau de tes silent bloc...


Haut | Bas
MessagePosté: 05 Nov 2013, 18:29 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 23 Nov 2012, 02:10
Messages: 68
Région: Maroc

Golf IV TDI 130
Sydney de Aoû 2001
oui Bigbeuze je t'envoie ses images pour mieux comprendre :
Image[img][img]http://www.golfiv.fr/uploads/uploads/2013/11/05/2013_11_05_18_27_28_Pho190.jpg[/img][/img][img][img]http://www.golfiv.fr/uploads/uploads/2013/11/05/2013_11_05_18_28_23_Phot-88.jpg[/img][/img]


Haut | Bas
MessagePosté: 05 Nov 2013, 18:33 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 23 Nov 2012, 02:10
Messages: 68
Région: Maroc

Golf IV TDI 130
Sydney de Aoû 2001
Image Image


Haut | Bas
MessagePosté: 10 Nov 2013, 18:12 
Nouveau Membre
Nouveau Membre

Inscription: 14 Juil 2010, 14:18
Messages: 21
Localisation: ALBERTVILLE
Région: 73

Golf IV TDI 130
Confort de Nov 2002
Salut, je voudrais savoir si tu avais trouvé une solution à ton problème ?

J'ai exactement le même soucis !!!

J'ai changé triangles, biellettes et rotules de direction, et biellettes de barre stabilisatrice. Je vais également changer les silentblocs de barre stabilisatrice, car ils sont fatigués ...

J'ai une golf TDI 130 de 2002.

Merci ;)


Haut | Bas
MessagePosté: 10 Nov 2013, 18:23 
Golfiste Curieux
Golfiste Curieux

Inscription: 31 Aoû 2010, 22:22
Messages: 399
Localisation: marseille
Région: 13

Golf IV TDI 130
Sport Edition de Juil 2002
Moi j'aurai dis silent bloc de bare stab…


Haut | Bas
MessagePosté: 10 Nov 2013, 18:45 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 21 Oct 2013, 15:09
Messages: 703
Région: 62

Golf IV TDI 100
Autre de Oct 2003
Sur la mienne au moindre petit trou ça taper devant j'ai changé les biellettes de barre stab, mais c'etait pas ça c'etait les silent bloc de barre stab j'en ai eu pour 14 euro les 2 et tout vas pour le mieux , mais ça ne claqué pas spécialement a l'accélération juste quand la route etait pas terrible .


Haut | Bas
MessagePosté: 12 Nov 2013, 11:47 
Nouveau Membre
Nouveau Membre

Inscription: 14 Juil 2010, 14:18
Messages: 21
Localisation: ALBERTVILLE
Région: 73

Golf IV TDI 130
Confort de Nov 2002
Salut, je les ai commandé.

Je vais les changer et on verra ...

Je vous tiendrais au courant !!!


Haut | Bas
MessagePosté: 15 Nov 2013, 12:09 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 05 Déc 2011, 22:28
Messages: 97
Localisation: Maubeuge (Nord)
Région: 59

Bora TDI 115
Highline de Jan 2001
Salut, vérifie le serrage de ta coupelle aussi, quand ton capot est ouvert, au niveau de l'amortisseur retire le cache noir rond et vérifie le serrage de l’écrou (du 19 ou 21 il me semble) mais il faut le vérifier avec une clé plate contre coudé ou clé a pipe débouché de manière a pouvoir passer une clé sur la vis de l’écrou (qui est en faite la tige d'amortisseur).
J'ai déjà eu le tour sur la golf4 d'un ami.


Haut | Bas
MessagePosté: 23 Nov 2013, 21:14 
Nouveau Membre
Nouveau Membre

Inscription: 17 Oct 2013, 00:46
Messages: 7
Région: 93

Golf IV TDI 100
Match II de Oct 2003
Probleme résolu dsl pour le temp que j'ai mis finalement j'ai fait un controle technique vu qu'il etait perimé et meme si les triangle avait moin de 6 mois c'etait ca enfaite j'avait mis des tout neuf avec rotule mais c'etait de la merde 60bal les deux j'aurai du voir venir la j'en ai pris 1 a 70e donc 140 les deux et les deux rotule 30 e c'est des topran et aparament ya plus aucun bruit et vu le prix meilleur qualité et voila a plus et encore merci pour votre aide


Haut | Bas
MessagePosté: 24 Nov 2013, 12:51 
Golfiste Curieux
Golfiste Curieux

Inscription: 31 Aoû 2010, 22:22
Messages: 399
Localisation: marseille
Région: 13

Golf IV TDI 130
Sport Edition de Juil 2002
De rien ;)


Haut | Bas
MessagePosté: 24 Nov 2013, 17:07 
Nouveau Membre
Nouveau Membre

Inscription: 14 Juil 2010, 14:18
Messages: 21
Localisation: ALBERTVILLE
Région: 73

Golf IV TDI 130
Confort de Nov 2002
Salut, problème également résolu pour moi !!!

Sauf, que la source n'était pas la même !!! Les triangles neufs que j'ai acheté avait les rotules pré-montées !!!

Elles étaient assez serrés pour ne pas qu'on le voit à l’œil ou à la main, mais pas assez pour la voiture. Du coup, vérification du serrage et là, cela manquait cruellement de serrage.

J'ai resserré et tout est rentré dans l'ordre !!!

J'ai également changé les silentblocs de barre stab, mais ce n'était pas la source du problème !!!

Voilà, j'espère que ça pourra aider quelqu'un !!!

@ bientot ;)


Haut | Bas
MessagePosté: 11 Fév 2020, 16:34 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mai 2016, 20:06
Messages: 19
Localisation: Bayonne
Région: 64

Golf IV Variant TDI 100
Match II de Juin 2003
Salut,

Suite au changement des triangles avec rotules de suspension prémontées, même problème que toi, claquement assez significatif sous les pieds lors de freinages, accélérations et dans les trous...
J'ai donc changé biellettes de barre stab et silenblocks de barre stab ( un conseil: achetez des vis plus longues pour les silenblocks...) mais le problème était toujours là.
C'est en tombant sur ton poste que je suis allé vérifier le serrage des rotules qui en effet en avait cruellement besoin...
Tout est rentré dans l'ordre !

Merci beaucoup


Haut | Bas
MessagePosté: 16 Fév 2020, 01:43 
Nouveau Membre
Nouveau Membre

Inscription: 09 Sep 2019, 23:35
Messages: 2
Localisation: Alsace
Région: 68

Golf IV TDI 150
Highline + de Nov 2001
j'ai également ce problème survenu un peu après remplacement des rotules de suspension, silent bloc de barre stab, biellette de barre stab, ainsi que les silent bloc de triangle (avec les gros silent bloc plein de audi tt) j'ai d'abord pensé que les rotules de direction qui n'ont pas été changer était en cause vu que tous le reste était neuf, et après vérification du jeu de ces dernière je commençais à me demander si maintenant que quasi tous était neuf et bien rigide, ce ne serais pas un berceau fissuré ou qulque chose comme ça, mais la j'ai une piste à vérifier avec le serrage de cette rotule de suspension, pourtant je l'avais bien serré sur le coup, ça doit travaillé un peu les premières centaine de kilomètre. Un peu comme pour les roulements conique de train arrière golf 2 et golf 3 ou il est conseillé de vérifier le serrage 1000 km après le montage. Montage qui demande une certaine précision car il faut les serré ni trop ni trop peu.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 19 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.194s | 20 Queries | GZIP : Off ]