Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Juin 2019, 11:55

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 17 messages ] 
Auteur Message
MessagePosté: 20 Mai 2019, 08:29 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Salut les amis :hello:
Alors voilà je vous expose mon problème :(
J'ai procéder a un changement de mon bloc ABS de manière à lui rajouter l'ASR a ma titine cependant j'ai un problème depuis le swap j'ai le voyant ABS et frein à main qui clignote que je repasse sur l'ancien bloc ou le nouveau même symptôme cependant quand je passe la valise rien ne ressort sur les deux blocs :(
Je ne vois pas comment faire si vous avez une idée je suis preneurs


Haut | Bas
MessagePosté: 23 Mai 2019, 21:35 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello Geoff :hello:
j'ai fouiné pour toi : http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet660987.htm
Vu tout le boulot que tu fais sur ta Golf, ( démontages - montages - modifs - etc ) cela pourrait être plausible ? :?:
Dis nous !


Haut | Bas
MessagePosté: 24 Mai 2019, 14:28 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Hey hey merci bien tu parles du fusible sur la batterie ? J'ai vu cette piste aussi je l'ai étudié et tout simplement changé directement la boite a fusible donc je pense pas que sa viennent de là je ferrais un test au multi se soir pour confirmé mais sa me paraitrer gros que le même fusible est cramé sur mes deux porte fusible ^^


Haut | Bas
MessagePosté: 11 Juin 2019, 14:49 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Hello hello :hello:
Alors voilà je reviens vers vous pour mon problème d'ABS qui ma valus l'immobilisation de la golf pendant le rasso et du-coup je n’ai pas pu venir :grrr: bref :

- J’ai checker la boite a fusible sur la batterie nickel tous les fusibles sont bons
- Dans l’habitacles j’ai checker tous les fusibles un par un ils sont tous bon ^^
- Démonté et changer les disques pour nettoyer les capteurs ABS qui retournent bien la vitesse du véhicule dans VCDS ^^
- Le niveau de liquide frein est bon
- Vérifier le bon fonctionnement du flotteurs en faisant un test croisé avec celui d’un collègue
- Test croisé pour le contacteur de pédale de frein aussi il fonctionne correctement sa vient pas de là non plus

Je suis à cours d’idée j’aurais besoins d’aides s’ils vous plait


Haut | Bas
MessagePosté: 11 Juin 2019, 18:24 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Dommage pour le rasso ! Tkt, on y sera l'année prochaine ! ^^

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet415618.htm

Ca parle de nettoyer les fiches des capteurs... puis d'un fusible N°9 ? Je ne sais pas ou il se trouve mais il y a un topic sur le fofo.

Ce topic parle de la panne sur une polo mais ce qui est interessant, c'est de pouvoir tester tes capteurs ABS avec le VAGCOM.

Puis ça : https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/volkswagen/golf-4/voyant-abs-et-freinage-point-exclamation-reste-allume/176234-1303-freinage.html

Tout à l'air de tourner autour d'un problème de connectique. As-tu pu tester la continuité des faisceaux ABS ?

J'espère que ça ouvrira d'autres pistes de dépannage ? Bon courage !


Haut | Bas
MessagePosté: 12 Juin 2019, 06:43 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Salut merci pour tes informations ;) et oui pus que à attendre l‘année prochaine :tantpis: :(
Mais j'ai déjà nettoyer les capteur ABS (point n°3) et tester via VCDS (Ils retournent la vitesse correctement) et concernant la platine porte fusible j'ai déjà effectuer le test aussi tous les fusibles sont bon et j'ai même inverser avec une autre que j'ai en stock rien :/
Mais en effet la continuité peut être une bonne piste a checker mais quelqu’un aurait le schéma du système d’ABS Before 2001 ^^


Haut | Bas
MessagePosté: 12 Juin 2019, 07:23 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 3557
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Salut , alors oui le voyant ABS et le frein à main qui clignote au bout de 30 seconde trois fois

C’était un fusible dans la boite à fusible sur la batterie , honnêtement je l'ai pas vu c'etait sur le coté qu'il était claqué

J'avais fait un nettoyage au vinaigre de toute la boite pour enlever l'oxydation et un fusible neuf du coup

Regarde dans ton calculateur moteur si tu as un défaut


Haut | Bas
MessagePosté: 12 Juin 2019, 08:31 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hold a écrit:
C’était un fusible dans la boite à fusible sur la batterie , honnêtement je l'ai pas vu c'etait sur le coté qu'il était claqué


Oui, je confirme. C'est comme ça que j'ai dépanné ma clim : le fusible vu de dessus était nickel mais vu de coté, ce n'était pas la même !


Haut | Bas
MessagePosté: 12 Juin 2019, 09:03 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Yep aucun défaut hormis la traditionnel lambda ^^ que je suis entrain de réglé justement Mais normalement si je test au multimètre sa devrait pas être bon ? et pourtant sa l'est mais je vais changer les trois de suite ^^

EDIT: Fusible neuf sa ne change rien :( mais j'avais changer la platine complète dons sa me paraissais bizarre ^^


Haut | Bas
MessagePosté: 12 Juin 2019, 10:25 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
As-tu essayer de rouler un peu ? J'ai lu quelque-part que les voyants s'étaient éteints d'eux même après quelques KM... :?:


Haut | Bas
MessagePosté: 12 Juin 2019, 11:38 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
StoOnHead a écrit:
As-tu essayer de rouler un peu ? J'ai lu quelque-part que les voyants s'étaient éteints d'eux même après quelques KM... :?:

Et bah c'est une des options que je n'ai pas essayé en effet elle n'as pas rouler depuis 1 mois et demi :/ je vais essayé sa je finis le décrassage du compartiment moteur et du châssis et je vais la poser aller faire des courses avec ^^


Haut | Bas
MessagePosté: 12 Juin 2019, 17:58 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Bon alors je viens au nouvelles :(
Du-coup j'ai était faire un petit tour vraiment petit (5Km) car je n'ai vraiment pas du tout de frein mais genre la pédale mole et un soupçon de freins mais vraiment un soupçon alors que il y a une forte odeur de plaquette pourtant
Toujours aucun défaut sur le système de frein détecter par VCDS


Haut | Bas
MessagePosté: 12 Juin 2019, 20:34 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Oula ! Pas cool du tout ton affaire... Pédale molle ? :hallu: Ça ressemble à un maitre cylindre fatigué mais quel est le rapport avec l'installation en seconde monte de l'ASR ? Une incompatibilité de circuit ? :?:
:idea:


Haut | Bas
MessagePosté: 13 Juin 2019, 23:13 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 29 Avr 2007, 15:16
Messages: 7303
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
Fais une purge avec vcds en réglage de base, la pédale va remonter et les voyants risques de s'éteindre ;-)

_________________
Avant toute demande inutile pour trouver un membre possédant VCDS ou autre, merci d'utiliser le Topic dédié ICI

Le staff ;-)


Haut | Bas
MessagePosté: 20 Juin 2019, 21:37 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello Geoff03 ! :hello:
Alors ? Tu t'en sors de la misère de tes freins ? Le conseil de Boubou a-t'il aidé au dépannage ? :prier:


Haut | Bas
MessagePosté: 21 Juin 2019, 15:30 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 516
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Boubou a écrit:
Fais une purge avec vcds en réglage de base, la pédale va remonter et les voyants risques de s'éteindre ;-)

Salut boubou merci pour ton aide mais pour le coup j'en ai déjà fait et refait des purge avec VCDS et rien.
J'ai fais une purge manuel de chaque roue de la plus loin vers la plus prêt du maître cylindre par la suite un autre purge groupe 1 des groupes de mesures start et on suis puis encore une manuel et bah rien nada

StoOnHead a écrit:
Hello Geoff03 ! :hello:
Alors ? Tu t'en sors de la misère de tes freins ? Le conseil de Boubou a-t'il aidé au dépannage ? :prier:


Non :hallu: je m'en sort pas je suis fou voilà maintenant presque deux mois que je lui est pas fais bouffer du km :/


Haut | Bas
MessagePosté: 22 Juin 2019, 02:04 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 09 Nov 2016, 17:36
Messages: 313
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Erf... Truc de dingue ! :hallu:
Je ne sais pas comment c'est foutu mais sur nos Golfs il y a une assistance au freinage, ça ne pourrait pas venir de là ? :idea:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 17 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.145s | 20 Queries | GZIP : Off ]