Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 29 Oct 2020, 09:00

Heures au format UTC + 1 heure [ Heure d’été ]


fido-dido - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Electriques ou Electroniques   Sujet: Pompe à essence s'active mais n'aspire rien

Posté: 13 Juil 2016, 20:45 

Réponses: 3
Vus: 304


Sinon tu as fait se montage à partir de quel base??
Après ton réservoir n'a pas de saloperie dedans??

Envoyé de mon SM-G930F en utilisant Tapatalk

 Forum: Problèmes Electriques ou Electroniques   Sujet: Pompe à essence s'active mais n'aspire rien

Posté: 13 Juil 2016, 20:38 

Réponses: 3
Vus: 304


Selon moi il te faudrait deux pompes une pré pompe dans le réservoir, et une pompe bosch 044 dans un réservoir tampon pour faire une alimentation et pressurisation!!

Envoyé de mon SM-G930F en utilisant Tapatalk
Trier par:  
Page 1 sur 1 [ 2 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.153s | 19 Queries | GZIP : Off ]