Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 28 Mai 2020, 21:47

Heures au format UTC + 1 heure [ Heure d’été ]


pinkypou - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] Choix d'un alternateur 90A sur tdi 130 4motion

Posté: 20 Déc 2015, 16:37 

Réponses: 3
Vus: 464


Bonjour. J'aimerai avoir vos avis sur ce point. Ma tdi 130 4motion est équipée d'un alternateur VALEO 437400 de 90 ampères d'avril 2014 avec moins de 15000 kms. Il est HS.... :applause: Merci O....o! Il avait été changé par le même modèle suite à la poulie débrayable qui s'est fait la malle.... Du c...

 Forum: Problèmes Electriques ou Electroniques   Sujet: Panne boîtier confort ou module confort ?

Posté: 15 Nov 2015, 15:03 

Réponses: 1
Vus: 1205


Je fais remonter mon topic. L'électricité et l'électronique c'est chaque grave.....quand on y connait rien! Y a fil un membre calé en électricité électronique en idf??? Je suis vraiment mauvais car les seules mesures me donnait plus de jus quand j'enlevais le fusible du poste radio. Un test vcds m'a...

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] Panne boîtier confort ou module confort ?

Posté: 13 Nov 2015, 14:00 

Réponses: 1
Vus: 1205


Bonjour à tous. J'ai passé plusieurs jours pour trouver une solution à ma panne après avoir lu des dizaines de pages ( dont les 40 sur le module portes) , mais je cale. :sos: :sos: :sos: La semaine dernière ma golf 4 motion tdi 130 a refusé de démarrer. La batterie s'est vidée en une nuit. Après plu...

 Forum: Problèmes Electriques ou Electroniques   Sujet: 5 secondes de sons avec gamma et rien.....

Posté: 19 Juin 2011, 18:20 

Réponses: 4
Vus: 153


Hop! Une semaine s'est passée. J'ai suivi les conseils. Et..... Merci Guedin!!!! :danser: Arès un démontage du panneau de la porte arrière gauche, le son est revenu ... à droite. Bidouillage des fils, des connexions et du tweeter, réglage au mini du GALA du fader-balance et roulezzzzzz!!!! Je n'ai r...

 Forum: Problèmes Electriques ou Electroniques   Sujet: 5 secondes de sons avec gamma et rien.....

Posté: 09 Juin 2011, 17:41 

Réponses: 4
Vus: 153


Salut Guedin! Je reviens seulement maintenant, occupé par le boulot.... Merci que tu répondes personnellement. :nikel: J'ai fait mes connections hp avec tes tableaux et tes explications (T8). Maintenant, je pense qu'il me faut intervertir l'un des deux "jaune-rouge" pour conserver les mémo...

 Forum: Problèmes Electriques ou Electroniques   Sujet: 5 secondes de sons avec gamma et rien.....

Posté: 05 Juin 2011, 16:32 

Réponses: 4
Vus: 153


Salut à tous. J'ai parcouru toutes les topics sur le sujet, et suivi en parti les conseils de guedin, farnouche et kaiser, mais je cale là...... Je m'explique: Possédant un bêta sur ma nouvelle 4 motion, j'ai voulu installer un gamma (provenance ebay allemagne avec code) que j'avais déjà sur mon anc...
Trier par:  
Page 1 sur 1 [ 6 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.136s | 19 Queries | GZIP : Off ]