Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Déc 2017, 08:09

Heures au format UTC + 1 heure [ Heure d’été ]


manu44320 - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Suggestions & Modifications du Forum   Sujet: [Bugs] Rapports d' incidents

 Sujet du message: Re: [Bugs] Rapports d' incidents
Posté: 06 Oct 2015, 07:22 

Réponses: 558
Vus: 6270


Merci pour la réponse VTN :) et oui je confirme les dires de tchouki ça m'est également arrivé avec l'iPhone

 Forum: Suggestions & Modifications du Forum   Sujet: [Bugs] Rapports d' incidents

 Sujet du message: Re: [Bugs] Rapports d' incidents
Posté: 05 Oct 2015, 14:17 

Réponses: 558
Vus: 6270


Salut aux admins qui liront ce post, je suis embêté pour uploader les photos avec internet explorateur (je précise qu'il est a jour et sous windows 10) le seul lien créé est en BBcode et sur Microsoft edge une seconde page s'ouvre en appuyant sur upload et il faut recommencer en le faisant sue la pa...
Trier par:  
Page 1 sur 1 [ 2 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.161s | 21 Queries | GZIP : Off ]