Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 17 Jan 2020, 15:49

Heures au format UTC + 1 heure [ Heure d’été ]


geoffrey90 - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: VAG-Com & VDS-Pro   Sujet: Désactiver alarme périmétrique avec VAGcom

Posté: 28 Nov 2019, 11:52 

Réponses: 2
Vus: 59


J'ai déjà lu tout les sujets sur les alarmes mais je ne comprends pas ce qu'il faut faire dans Vagcom. Je vois qu'il faut aller dans le channel 5 mais je ne sais pas quoi faire dedans. Dans le tuto il y a écrit : "Ensuite, il faut activer la fonction avec VDS PRO. Celà rajoute le canal 05 sous ...

 Forum: VAG-Com & VDS-Pro   Sujet: [Renseignement] Désactiver alarme périmétrique avec VAGcom

Posté: 28 Nov 2019, 10:11 

Réponses: 2
Vus: 59


Bonjour le forum, Il arrive que mon alarme périmétrique (klaxon+cligno) se mette en marche lorsqu'il fait très froid. Je sais que le problème peut venir de faux contacts de fermeture mais je ne veux pas me lancer dans ces réparations. Du coup, j'aimerais savoir s'il est possible de désactiver totale...

 Forum: Problèmes Electriques ou Electroniques   Sujet: Bruit lors de l'allumage phare (vidéo)

Posté: 23 Déc 2013, 12:10 

Réponses: 5
Vus: 1241


Hello, désolé pour la réponse très tardive, pas le temps en ce moment. Je n'ai jamais réglé les feux, juste avec la molette de l'intérieur. Effectivement le bruit est similaire quand tu règle les feux, le problème vient bien de là, je n'y avais pas pensé, merci ! Je vais regarder ça après les fêtes,...

 Forum: Problèmes Electriques ou Electroniques   Sujet: Bruit lors de l'allumage phare (vidéo)

Posté: 04 Déc 2013, 14:53 

Réponses: 5
Vus: 1241


J'ai passé au diag, 0 défaut. Le bruit continu, je n'arrive pas à voir d'où ça vient.

 Forum: Problèmes Electriques ou Electroniques   Sujet: Bruit lors de l'allumage phare (vidéo)

Posté: 03 Déc 2013, 12:53 

Réponses: 5
Vus: 1241


Tu dois avoir le son au minimum dans youtube ou sur le pc.

Le bruit est constant, parfois par intermittence.

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] Bruit lors de l'allumage phare (vidéo)

Posté: 02 Déc 2013, 14:09 

Réponses: 5
Vus: 1241


Salut, Je viens de constater un bruit suspect lorsque j'allume veilleuse ou phare. Il est présent dès que je tourne l'interrupteur des lumières et qu'il y a le contact (voiture allumée ou éteinte ). Si je ne mets pas le contact et que j'allume les veilleuses, il n' y pas le bruit. On dirait un petit...

 Forum: Bac à sable   Sujet: Clé pour filtre à huile 76mm ou 74 mm ?

Posté: 24 Juin 2013, 18:22 

Réponses: 5
Vus: 908


J'ai enfin pu dévisser ce maudit couvercle grâce à la clé d'un ami. En revanche, j'ai pété le tuyau de la jauge à gazole. J'ai mis un collier métallique pour dépanner et éviter d'avoir de l'huile partout mais il faut que je le change demain. Est-ce dur ? Comment s'y prendre svp ?

 Forum: Bac à sable   Sujet: Clé pour filtre à huile 76mm ou 74 mm ?

Posté: 24 Juin 2013, 07:45 

Réponses: 5
Vus: 908


Salut, J'ai voulu faire la vidange ce week-end et IMPOSSIBLE de dévisser le couvercle du filtre à huile ! Même en chauffant légèrement, avec 2 clé différentes. Du coup je vais devoir acheter une cloche avant de tout péter :) Dois-je prendre une clé pour filtre à huile 76mm ou 74mm à 14 pans ? Je n'a...

 Forum: [Diesel] Problèmes Mécaniques   Sujet: Léger bruit quand j'embraye à moyenne vitesse

Posté: 24 Juin 2013, 07:13 

Réponses: 17
Vus: 1285


ça fait quelques temps que ça n'a pas recommencé, tant mieux.

 Forum: [Diesel] Problèmes Mécaniques   Sujet: Léger bruit quand j'embraye à moyenne vitesse

Posté: 14 Juin 2013, 14:52 

Réponses: 17
Vus: 1285


Je n'ai pas mis à jour mon profil, j'ai une 1.9 TDI 110 aussi !

Je confirme, c'est comme un tout petit coup de klaxon mais ce n'est pas le klaxon

 Forum: [Diesel] Problèmes Mécaniques   Sujet: Léger bruit quand j'embraye à moyenne vitesse

Posté: 23 Mai 2013, 07:10 

Réponses: 17
Vus: 1285


Oui je confirme, c'est + quand il faut chaud ! Rien de grave je pense, mais par curiosité, j'aimerais bien savoir ce que c'est :)

 Forum: [Diesel] Problèmes Mécaniques   Sujet: [Renseignement] Léger bruit quand j'embraye à moyenne vitesse

Posté: 14 Mai 2013, 08:29 

Réponses: 17
Vus: 1285


Bonjour, Lorsque je ralenti et que je débraye ( 4° -> 3°, 3° -> 2° etc. ) il y a un léger bruit, comme un faible bruit de klaxon. ça ne le fait pas tout le temps. Quelqu'un aurait-il une idée :?2: Autre question, quand je mets le contact sans démarrer, j'entends des légers clac clac situé vers l'aut...

 Forum: VAG-Com & VDS-Pro   Sujet: Configuration et utilisation de VDS PRO

Posté: 26 Mar 2013, 08:12 

Réponses: 365
Vus: 50719


Oui c'est vrai, vue comme ça :merci:

 Forum: VAG-Com & VDS-Pro   Sujet: Configuration et utilisation de VDS PRO

Posté: 25 Mar 2013, 17:14 

Réponses: 365
Vus: 50719


J'ai déjà passé commande :punition: 28€. 15$ FDP in, c'est vraiment pas cher :hallu: Effectivement il n'y a pas marqué "Supports powerful Direct Memory Access (DMA)", dans le doute, je préfère mettre 15€ de + et avoir un câble qui fonctionnera. Merci pour les liens. D'ailleurs, pourquoi y ...

 Forum: VAG-Com & VDS-Pro   Sujet: Configuration et utilisation de VDS PRO

Posté: 25 Mar 2013, 14:31 

Réponses: 365
Vus: 50719


Du coup j'ai trouvé sur ebay, pour info :

http://cgi.ebay.fr/Serial-OBD-2-Interface-VDS-PRO-VW-AUDI-SEAT-SKODA-/260722127773?pt=FR_JG_Auto_Pi%C3%A8ces_Outillage&hash=item3cb43ff39d#ht_10390wt_901

Hâte de bidouiller prudemment dans la titine :)

 Forum: VAG-Com & VDS-Pro   Sujet: Configuration et utilisation de VDS PRO

Posté: 25 Mar 2013, 14:18 

Réponses: 365
Vus: 50719


Et celui-ci pourrait-il fonctionner ? Dur de trouver un câble série à l'heure actuelle, il n' y a que des usb sur ebay ! http://www.amazon.co.uk/MaxScan-VAG405-Scanner-Reader-Diagnostic/dp/B004B0OXLW/ref=sr_1_41?s=electronics&ie=UTF8&qid=1364217260&sr=1-41 Si vous avez un contact pour un...
Trier par:  
Page 1 sur 1 [ 16 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.174s | 21 Queries | GZIP : Off ]