Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Avr 2018, 18:52

Heures au format UTC + 1 heure [ Heure d’été ]


Misterantho21 - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: [Diesel] Problèmes Mécaniques   Sujet: Problème perte de puissance moteur AGR sans GV ?

Posté: 31 Mar 2015, 12:03 

Réponses: 60
Vus: 1176


merci de ta réponse , mais le problème était que ma durite était mal mise en place du coup pas un bon envoie d'air ;)

 Forum: [Diesel] Problèmes Mécaniques   Sujet: A SUPPRIMER , Autre topic créer pour infos.

 Sujet du message: Re: "Cliquetis" N75
Posté: 12 Oct 2014, 09:22 

Réponses: 1
Vus: 66


Bon , voiture passer sur le pont , et j'ai enfait découvert que la durite qui était relié au turbo était mal mise ( je me demande c'qui s'est passer sur cette voiture ... ) bref , durite remise en place , performance regagnée de suite.

 Forum: [Diesel] Problèmes Mécaniques   Sujet: [Prob. Résolu] A SUPPRIMER , Autre topic créer pour infos.

Posté: 10 Oct 2014, 18:26 

Réponses: 1
Vus: 66


Bonsoir a tous ,petits problèmes - J'ai découvert samedi soir que mon électrovanne faisais un bruit de "cliquetis" et j'aimerais savoir si mes pertes de puissances peuvent venir de la. Je vous laisse découvrir le bruit qu'elle fait. https://www.youtube.com/watch?v=W6GVIHRs48k&feature=y...

 Forum: [Diesel] Problèmes Mécaniques   Sujet: Problème perte de puissance moteur AGR sans GV ?

Posté: 03 Oct 2014, 19:24 

Réponses: 60
Vus: 1176


Bonjour a tous , J'ai le même problème sur ma G4 90ch , pourtant quand je l'ai essayer quand je l'ai acheter ( vendredi dernier ) , j'était étonné que c'était seulement un 90ch lol , mais le lendemain j'ai fait un peu de route ( une centaine de Km ) et j'ai constater cette perte de puissance , enfin...
Trier par:  
Page 1 sur 1 [ 4 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.179s | 19 Queries | GZIP : Off ]