Retour à l'index

Nous sommes le 30 Mar 2017, 11:42
 

Heures au format UTC + 1 heure [ Heure d’été ]



dar - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 25 Mar 2017, 21:09 

Réponses: 6688
Vus: 158301


J'ai fini par régler mon AAC. Quelle galère, c'est vraiment très sensible!
Donc au final (je peux pas faire mieux), mon angle de synchro est à 0° et diminue en intermittence jusque -0.6°.
Maintenant, je dois refaire absolument ma carto, elle fume beaucoup, même sans appuyer à fond. :pingouin:

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 22 Mar 2017, 20:36 

Réponses: 6688
Vus: 158301


Et voilà, distri monté avec le galet tendeur fait à 20 Nm! Au démarrage, pas de bruit suspect, pas de calage du moteur, je n'ai donc pas décalé la courroie! Bon j'ai juste un réglage à faire, mon angle de synchro est à -1.6° cyp Je ferais ça demain au calme. Ensuite, je vois pour reprogrammer ma voi...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 21 Mar 2017, 18:34 

Réponses: 6688
Vus: 158301


Exactement! Je suis vert car j'aurais pu la finir aujourd'hui mais le facteur ne s'est pas pris la peine de sonner pour ma clé dynamo malgré que ma femme était là!
Remontage prevu donc demain! :D

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 19 Mar 2017, 19:12 

Réponses: 6688
Vus: 158301


Hello tout le monde, je viens aux nouvelles : Les pièces sont arrivés en fin de semaine, j'ai donc tout pris en SKF (meilleure marque selon moi), j'ai tout remonté mais je suis toujours en attente de ma clé dynamométrique qui devrait arriver début de semaine d'Angleterre. J'ai remis mes poulies aux ...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 09 Mar 2017, 17:05 

Réponses: 6688
Vus: 158301


C'était lui qui était défaillant ? Il y a des chances, le galet était bien tendu! Salut a mon avis si tu dois serrer a 20NM puis 90 degrés et que tu as serré a 38 NM forcément ca se deserres, goujon neuf ou pas... J'espères que tu vas trouver une clef din pour pré-serrer a 20nm... bye a plus Salut,...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 09 Mar 2017, 05:21 

Réponses: 6688
Vus: 158301


Goujon du galet tendeur commandé!

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 08 Mar 2017, 13:18 

Réponses: 6688
Vus: 158301


Ah non du tout! Je prend ma voiture à ma femme, la mienne ne bouge plus de son emplacement jusqu'à le changement complet du kit. J'imagine même pas si je l'aurais prise sur l'autoroute :hallu:

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 08 Mar 2017, 06:23 

Réponses: 6688
Vus: 158301


Tellement cette histoire m'a énervé, j'en ai presque pas dormi! Du coup, je me suis lever à 4h30 pour aller voir la voiture. J'ai ouvert le capot pour inspecter la courroie : je ne cherche pas plus loin, le galet tendeur s'est tout simplement détendu! Avec la logique, la distri ne s'est pas décalée....

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 07 Mar 2017, 21:12 

Réponses: 6688
Vus: 158301


Oui, j'avais bien serré, je comprend pas là. J'espère juste que ma distri ne s'est pas décalée.

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 07 Mar 2017, 21:05 

Réponses: 6688
Vus: 158301


Rien au scan. Je viens de retester à l'instant. J'ai réussi à démarrer. Je vérifie illico les injos : ras, pas de code défauts. Et là je vais dans angle de synchro : -5 degrés?!?!?!
J'ai coupé direct. :evil:

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 07 Mar 2017, 18:51 

Réponses: 6688
Vus: 158301


Bon, j'ai cru que ma culasse n'était pas bonne car je consommais du LDR. Mais en voyant une flaque sous la bagnole, c'était "qu'une" fuite. C'était le joint de la sonde de température qui était mort. Ouf, je rechange le LDR, je change le joint... J'essaie de démarrer, et là, elle démarre, ...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 20 Fév 2017, 13:19 

Réponses: 6688
Vus: 158301


Merci JJP, ca aurait été avec plaisir pour le rasso mais c'est trop loin par chez vous :hallu:

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 19 Fév 2017, 19:49 

Réponses: 6688
Vus: 158301


Antoiine18 a écrit:
Superbe Golf :hallu: , tu a fait un sacré taf dessus, respect !
Content qu'elle soit de nouveaux opérationnelle :nikel:

Merci beaucoup! Elle est loin d'être parfaite pour moi.
:bisous:

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 19 Fév 2017, 17:13 

Réponses: 6688
Vus: 158301


Ben purée, je t'en doit une tchouki85!
Pour te remercier, je peux peut-être t'envoyer quelque chose ;)
:arrow: MP

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 19 Fév 2017, 14:54 

Réponses: 6688
Vus: 158301


Bon, je vois enfin la fin! Avec vagcom, j'ai un angle de -0,6 degrés et toutes les 5 secondes environ, la valeur descend à -1,1 degrés en l'espace d'une seconde. Je suis bon? Apres test sur route, mes manchons tiennent bien, ca fume un peu noir, par contre j'ai mes freins qui tremblent! Pas étonnant...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 18 Fév 2017, 22:08 

Réponses: 6688
Vus: 158301


Pas de soucis, mais ça a l'air très sensible! Par hasard, quand tu fais ça, on ne touche pas au galet tendeur au moins?

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 18 Fév 2017, 21:52 

Réponses: 6688
Vus: 158301


tchouki85 a écrit:
Regarde en bas de mon tuto j'explique la procédure
Étant donné que tu es reprogrammé tu devrais être à -0.6/-1
http://www.golfiv.fr/tutos-mecanique-f143/distribution-tdi130-tendeur-hydraulique-t102350.html
Tu n'as plus qu'à suivre mon tuto ;)

Merci! Je vais vérifier ça demain!

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 18 Fév 2017, 21:12 

Réponses: 6688
Vus: 158301


Comment tu règle ça?

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 18 Fév 2017, 21:11 

Réponses: 6688
Vus: 158301


Normalement c'est 20Nm et 90 degrés. Ma clé commence à 38Nm :/. Donc je l'ai serré à 38.

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 18 Fév 2017, 20:04 

Réponses: 6688
Vus: 158301


Merci! Par contre, j'ai vraiment pas confiance au galet tendeur, quand j'ai remis le goujon, ca serre, mais sans plus.

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 18 Fév 2017, 19:23 

Réponses: 6688
Vus: 158301


Hello tout le monde, culasse montée et serrée, j'ai tout remis sauf le PC avant, le pare boue, les optiques et ma roue AD. Bon après, le moment tant attendu : je démarre, et là, elle ne démarre pas du tout! Ouf, ce n'est que la batterie qui s'est vidé. Je re-essaie, elle démarre du premier coup avec...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 17 Fév 2017, 21:17 

Réponses: 6688
Vus: 158301


Remontage de la culasse aujourd'hui, ainsi que de ma pompe tandem, pompe à eau, galet tendeur, j'ai vite été arrêté par la pluie :evil: Je n'ai toujours pas reçu mes durites en silicone : je remonte donc le tout, demain, mis à part l'admission. Par contre, pour remettre la culasse, être 2, faut jama...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 12 Fév 2017, 21:04 

Réponses: 6688
Vus: 158301


Okay, nickel! Il y a plus d'eau dans le moteur : la vis de vidange de LDR est ouverte et j'ai déjà viré la pompe à eau 8)
Merci beaucoup pour ton aide précieuse!
A l'instant : commande de mes manchons en silicone.
Wait and See!

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 12 Fév 2017, 20:40 

Réponses: 6688
Vus: 158301


nickel bien joué alors mon conseil pour les pistons mets du sopalin dessus pour absorbé le maximum ensuite je te conseil de mettre un petit tuyau sur une soufflete et de bien sécher les puits de vis de culasse ,faut pas oublié que les liquide ne sont pas compressible et qu'en vissant les vis de cul...

 Forum: Garage des Golf IV TDI 100   Sujet: ¤[VW MKIV] .:RTDi 100@xxx, de nouveau opérationnel!

Posté: 12 Fév 2017, 20:06 

Réponses: 6688
Vus: 158301


Bon, tout est officiellement démonté : http://www.golfiv.fr/uploads/uploads/th1/2017/02/12/2017_02_12_19_59_03_IMG_0655.JPG Quelqu'un peut il m'expliquer comment enlever l'eau qui est sur les pistons :hallu: et comment enlever les merdes dans les orifices prévues pour le passage de l'eau (l'eau est ...
Trier par:  
Page 1 sur 186 [ 4647 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.179s | 21 Queries | GZIP : Off ]