Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Fév 2020, 19:07

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
 Sujet du message: 1.4L 16v - Ne démarre plus
MessagePosté: 07 Fév 2020, 20:33 
Nouveau Membre
Nouveau Membre

Inscription: 11 Jan 2020, 18:23
Messages: 3
Région: 31

Golf IV 1.4 16v
Basis de Sep 1999
Bonjour à tous,

Ma voiture ne démarre plus.
Après un premier scan, j'ai remplacé le capteur de position d'AAC car il apparaissait dans les défauts, mais j'ai toujours les mêmes codes d'erreur (après effacement et re-scan).

2 Faults Found:
17852 - Potentiometer for EGR (G212): Implausible Signal
P1444 - 35-00 - -
16725 - Shareware Version. To Decode all DTCs
P0341 - 35-00 - Please Register/Activate

D'après le pdf des codes d'erreur :

17852 P1444 || Capteur de position de la vanne EGR - problème de mesure/performance || Câblage, capteur de position de la vanne EGR
16725 || Capteur de position d'arbre à cames A, ligne 1 - problème de mesure/performance || Capteur/rotor mal fixé, entrefer, câblage, capteur de position d'arbre à cames

J'ai vérifié la tension entre la borne 1 et 3 du connecteur du capteur d'AAC et j'ai bien 5v comme indiqué dans RTA.

Cela m'étonnerait que le problème du capteur de la vanne EGR empêche de démarrer... (?)

Quelqu'un a-t-il déjà ces codes d'erreur ?
Peut être faut-il refaire une analyse avec VCDS Full ou Pro ? La version Lite permet de détecter tous les défauts ?

Merci
ToM


Haut | Bas
MessagePosté: 07 Fév 2020, 20:38 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 4484
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Hello ,

Alors j'ai eu un cas pareil sur un 1.4 16 v

j'avais remplacé le capteur pmh donc pas aac , celui derrière la boite , impossible à démarrer
Finalement le capteur pmh je l'avait mal emboîté et donc été en erreur :x

Re vérifie la position du capteur même si pour toi il est bien mis , on ne sait jamais ;)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.119s | 20 Queries | GZIP : Off ]